<!doctype html>
<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="lv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="lv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="lv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="lv"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="lv"><!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta name="language" content="lv" />
	<title>Aktrise Maija Doveika izšķīrusies no mīļotā | Sejas</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="HandheldFriendly" content="True" />

	<!-- Icons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160" />
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
	<meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />
	<!-- SEO & Social sharing -->
	<meta property="fb:app_id" content="120993871264661" />
	<meta name="author" content="Sejas.lv" />
	<meta name="description" content="Nacionālā teātra aktrise Maija Doveika  pārtraukusi savas ilggadējās attiecības ar uzņēmēju Mārtiņu Buti un, kā Maija stāsta izdevumam «Kas Jauns», vēl nav atguvusies no šīm pārmaiņām." />
	<meta name="keywords" content="Maija Doveika" />
	<meta name="dr:say:img" content="http://uk.itvnet.lv/article/sejas/646533_940x520.jpg" />
	<meta name="dr:say:category" content="Slavenības" />
	<meta name="dr:say:url" content="sejas.lv" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@Sejaslv" />
	<meta name="twitter:title" content="Aktrise Maija Doveika izšķīrusies no mīļotā" />
	<meta name="twitter:url" content="http://sejas.lv/a-646533" />
	<meta name="twitter:description" content="Nacionālā teātra aktrise Maija Doveika  pārtraukusi savas ilggadējās attiecības ar uzņēmēju Mārtiņu Buti un, kā Maija stāsta izdevumam «Kas Jauns», vēl nav atguvusies no šīm pārmaiņām." />
	<meta name="twitter:image" content="http://uk.itvnet.lv/article/sejas/646533_620x400.jpg" />
	<meta property="og:title" content="Aktrise Maija Doveika izšķīrusies no mīļotā" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://sejas.tvnet.lv/slavenibas/646533-aktrise_maija_doveika_izskirusies_no_milota" />
	<meta property="og:site_name" content="Sejas" />
	<meta property="og:description" content="Nacionālā teātra aktrise Maija Doveika  pārtraukusi savas ilggadējās attiecības ar uzņēmēju Mārtiņu Buti un, kā Maija stāsta izdevumam «Kas Jauns», vēl nav atguvusies no šīm pārmaiņām." />
	<meta property="article:section" content="Slavenības" />
	<meta property="article:tag" content="Maija Doveika" />
	<meta property="article:published_time" content="2017-02-07 11:59" />
	<meta property="og:image" content="http://uk.itvnet.lv/article/sejas/646533_940x520.jpg" />

	<!-- CSS & JS -->
	<link type="text/css" href="/assets/css/prod/core.css?v=55" rel="stylesheet" />
	<script type="text/javascript" src="/assets/js/prod/bricks.js?v=55"></script>
	
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		googletag.cmd.push(function() {
		googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_giga', [[980, 300], [980, 400], [980, 200]], 'superb_tvnet').defineSizeMapping(googletag.sizeMapping().addSize([980, 0], [[980, 400], [980, 200], [980, 300]]).addSize([0, 0], []).build()).addService(googletag.pubads());
		googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_tornis', [[280, 450], [280, 560], [250, 400], [280, 280], [280, 500], [280, 600], [280, 420], [250, 250], [280, 400]], 'tornis_tvnet').defineSizeMapping(googletag.sizeMapping().addSize([880, 0], [[280, 600], [280, 560], [280,500], [280, 450],  [280, 420], [280, 400], [280, 280], [250, 400], [250, 250]]).addSize([0, 0], []).build()).addService(googletag.pubads());		googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_sadalu_baneris', [[250, 250], [250, 400], [280, 600], [280, 280], [280, 500], [280, 420], [280, 450], [280, 560], [280, 400]], 'sadalu_1').setTargeting('ad_position', ['1']).defineSizeMapping(googletag.sizeMapping().addSize([880, 0], [[280, 600], [280, 560], [280,500], [280, 450],  [280, 420], [280, 400], [280, 280], [250, 400], [250, 250]]).addSize([0, 0], []).build()).addService(googletag.pubads());		googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_sadalu_baneris', [[250, 250], [250, 400], [280, 600], [280, 280], [280, 500], [280, 420], [280, 450], [280, 560], [280, 400]], 'sadalu_2').setTargeting('ad_position', ['2']).defineSizeMapping(googletag.sizeMapping().addSize([880, 0], [[280, 600], [280, 560], [280,500], [280, 450],  [280, 420], [280, 400], [280, 280], [250, 400], [250, 250]]).addSize([0, 0], []).build()).addService(googletag.pubads());		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('environment', ['production'])
								.setTargeting('section', ['sejas'])
								.setTargeting('language', ['lv']);
		googletag.enableServices();
		});
		</script>
	   <script type="text/javascript" src="/assets/js/ad_fallback.js"></script>

	<script type="text/javascript">
	Modernizr.load([
		{
			test: Modernizr.mq('only all'),
			nope: [
				'/assets/js/prod/respond.js',
			]
		},
		{
			test: Modernizr.touch,
			yep: '/assets/js/prod/touch_events.js'
		}
	]);

	WebFont.load({
		custom: {
			families: ['Bitter:n4,n7'],
			urls: ['/assets/css/prod/fonts.css']
		},
		active: triggerMasonry,
		inactive: triggerMasonry
	});
	</script>
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-9', 'auto');
		ga('send', 'pageview');
	</script>
</head>
<body class="section-article ">

	<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div> 
	<div id="branding_center"></div>
</div>
	<div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 1275px)">
		<!-- BEGIN TVNET CODE BLOCK -->
		<!--
		"Zone #122: Sejas.lv / 1000x150 - brandings 
		"Size #88: 1000x150 [1000x150]
		-->
			<script type="text/lazyad">
			<!--
			<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 122, pid: 0 }); }
			</script>
			-->
			</script>
		<!-- END TVNET CODE BLOCK -->
	</div>


	
	
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'nFiaqE.1W5et4WmtheLZYXamXmD1GW_wlyE7KIlAobr.f7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
			<script>
		function getCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i < ca.length; i++) {
				  var c = ca[i];
				  while (c.charAt(0) == ' ') {
				      c = c.substring(1);
				  }
				  if (c.indexOf(name) == 0) {
				      return c.substring(name.length, c.length);
				  }
				}
			return "";
		}
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if(document.cookie.indexOf("tvnet_clientlogin=") != -1){
			login_status = 'Logged in, without subscription';
			user_id = getCookie("tvnet_clientlogin");
		}

		var GTM_data_array = [];
		function send_current_article_GTM(article_id){
			if(article_id in GTM_data_array && article_id !== '646533'){
			current_GTM_dataLayer = GTM_data_array[article_id];

				window.dataLayer = window.dataLayer || [];
				dataLayer.push({
					'event': 'scrolledToNewArticle',
					'userType': login_status,
					'userHash': user_id,
					'articleAuthor': current_GTM_dataLayer['author'],
					'articleEditorialTeam': 'TVNET LV',
					'articleCategory': 'sejas',
					'articleSource': current_GTM_dataLayer['source'],
					'articleLength': current_GTM_dataLayer['lenght']
				});
			}
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Baiba Gāliņa',
				'articleEditorialTeam': 'TVNET LV',
				'articleCategory': 'sejas',
				'articleSource': 'news service',
				'articleLength': '106'
					});
	</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->
	
	<script type="text/javascript">
function show_ad120x600(){
	return false;
}
</script>
	
	<div id="ad-super-square" class="banner" align="center">
	<div class="ad" data-lazyad data-matchmedia="only screen and (max-width: 800px)">
		<!--
		Zone #118: Sejas.lv / 280x280 - augšas kvadrāts (AdQuota) 
		Size #97: Mobile augšas kvadrāts(Sejas.lv) 280x280 (AdQuota!!! NEIZMANTOT)  [280x280]
		-->
	   <center>
			<!-- BEGIN TVNET CODE BLOCK -->
			<script type="text/lazyad">
			<!--
				<script type="text/javascript">
					if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 118, pid: 0 }); }
				</script>
			-->
			</script>
			<!-- END TVNET CODE BLOCK -->
		</center>
	</div>
</div>
	<div class="page-wrap">
	   <div id="ad-super">
	<div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 980px)">
		<script type="text/lazyad">
			<!--
				<div id='superb_tvnet'>
				<script>
					googletag.cmd.push(function() { googletag.display('superb_tvnet'); });
				</script>
				</div>
			-->
		</script>
	</div>
</div>

<header id="header" role="banner">
	<div id="site-name">
		<a href="/" title="Sejas"><img src="/assets/images/logo/sejas_lv_logo.png" alt="Sejas" /></a>	</div>
	<div id="tvnet-project">
		<a href="http://www.tvnet.lv" class="icon-tvnet-logo-bw">TVNET</a>	</div>
	<div class="mobile-menu">
		<a href="#" class="js-open-mobile-menu icon-mobile-menu">Atvērt izvēlni</a>	</div>
	<nav id="navigation" role="navigation">
		<ul>
							<li>
					<a href="/slavenibas">Slavenības</a>				</li>
								<li>
					<a href="/pikanti">Pikanti</a>				</li>
								<li>
					<a href="/ballites">Ballītes</a>				</li>
								<li>
					<a href="/dzive">Dzīve</a>				</li>
								<li class="last">
					<a href="/stils">Stils</a>				</li>
							<li class="tvnet">
				<a href="http://www.tvnet.lv">Uz TVNET</a>			</li>
		</ul>
	</nav>
</header>
<article id="article-646533" class="article-open article-initial" data-title="Aktrise Maija Doveika izšķīrusies no mīļotā" data-href="/slavenibas/646533-aktrise_maija_doveika_izskirusies_no_milota" data-id="646533">
		<script>
		GTM_data_array[646533] = {
			'author' : 'Baiba Gāliņa',
			'source' : 'news service',
			'lenght' : '106'
		};
	</script>
	
	<div class="image-wrapper">

		<a href="/slavenibas/646533-aktrise_maija_doveika_izskirusies_no_milota">
			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="http://uk.itvnet.lv/article/sejas/646533_940x520.jpg" media="(min-width: 800px)" />
				<source srcset="http://uk.itvnet.lv/article/sejas/646533_940x520_m.jpg" media="(min-width: 480px)" />
				<source srcset="http://uk.itvnet.lv/article/sejas/646533_940x520_s.jpg" />
				<!--[if IE 9]></video><![endif]-->
				<img srcset="http://uk.itvnet.lv/article/sejas/646533_940x520_s.jpg" alt="" />
			</picture>
		</a>

		<header class="header">
			<h1>
				<span>
					Aktrise Maija Doveika izšķīrusies no mīļotā				</span>
			</h1>
		</header>

	</div> <!-- .image-wrapper -->

	<aside class="aside">

		<div class="meta">
			<a href="/slavenibas/646533-aktrise_maija_doveika_izskirusies_no_milota/komentari" class="comments-box"><i class="icon icon-comments-box">28</i></a>			<span class="date">
				Vakar			</span>
			<span class="author-article">
				<i class="icon icon-author-article"></i>
				Kas Jauns			</span>
			<span class="author-photo">
				<i class="icon icon-author-photo"></i>
				Kaspars Meinerts			</span>
		</div><!-- .meta -->

		<div class="rest">

			<div class="adv-right-col" id="ad_right_1">
				<h5>Reklāma</h5>
								<div class="ad adv_in_right_col">
										<!--<a target="_blank" href="http://brivbridis.lv/" rel="nofollow" class="ad">
						<img border="0" width="280" height="280" src="http://b.itvnet.lv/brivbridis_lv_tvnet.jpg" alt="BrīvBrīdis.lv - ģimenes, dzīvesveida un izklaides portāls. Ienāc savā brīvbrīdī!" />
					</a>-->
					<div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 880px)" style="margin-top:10px;">
						<script type="text/lazyad">
						<!--
							<div id='tornis_tvnet'>
									<script>
										googletag.cmd.push(function() { googletag.display('tornis_tvnet'); });
									</script>
								</div>
						-->
						</script>
					</div>
					<div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 880px)" >
						<script type="text/lazyad">
						<!--
							<div id='sadalu_1'>
									<script>
										googletag.cmd.push(function() { googletag.display('sadalu_1'); });
									</script>
								</div>
						-->
						</script>
					</div>
					<div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 880px)" >
						<script type="text/lazyad">
						<!--
							<div id='sadalu_2'>
									<script>
										googletag.cmd.push(function() { googletag.display('sadalu_2'); });
									</script>
								</div>
						-->
						</script>
					</div>
											<div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 880px)" style="margin-top:10px;">
						   <script type="text/lazyad">
			   				<!--
								<script type="text/javascript">
								//<![CDATA[
								document.write('<scr'+'ipt src="http://a.tvn.lv/o/servlet/view/banner/javascript/zone?zid=132&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'" type="text/javascript"></scr'+'ipt>');
								//]]>
								</script>
	                     -->
							</script>
						</div>
															</div>
			</div>

		</div><!-- .rest -->

	</aside>

	<div class="body-left-side">
		<div class="dropcap">
			<img src="/assets/images/dropcap/dropcap_0020.png" width="65" height="65" alt="" />
		</div>
		<a href="/slavenibas/646533-aktrise_maija_doveika_izskirusies_no_milota/komentari" class="comments-box"><i class="icon icon-comments-box">28</i></a>	</div><!-- .body-side -->

	<div class="main-column">

		<div class="body-text">
			<p>Nacionālā teātra aktrise Maija Doveika  pārtraukusi savas ilggadējās attiecības ar uzņēmēju Mārtiņu Buti un, kā Maija stāsta izdevumam «Kas Jauns», vēl nav atguvusies no šīm pārmaiņām.</p>
			<p>Par spīti faktam, ka pāris atstājuši saskanīga un mīlas pilna pāra iespaidu un slavenības paziņas priecājušies, ka aktrise beidzot var būt kopā ar kādu, ko patiesi mīl, attiecībām pienākušas beigas.</p>
<p>Mārtiņš šķiršanos komentējis, sako, lai cilvēki runā, ja vēlas runāt, bet visu par viņu attiecību izjukšanas iemesliem ir jājautā Maijai.</p>		<div class="ad adv-article" data-lazyad data-matchmedia="only screen and (min-width: 1020px)">
			<!-- BEGIN TVNET CODE BLOCK -->
			<!--
			"Zone #59: Sejas.lv / 580x360 - Ziņu
			"Size #68: 580x360 [580x360]
			-->
						<script type="text/lazyad">
   			<!--
					<script type="text/javascript">
						//<![CDATA[     
						document.write('<scr'+'ipt src="http://a.tvn.lv/o/servlet/view/banner/javascript/zone?zid=59&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'&keywords=group_id_2068\" type="text/javascript"></scr'+'ipt>');
						//]]>
					</script>
				-->
			</script>
			<noscript>
				<a href="http://a.tvn.lv/o/servlet/click/zone?zid=59&pid=0&lookup=true&position=1" rel="nofollow" target="_blank">
					<img src="http://a.tvn.lv/o/servlet/view/banner/image/zone?zid=59&pid=0&position=1" height="360" width="580" hspace="0" vspace="0" border="0" alt="Reklama!">
				</a>
			</noscript>
			<!-- END TVNET CODE BLOCK -->
			
		</div>
		
		<div id="ad adv-article" class="banner" align="center" style="margin-bottom:10px;">
			<div class="ad" data-lazyad data-matchmedia="only screen and (max-width: 800px)">
				<!--
				Zone #140: Sejas.lv / 280x280 - vidus kvadrāts (AdQuota & adbox) 
				Size #109: Mobile vidus kvadrāts(Sejas.lv) 280x280 (AdQuota & AdBox!!! NEIZMANTOT)  [280x280]
				-->
			   <center>
										<script type="text/lazyad">
   				<!--
						<script type="text/javascript">
							//<![CDATA[     
							document.write('<scr'+'ipt src="http://a.tvn.lv/o/servlet/view/banner/javascript/zone?zid=140&pid=0&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent(document.location)+'&keywords=group_id_2068\" type="text/javascript"></scr'+'ipt>');
							//]]>
						</script>
					-->
					</script>
					<!-- END TVNET CODE BLOCK -->
				</center>
			</div>
		</div>
		
<p>Aktrise neslēpj, ka nav kopā ar Mārtiņu jau no pagājušā gada beigām, viss ir beidzies un tas, kas bija, vairāk nebūs.</p>
<p>Maija vēl jūt smeldzi no bijušajām attiecībām, un nav tā, ka pēc šķiršanās jau sākusi jaunu dzīvi.</p>
<p>Doveikai tagad ir sāpīgi, un viņa apzinās, ka arī Mārtiņam nav viegli, kā nekā kopā pavadīti četri gadi.</p>		</div><!-- .body-text -->

		<div class="social-sharing">
	<h3>Iesaki arī izlasīt citiem</h3>
   <ul>
		<li class="facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http://sejas.lv/a-646533" class="btn" target="_blank"><i class="icon icon-soc-facebook"></i></a>		</li>
		<li class="twitter">
			<a href="https://twitter.com/intent/tweet?text=Aktrise Maija Doveika izšķīrusies no mīļotā&amp;url=http://sejas.lv/a-646533&amp;via=Sejaslv" class="btn" target="_blank"><i class="icon icon-soc-twitter"></i></a>		</li>
		<li class="draugiem">
			<a href="http://www.draugiem.lv/say/ext/add.php?title=Aktrise Maija Doveika izšķīrusies no mīļotā&amp;link=http://sejas.lv/a-646533&amp;titlePrefix=sejas.lv" class="btn" target="_blank"><i class="icon icon-soc-draugiem"></i></a>		</li>
		<li class="google">
			<a href="https://plus.google.com/share?url=http://sejas.lv/a-646533" class="btn" target="_blank"><i class="icon icon-soc-google"></i></a>		</li>
	</ul>
</div><!-- .social-sharing -->
		<div class="comments-teaser">
			<a class="count" href="/slavenibas/646533-aktrise_maija_doveika_izskirusies_no_milota/komentari">28 komentāri »</a>
			<a class="add" href="/slavenibas/646533-aktrise_maija_doveika_izskirusies_no_milota/komentari#comments-add-form"><i class="icon icon-comments-add"></i>Pievienot</a>
		</div>

	</div><!-- .main-column -->

</article>

	<script type="text/javascript">
		function add_stats_646533(){
			var img = new Image(1,1);
			img.src = '/slavenibas/646533-aktrise_maija_doveika_izskirusies_no_milota/add_stats?' + new Date().getTime() + Math.random();
			$('#article-646533 .body-text').append(img);
		}
	</script>
	
<aside class="articles-related-box">
	<div class="tabs-box">
		<ul class="tabs">
			<li>
				<a href="#articles-related" class="selected articles-related-switch js-switch-tab" data-tab="articles-related">Saistītie raksti</a>			</li>
			<li>
				<a href="#articles-popular" class="articles-popular-switch js-switch-tab" data-tab="articles-popular">Populārākais »</a>			</li>
		</ul>
		<div id="articles-related" class="articles-box tabs-content">
							<article class="article-item article-item-1">
						<div class="image-wrapper">
							<a href="/dzive/481351-maija_doveika_beidzot_iziet_sabiedriba_ar_delenu"><picture>
								<!--[if IE 9]><video style="display: none;"><![endif]-->
								<source srcset="http://uk.itvnet.lv/article/sejas/481351_300x200.jpg" media="(min-width: 800px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/481351_300x200_m.jpg" media="(min-width: 480px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/481351_300x200_s.jpg" />
								<!--[if IE 9]></video><![endif]-->
								<img srcset="http://uk.itvnet.lv/article/sejas/481351_300x200_s.jpg" alt="" />
							</picture></a><a href="/dzive/481351-maija_doveika_beidzot_iziet_sabiedriba_ar_delenu/komentari" class="comments-on-image"><small>0</small></a>						</div>
						<header>
							<h2>
								<a href="/dzive/481351-maija_doveika_beidzot_iziet_sabiedriba_ar_delenu">Maija Doveika beidzot iziet sabiedrībā ar dēlēnu</a>							</h2>
						</header>
					</article>
										<article class="article-item article-item-2">
						<div class="image-wrapper">
							<a href="/dzive/479253-maija_doveika_no_ugunsgreka_uz_nacionala_teatra_skatuves_milotais_atbalsta_aktrisi"><picture>
								<!--[if IE 9]><video style="display: none;"><![endif]-->
								<source srcset="http://uk.itvnet.lv/article/sejas/479253_300x200.jpg" media="(min-width: 800px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/479253_300x200_m.jpg" media="(min-width: 480px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/479253_300x200_s.jpg" />
								<!--[if IE 9]></video><![endif]-->
								<img srcset="http://uk.itvnet.lv/article/sejas/479253_300x200_s.jpg" alt="" />
							</picture></a><a href="/dzive/479253-maija_doveika_no_ugunsgreka_uz_nacionala_teatra_skatuves_milotais_atbalsta_aktrisi/komentari" class="comments-on-image"><small>0</small></a>						</div>
						<header>
							<h2>
								<a href="/dzive/479253-maija_doveika_no_ugunsgreka_uz_nacionala_teatra_skatuves_milotais_atbalsta_aktrisi">Maija Doveika no «UgunsGrēka» uz Nacionālā teātra skatuves. Mīļotais atbalsta aktrisi</a>							</h2>
						</header>
					</article>
										<article class="article-item article-item-3">
						<div class="image-wrapper">
							<a href="/slavenibas/469009-maija_doveika_ir_akciju_nebraukt_dzeruma_piekriteja"><picture>
								<!--[if IE 9]><video style="display: none;"><![endif]-->
								<source srcset="http://uk.itvnet.lv/article/sejas/469009_300x200.jpg" media="(min-width: 800px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/469009_300x200_m.jpg" media="(min-width: 480px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/469009_300x200_s.jpg" />
								<!--[if IE 9]></video><![endif]-->
								<img srcset="http://uk.itvnet.lv/article/sejas/469009_300x200_s.jpg" alt="" />
							</picture></a><a href="/slavenibas/469009-maija_doveika_ir_akciju_nebraukt_dzeruma_piekriteja/komentari" class="comments-on-image"><small>21</small></a>						</div>
						<header>
							<h2>
								<a href="/slavenibas/469009-maija_doveika_ir_akciju_nebraukt_dzeruma_piekriteja">Maija Doveika ir akciju «Nebraukt dzērumā» piekritēja</a>							</h2>
						</header>
					</article>
										<article class="article-item article-item-4">
						<div class="image-wrapper">
							<a href="/slavenibas/468713-kesteris_un_doveika_vermanes_darza_mengejas_pa_gultu"><picture>
								<!--[if IE 9]><video style="display: none;"><![endif]-->
								<source srcset="http://uk.itvnet.lv/article/sejas/468713_300x200.jpg" media="(min-width: 800px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/468713_300x200_m.jpg" media="(min-width: 480px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/468713_300x200_s.jpg" />
								<!--[if IE 9]></video><![endif]-->
								<img srcset="http://uk.itvnet.lv/article/sejas/468713_300x200_s.jpg" alt="" />
							</picture></a><a href="/slavenibas/468713-kesteris_un_doveika_vermanes_darza_mengejas_pa_gultu/komentari" class="comments-on-image"><small>15</small></a>						</div>
						<header>
							<h2>
								<a href="/slavenibas/468713-kesteris_un_doveika_vermanes_darza_mengejas_pa_gultu">Ķesteris un Doveika Vērmanes dārzā meņģējas pa gultu</a>							</h2>
						</header>
					</article>
							</div>
		<div id="articles-popular" class="articles-box tabs-content">
						<article class="article-item article-item-1">
					<div class="image-wrapper">
						<a href="/slavenibas/646533-aktrise_maija_doveika_izskirusies_no_milota">
							<picture>
								<!--[if IE 9]><video style="display: none;"><![endif]-->
								<source srcset="http://uk.itvnet.lv/article/sejas/646533_300x200.jpg" media="(min-width: 800px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/646533_300x200_m.jpg" media="(min-width: 480px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/646533_300x200_s.jpg" />
								<!--[if IE 9]></video><![endif]-->
								<img srcset="http://uk.itvnet.lv/article/sejas/646533_300x200_s.jpg" alt="" />
							</picture>
						</a>
						<a href="/slavenibas/646533-aktrise_maija_doveika_izskirusies_no_milota/komentari" class="comments-on-image"><small>28</small></a>					</div>
					<header>
						<h2>
							<a href="/slavenibas/646533-aktrise_maija_doveika_izskirusies_no_milota">Aktrise Maija Doveika izšķīrusies no mīļotā</a>						</h2>
					</header>
				</article>
								<article class="article-item article-item-2">
					<div class="image-wrapper">
						<a href="/slavenibas/646550-balerinai_elzai_leimanei_jauns_milotais">
							<picture>
								<!--[if IE 9]><video style="display: none;"><![endif]-->
								<source srcset="http://uk.itvnet.lv/article/sejas/646550_300x200.jpg" media="(min-width: 800px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/646550_300x200_m.jpg" media="(min-width: 480px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/646550_300x200_s.jpg" />
								<!--[if IE 9]></video><![endif]-->
								<img srcset="http://uk.itvnet.lv/article/sejas/646550_300x200_s.jpg" alt="" />
							</picture>
						</a>
						<a href="/slavenibas/646550-balerinai_elzai_leimanei_jauns_milotais/komentari" class="comments-on-image"><small>1</small></a>					</div>
					<header>
						<h2>
							<a href="/slavenibas/646550-balerinai_elzai_leimanei_jauns_milotais">Balerīnai Elzai Leimanei jauns mīļotais</a>						</h2>
					</header>
				</article>
								<article class="article-item article-item-3">
					<div class="image-wrapper">
						<a href="/slavenibas/646531-santa_un_martins_pileni_kluvusi_par_meitinas_vecakiem">
							<picture>
								<!--[if IE 9]><video style="display: none;"><![endif]-->
								<source srcset="http://uk.itvnet.lv/article/sejas/646531_300x200.jpg" media="(min-width: 800px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/646531_300x200_m.jpg" media="(min-width: 480px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/646531_300x200_s.jpg" />
								<!--[if IE 9]></video><![endif]-->
								<img srcset="http://uk.itvnet.lv/article/sejas/646531_300x200_s.jpg" alt="" />
							</picture>
						</a>
						<a href="/slavenibas/646531-santa_un_martins_pileni_kluvusi_par_meitinas_vecakiem/komentari" class="comments-on-image"><small>8</small></a>					</div>
					<header>
						<h2>
							<a href="/slavenibas/646531-santa_un_martins_pileni_kluvusi_par_meitinas_vecakiem">Santa un Mārtiņš Pīlēni kļuvusi par meitiņas vecākiem</a>						</h2>
					</header>
				</article>
								<article class="article-item article-item-4">
					<div class="image-wrapper">
						<a href="/pikanti/646467-herisa_atzistas_ka_palielinajusi_krutis_lai_beidzot_saprastu_ka_tas_ir_but_ar_krutim">
							<picture>
								<!--[if IE 9]><video style="display: none;"><![endif]-->
								<source srcset="http://uk.itvnet.lv/article/sejas/646467_300x200.jpg" media="(min-width: 800px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/646467_300x200_m.jpg" media="(min-width: 480px)" />
								<source srcset="http://uk.itvnet.lv/article/sejas/646467_300x200_s.jpg" />
								<!--[if IE 9]></video><![endif]-->
								<img srcset="http://uk.itvnet.lv/article/sejas/646467_300x200_s.jpg" alt="" />
							</picture>
						</a>
						<a href="/pikanti/646467-herisa_atzistas_ka_palielinajusi_krutis_lai_beidzot_saprastu_ka_tas_ir_but_ar_krutim/komentari" class="comments-on-image"><small>2</small></a>					</div>
					<header>
						<h2>
							<a href="/pikanti/646467-herisa_atzistas_ka_palielinajusi_krutis_lai_beidzot_saprastu_ka_tas_ir_but_ar_krutim">Herisa atzīstas, ka palielinājusi krūtis, lai beidzot saprastu, kā tas ir - būt ar krūtīm</a>						</h2>
					</header>
				</article>
						</div>
	</div>
</aside>
	
	<style type="text/css">
	
	.c24-box{
		display:none;
		max-width: 580px;
		margin: 0 auto 24px auto;
	}
	
	@media (min-width: 620px) {
		.c24-box{
			display: block;
		}
	}
	
	.jcarousel {
		position: relative;
		overflow: hidden;
		height: 360px;
	}
	
	.jcarousel ul {
		width: 20000em;
		position: relative;
		list-style: none;
		margin: 0;
		padding: 0;
	}
	
	.jcarousel li {
		float: left;
	}
	
	.c24-logo{
		position: absolute;
		top: 10px;
		right: 10px;
		z-index: 2;
	}
	
	.c24-box h5{
		font-family: 'Bitter', sans-serif;
		font-size: 14px;
		font-weight: normal;
		line-height: 14px;
		color: #99988d;
		margin: 12px 0 8px 0;
	}
	
	.c24-container{
		position: relative;
	}
	
	.c24-item-pic{
		width: 100%;
		height: auto;
		max-width: 100%;
	}
	
	.c24-text{
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		background: url('http://uk.itvnet.lv/advert/city24_sejas/transparent.png') 0 0 repeat;
		border-top: 1px solid #fcb813;
		padding: 10px 14px 12px;
		font-family: Arial, sans-serif;
		font-size: 14px;
		line-height: 14px;
		color: #fff;
	}
	
	.c24-badge{
		position: absolute;
		top: -11px;
		right: 10px;
	}
	
	.c24-right,
	.c24-left{
		position: absolute;
		width: 43px;
		height: 43px;
		top: 159px;
		left: 0;
		z-index: 2;
		background: url('http://uk.itvnet.lv/advert/city24_sejas/arrow_left.png') 0 0 no-repeat;
	}
	
	.c24-right{
		background-image: url('http://uk.itvnet.lv/advert/city24_sejas/arrow_right.png');
		right: 0;
		left: auto;
	}
	</style>
	
	<div class="c24-box">
		<h5>Reklāma</h5>
		<div class="jcarousel">
			<div class="c24-logo">
				<img src="http://uk.itvnet.lv/advert/city24_sejas/city24_logo.png" width="99" height="22" alt="City24" />
			</div>
			<a class="c24-right jcarousel-control-next" href="#"></a>
			<a class="c24-left jcarousel-control-prev" href="#"></a>
			<ul class="jcarousel-list">
							<li>
					<div class="c24-container">
						<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=25688&pid=0&random=35842&millis=1486511709&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ziepniekkalns%2F8719843%3F%26utm_campaign%3Dlong%26utm_content%3D8719843%26utm_medium%3Dlv%26utm_source%3DSejas">
							<img class="c24-item-pic" src="http://uk.itvnet.lv/advert/city24_sejas/0_0_0.jpg?ctime=1486509725" />
							<span class="c24-text">
								Rīga, Dzīvoklis - 139 000 EUR								<span class="c24-badge">
									<img src="http://uk.itvnet.lv/advert/city24_sejas/plus.png" width="21" height="21" alt="City24" />
								</span>
							</span>
						</a>
					</div>
				</li>
								<li>
					<div class="c24-container">
						<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=25688&pid=0&random=35842&millis=1486511709&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Purvciems%2F8898859%3F%26utm_campaign%3Dlong%26utm_content%3D8898859%26utm_medium%3Dlv%26utm_source%3DSejas">
							<img class="c24-item-pic" src="http://uk.itvnet.lv/advert/city24_sejas/0_1_0.jpg?ctime=1486509725" />
							<span class="c24-text">
								Rīga, Dzīvoklis - 79 000 EUR								<span class="c24-badge">
									<img src="http://uk.itvnet.lv/advert/city24_sejas/plus.png" width="21" height="21" alt="City24" />
								</span>
							</span>
						</a>
					</div>
				</li>
								<li>
					<div class="c24-container">
						<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=25688&pid=0&random=35842&millis=1486511709&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Maskavas-priekspilseta%2F2374397%3F%26utm_campaign%3Dlong%26utm_content%3D2374397%26utm_medium%3Dlv%26utm_source%3DSejas">
							<img class="c24-item-pic" src="http://uk.itvnet.lv/advert/city24_sejas/0_2_0.jpg?ctime=1486509725" />
							<span class="c24-text">
								Rīga, Dzīvoklis - 138 000 EUR								<span class="c24-badge">
									<img src="http://uk.itvnet.lv/advert/city24_sejas/plus.png" width="21" height="21" alt="City24" />
								</span>
							</span>
						</a>
					</div>
				</li>
								<li>
					<div class="c24-container">
						<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=25688&pid=0&random=35842&millis=1486511709&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Dzirciems%2F6555963%3F%26utm_campaign%3Dlong%26utm_content%3D6555963%26utm_medium%3Dlv%26utm_source%3DSejas">
							<img class="c24-item-pic" src="http://uk.itvnet.lv/advert/city24_sejas/0_3_0.jpg?ctime=1486509725" />
							<span class="c24-text">
								Rīga, Dzīvoklis - 51 000 EUR								<span class="c24-badge">
									<img src="http://uk.itvnet.lv/advert/city24_sejas/plus.png" width="21" height="21" alt="City24" />
								</span>
							</span>
						</a>
					</div>
				</li>
								<li>
					<div class="c24-container">
						<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=25688&pid=0&random=35842&millis=1486511709&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Petersala%2F4855783%3F%26utm_campaign%3Dlong%26utm_content%3D4855783%26utm_medium%3Dlv%26utm_source%3DSejas">
							<img class="c24-item-pic" src="http://uk.itvnet.lv/advert/city24_sejas/0_4_0.jpg?ctime=1486509725" />
							<span class="c24-text">
								Rīga, Dzīvoklis - 29 000 EUR								<span class="c24-badge">
									<img src="http://uk.itvnet.lv/advert/city24_sejas/plus.png" width="21" height="21" alt="City24" />
								</span>
							</span>
						</a>
					</div>
				</li>
								<li>
					<div class="c24-container">
						<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=25688&pid=0&random=35842&millis=1486511709&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FJurmala-Jaundubulti%2Fpcpvas%3F%26utm_campaign%3Dlong%26utm_content%3Dpcpvas%26utm_medium%3Dlv%26utm_source%3DSejas">
							<img class="c24-item-pic" src="http://uk.itvnet.lv/advert/city24_sejas/0_5_0.jpg?ctime=1486509725" />
							<span class="c24-text">
								Jūrmala, Māja - 420 000 EUR								<span class="c24-badge">
									<img src="http://uk.itvnet.lv/advert/city24_sejas/plus.png" width="21" height="21" alt="City24" />
								</span>
							</span>
						</a>
					</div>
				</li>
								<li>
					<div class="c24-container">
						<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=25688&pid=0&random=35842&millis=1486511709&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Mezciems%2F8003129%3F%26utm_campaign%3Dlong%26utm_content%3D8003129%26utm_medium%3Dlv%26utm_source%3DSejas">
							<img class="c24-item-pic" src="http://uk.itvnet.lv/advert/city24_sejas/0_6_0.jpg?ctime=1486509725" />
							<span class="c24-text">
								Rīga, Dzīvoklis - 176 000 EUR								<span class="c24-badge">
									<img src="http://uk.itvnet.lv/advert/city24_sejas/plus.png" width="21" height="21" alt="City24" />
								</span>
							</span>
						</a>
					</div>
				</li>
								<li>
					<div class="c24-container">
						<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=25688&pid=0&random=35842&millis=1486511709&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FDrustu-pag-%2F9170664%3F%26utm_campaign%3Dlong%26utm_content%3D9170664%26utm_medium%3Dlv%26utm_source%3DSejas">
							<img class="c24-item-pic" src="http://uk.itvnet.lv/advert/city24_sejas/0_7_0.jpg?ctime=1486509725" />
							<span class="c24-text">
								Drustu pag., Māja - 79 000 EUR								<span class="c24-badge">
									<img src="http://uk.itvnet.lv/advert/city24_sejas/plus.png" width="21" height="21" alt="City24" />
								</span>
							</span>
						</a>
					</div>
				</li>
							</ul>
		</div>
	</div>
	
	<script type="text/javascript" src="/assets/js/jquery.jcarousel.min.js"></script>
	<script type="text/javascript">
	$(function() {
		$('.jcarousel')
			.jcarousel({
				list: '.jcarousel-list',
				wrap: 'circular',
				animation: 'slow'
			})
			.jcarouselAutoscroll({
				interval: 10000,
				target: '+=1',
				autostart: true
			});
		
		$('.jcarousel-control-prev')
			.jcarouselControl({
				target: '-=1'
			});
		
		$('.jcarousel-control-next')
			.jcarouselControl({
				target: '+=1'
			});
	});
	</script>
	
<div id="article-box-646558" class="next-article" data-id="646558" data-loaded="false"></div><input type="hidden" id="articles-loaded" value="646533" /><footer id="footer">
	<i class="icon icon-sejas-mini"></i>
	<ul>
		<li>
			<a href="http://www.tvnet.lv/ads/contacts">Reklāmas iespējas&nbsp;<em>»</em></a>		</li>
		<li>
			<a href="http://www.tvnet.lv/about/contacts">Kontakti&nbsp;<em>»</em></a>		</li>
		<li>
			<a href="&#109;&#097;&#105;&#108;&#116;&#111;&#058;redakcija@sejas.lv">redakcija@sejas.lv&nbsp;<em>»</em></a>		</li>
		<li class="last">
			<a href="http://www.tvnet.lv/ads/our_logo">Mūsu logo&nbsp;<em>»</em></a>		</li>
	</ul>
</footer>	</div>
	<script type="text/javascript" src="/assets/js/prod/scripts.js?v55" async="async"></script>

	<script type="text/javascript">
		function add_gemius(){
			var gemius_code = 'nFiaqE.1W5et4WmtheLZYXamXmD1GW_wlyE7KIlAobr.f7';
			gemius_hit(gemius_code);
			ga('send', 'pageview', location.pathname);
		}
	</script>
</body>
</html>