<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f10.pmo.ee/pR2UGYFKfG47FL05-y1ZpWeZkms=/1200x630/smart/nginx/o/2020/04/28/13074793t1h6be8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/pR2UGYFKfG47FL05-y1ZpWeZkms=/1200x630/smart/nginx/o/2020/04/28/13074793t1h6be8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vairums Latvijas iedzīvotāju uzskata, ka influenceriem jāpielāgo saturs Covid-19 situācijai"><meta property="twitter:title" content="Vairums Latvijas iedzīvotāju uzskata, ka influenceriem jāpielāgo saturs Covid-19 situācijai"><meta property="og:url" content="https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai"><meta property="twitter:url" content="https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Influenceri, esi atbildīgs!"><meta property="twitter:description" content="Influenceri, esi atbildīgs!"><meta property="og:type" content="article"><meta property="article:section" content="Slavenības"><meta property="article:tag" content="influenceri"><meta property="article:tag" content="koronavīruss"><meta property="article:tag" content="Koronavīruss Covid-19"><meta name="article:published_time" content="2020-04-30T00:00:00+03:00"><meta name="article:modified_time" content="2020-04-29T13:09:28+03:00"><meta name="description" content="Vairums Latvijas iedzīvotāju (73 %) uzskata, ka Covid-19 izplatības laikā influenceriem komunicētais saturs būtu jāpielāgo atbilstoši valstī izsludinātās ārkārtējās situācijas noteikumiem un Veselības ministrijas rekomendācijām, liecina sabiedrisko attiecību aģentūras &quot;Golin Riga&quot; un kompānijas &quot;Norstat Latvija&quot; organizētā aptauja."><meta name="keywords" content="influenceri, koronavīruss, Koronavīruss Covid-19"><link rel="canonical" href="https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Vairums Latvijas iedzīvotāju uzskata, ka influenceriem jāpielāgo saturs Covid-19 situācijai - Slavenības - Sejas.lv</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-f8bd51b44791a2f228fb.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(196, -40, 29);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4238 article-6960652"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search">C 30.04.2020.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" class="menu-item section-font-color menu-item--active">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6960652"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li><li class="breadcrumb-item">Vairums Latvijas iedzīvotāju uzskata, ka influenceriem jāpielāgo saturs Covid-19 situācijai</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960652" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Vairums%20Latvijas%20iedz%C4%ABvot%C4%81ju%20uzskata%2C%20ka%20influenceriem%20j%C4%81piel%C4%81go%20saturs%20Covid-19%20situ%C4%81cijai&link=https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960652%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vairums%20Latvijas%20iedz%C4%ABvot%C4%81ju%20uzskata%2C%20ka%20influenceriem%20j%C4%81piel%C4%81go%20saturs%20Covid-19%20situ%C4%81cijai&url=https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960652"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vairums%20Latvijas%20iedz%C4%ABvot%C4%81ju%20uzskata%2C%20ka%20influenceriem%20j%C4%81piel%C4%81go%20saturs%20Covid-19%20situ%C4%81cijai&url=https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960652"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Vairums Latvijas iedzīvotāju uzskata, ka influenceriem jāpielāgo saturs Covid-19 situācijai&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai%3Futm_source%3Demail%26utm_content%3D6960652" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-30T00:00:00+03:00">2020. gada 30. aprīlis 00:00</span></div><h1 class="article-headline" itemprop="headline name">Vairums Latvijas iedzīvotāju uzskata, ka influenceriem jāpielāgo saturs Covid-19 situācijai</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/rBYbXNtmdwD4lkLoTL5rfs6yth4=/1370x820/smart/nginx/o/2020/04/28/13074793t1h6be8.jpg"><figure-fullscreen eager :image-id="13074793" image-url="//f10.pmo.ee/SvdF9odr3oKUH2Mnqq7LXMOhDhA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/28/13074793t1h6be8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13074793)" src="//f10.pmo.ee/rBYbXNtmdwD4lkLoTL5rfs6yth4=/1370x820/smart/nginx/o/2020/04/28/13074793t1h6be8.jpg" srcset="//f10.pmo.ee/rBYbXNtmdwD4lkLoTL5rfs6yth4=/1370x820/smart/nginx/o/2020/04/28/13074793t1h6be8.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ilustratīvs attēls</p><p class="figure__caption--name" itemprop="creator">FOTO: Unsplash</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vairums Latvijas iedzīvotāju (73 %) uzskata, ka Covid-19 izplatības laikā influenceriem komunicētais saturs būtu jāpielāgo atbilstoši valstī izsludinātās ārkārtējās situācijas noteikumiem un Veselības ministrijas rekomendācijām, liecina sabiedrisko attiecību aģentūras "Golin Riga" un kompānijas "Norstat Latvija" organizētā aptauja.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8njqj87kkl" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9co5acu0sm" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1a1via1hbp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tikmēr 13 % aptaujāto pauduši, ka influenceriem komunicētā informācija nebūtu jāpakārto ārkārtas situācijas noteikumiem un vēstījumiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aptaujas rezultāti arī rāda, ka influenceri ārkārtas situācijas laikā ir komunicējuši ar Covid-19 saistītu sociāli atbildīgu informāciju. Atbilstoši aptaujas rezultātiem trešdaļa (35%) respondentu ir novērojuši, ka influenceri ārkārtējās situācijas laikā ir dalījušies ar sabiedrībai būtisku informāciju, to vidū</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>85% influenceru kontos ir pamanījuši aicinājumu koronavīrusa izplatības laikā palikt mājās, 42% ievērojuši informāciju par to, kā pareizi mazgāt rokas, un vairāk nekā puse (53%) aptaujāto pamanījuši, ka influenceri dalījušies arī ar ieteikumiem, kā sportot mājas apstākļos.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Vairums no šiem lietotājiem, kas influenceru kontos ievēroja šo ar Covid-19 izplatību un piesardzības pasākumiem saistīto informāciju, ir iedzīvotāji 15–29 gadu vecumā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Aptauja apliecina, ka sociālie tīkli un influenceri ir populārs informācijas ieguves kanāls jaunāku iedzīvotāju vidū, un reizumis viņi šo avotu mēdz izmantot biežāk nekā tradicionālos medijus. Tāpēc, ja ir būtiski efektīvi komunicēt informāciju, kas attiecināma uz visām sabiedrības grupām vai mērķauditorija ir tieši jaunieši, influenceri ir efektīvs instruments, ar kura palīdzību šo auditorijas segmentu sasniegt,” komentē "Golin Riga" partneris Arnis Vērzemnieks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aptauja veikta tiešsaistē, šā gada aprīlī intervējot 719 Latvijas iedzīvotāju 15–65 gadu vecumā.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://sejas.tvnet.lv/6956600/noskaidroti-latvijas-ietekmigakie-influenceri-soctiklu-zvaigznes-apsteidz-slavenibas" target="_blank">Kā vēstīts</a>, ir publiskots otrais "Golin Accelerators of Relevance" Influenceru indekss 2020, par Latvijas ietekmīgāko influenceri atzīstot blogeri Niklāvu Mičuli. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960652" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Vairums%20Latvijas%20iedz%C4%ABvot%C4%81ju%20uzskata%2C%20ka%20influenceriem%20j%C4%81piel%C4%81go%20saturs%20Covid-19%20situ%C4%81cijai&link=https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960652%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vairums%20Latvijas%20iedz%C4%ABvot%C4%81ju%20uzskata%2C%20ka%20influenceriem%20j%C4%81piel%C4%81go%20saturs%20Covid-19%20situ%C4%81cijai&url=https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960652"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vairums%20Latvijas%20iedz%C4%ABvot%C4%81ju%20uzskata%2C%20ka%20influenceriem%20j%C4%81piel%C4%81go%20saturs%20Covid-19%20situ%C4%81cijai&url=https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6960652"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Vairums Latvijas iedzīvotāju uzskata, ka influenceriem jāpielāgo saturs Covid-19 situācijai&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai%3Futm_source%3Demail%26utm_content%3D6960652" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6960652" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6960652" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/570163/influenceri">influenceri</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/614914/koronaviruss">koronavīruss</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/616790/koronaviruss-covid-19">Koronavīruss Covid-19</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sukt4k6zwa" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y6vr20aoxg" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-29T07:18:13+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6960303/ieva-florence-viksne-komente-aktieru-atlaisanu-dailes-teatri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ELDFmDHU6mJLMMubZ9jj4IADUbg=/1000x435/smart/nginx/o/2020/04/28/13074685t1h7ca6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ELDFmDHU6mJLMMubZ9jj4IADUbg=/1000x435/smart/nginx/o/2020/04/28/13074685t1h7ca6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6960303/ieva-florence-viksne-komente-aktieru-atlaisanu-dailes-teatri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ieva Florence-Vīksne komentē aktieru atlaišanu Dailes teātrī <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6960303/ieva-florence-viksne-komente-aktieru-atlaisanu-dailes-teatri/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/6960303/ieva-florence-viksne-komente-aktieru-atlaisanu-dailes-teatri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T11:07:38+03:00"><meta itemprop="dateModified" content="2020-04-29T11:08:33+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6961515/lelde-dreimane-neieverojot-pasizolaciju-un-rikojot-ballites-iesaistita-policija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jh_5q1fXcHGprcfwY1sn-i5HuYc=/324x185/smart/nginx/o/2019/10/21/12674918t1hdb38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jh_5q1fXcHGprcfwY1sn-i5HuYc=/324x185/smart/nginx/o/2019/10/21/12674918t1hdb38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://sejas.tvnet.lv/6961515/lelde-dreimane-neieverojot-pasizolaciju-un-rikojot-ballites-iesaistita-policija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lelde Dreimane neievērojot pašizolāciju un rīkojot ballītes; iesaistīta policija <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6961515/lelde-dreimane-neieverojot-pasizolaciju-un-rikojot-ballites-iesaistita-policija/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://sejas.tvnet.lv/6961515/lelde-dreimane-neieverojot-pasizolaciju-un-rikojot-ballites-iesaistita-policija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T09:02:50+03:00"><meta itemprop="dateModified" content="2020-04-29T10:07:19+03:00"><meta itemprop="author" content="TVNET/CNN"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6961337/katra-majas-stradataja-murgs-asv-zurnalists-iziet-etera-bez-biksem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B2MebxFqlJlmNigaMeyuSzZGnZg=/324x185/smart/nginx/o/2020/04/29/13076126t1hc9ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B2MebxFqlJlmNigaMeyuSzZGnZg=/324x185/smart/nginx/o/2020/04/29/13076126t1hc9ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.tvnet.lv/6961337/katra-majas-stradataja-murgs-asv-zurnalists-iziet-etera-bez-biksem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katra mājās strādātāja murgs: ASV žurnālists iziet ēterā bez biksēm <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6961337/katra-majas-stradataja-murgs-asv-zurnalists-iziet-etera-bez-biksem/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6961337/katra-majas-stradataja-murgs-asv-zurnalists-iziet-etera-bez-biksem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-28T13:07:53+03:00"><meta itemprop="dateModified" content="2020-04-28T13:30:55+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6960670/zurnals-kaimins-esot-sacis-attiecibas-ar-dailes-teatra-aktrisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yEqaLHEFHX45Xo2eXvLS3SuFYAo=/324x185/filters:focal(0x253:5170x3271)/nginx/o/2019/12/10/12800091t1h6dd1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yEqaLHEFHX45Xo2eXvLS3SuFYAo=/324x185/filters:focal(0x253:5170x3271)/nginx/o/2019/12/10/12800091t1h6dd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28. aprīlis 13:07</span></div><a href="https://sejas.tvnet.lv/6960670/zurnals-kaimins-esot-sacis-attiecibas-ar-dailes-teatra-aktrisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Žurnāls: Kaimiņš esot sācis attiecības ar Dailes teātra aktrisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6960670/zurnals-kaimins-esot-sacis-attiecibas-ar-dailes-teatra-aktrisi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://sejas.tvnet.lv/6960670/zurnals-kaimins-esot-sacis-attiecibas-ar-dailes-teatra-aktrisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T12:56:06+03:00"><meta itemprop="dateModified" content="2020-04-29T13:15:11+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6961648/valters-esot-izmantojis-murnieces-kartes-datus-lai-pasutitu-sev-maltiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Y48ZOG3JMIikOmXvXDb0Rd8oA8=/1000x435/filters:focal(58x55:417x536)/nginx/o/2019/10/09/12636802t1hd5b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-Y48ZOG3JMIikOmXvXDb0Rd8oA8=/1000x435/filters:focal(58x55:417x536)/nginx/o/2019/10/09/12636802t1hd5b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sejas.tvnet.lv/6961648/valters-esot-izmantojis-murnieces-kartes-datus-lai-pasutitu-sev-maltiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valters esot izmantojis Mūrnieces kartes datus, lai pasūtītu sev maltīti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6961648/valters-esot-izmantojis-murnieces-kartes-datus-lai-pasutitu-sev-maltiti/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sejas.tvnet.lv/6961648/valters-esot-izmantojis-murnieces-kartes-datus-lai-pasutitu-sev-maltiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cypljuejjv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T12:15:18+03:00"><meta itemprop="dateModified" content="2020-04-29T13:07:37+03:00"><meta itemprop="author" content="TVNET/SKY"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6961609/pasaule-nacis-borisa-dzonsona-dels" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/puwLlg7Qlz3RTq82q9tPAdiEGfA=/335x190/filters:focal(1160x557:1363x725)/nginx/o/2020/04/29/13076503t1hf55d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/puwLlg7Qlz3RTq82q9tPAdiEGfA=/335x190/filters:focal(1160x557:1363x725)/nginx/o/2020/04/29/13076503t1hf55d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.tvnet.lv/6961609/pasaule-nacis-borisa-dzonsona-dels" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasaulē nācis Borisa Džonsona dēls <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6961609/pasaule-nacis-borisa-dzonsona-dels/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6961609/pasaule-nacis-borisa-dzonsona-dels" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T10:32:26+03:00"><meta itemprop="dateModified" content="2020-04-29T10:43:24+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6961447/karina-sieva-atklaj-ka-mainijusas-abu-attiecibas-pec-vira-klusanas-par-premjeru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5gdzr5JiJy61B2Y-OTSqF3QomWE=/335x190/filters:focal(482x247:739x421)/nginx/o/2020/04/29/13076340t1h9697.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5gdzr5JiJy61B2Y-OTSqF3QomWE=/335x190/filters:focal(482x247:739x421)/nginx/o/2020/04/29/13076340t1h9697.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv" class="list-article__section-label slab">Sejas.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sejas.tvnet.lv/6961447/karina-sieva-atklaj-ka-mainijusas-abu-attiecibas-pec-vira-klusanas-par-premjeru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kariņa sieva atklāj, kā mainījušās abu attiecības pēc vīra kļūšanas par premjeru </span></a><a href="https://sejas.tvnet.lv/6961447/karina-sieva-atklaj-ka-mainijusas-abu-attiecibas-pec-vira-klusanas-par-premjeru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-27T15:44:58+03:00"><meta itemprop="dateModified" content="2020-04-27T15:47:38+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6959842/darta-danevica-varbut-mans-liktenis-ir-but-vienai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TfQgN450Epq3SyqpbvzhhlxvJKQ=/685x410/filters:focal(830x559:2195x2154)/nginx/o/2018/12/11/11647168t1h6483.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TfQgN450Epq3SyqpbvzhhlxvJKQ=/685x410/filters:focal(830x559:2195x2154)/nginx/o/2018/12/11/11647168t1h6483.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27. aprīlis 15:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://sejas.tvnet.lv/6959842/darta-danevica-varbut-mans-liktenis-ir-but-vienai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dārta Daneviča: &quot;Varbūt mans &quot;liktenis&quot; ir būt vienai&quot; </span></a><a href="https://sejas.tvnet.lv/6959842/darta-danevica-varbut-mans-liktenis-ir-but-vienai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-28T09:59:28+03:00"><meta itemprop="dateModified" content="2020-04-28T11:32:42+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6960447/x-faktora-uzvaretaja-kattie-par-dzivi-baltkrievija-kur-tiek-ignorets-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-an8vw-0MTVO-wml7lwSJPTmsn0=/335x190/smart/nginx/o/2020/04/28/13074472t1h7298.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-an8vw-0MTVO-wml7lwSJPTmsn0=/335x190/smart/nginx/o/2020/04/28/13074472t1h7298.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">107 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28. aprīlis 09:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sejas.tvnet.lv/6960447/x-faktora-uzvaretaja-kattie-par-dzivi-baltkrievija-kur-tiek-ignorets-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;X Faktora&quot; uzvarētāja Kattie par dzīvi Baltkrievijā, kur tiek ignorēts Covid-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6960447/x-faktora-uzvaretaja-kattie-par-dzivi-baltkrievija-kur-tiek-ignorets-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6960447/x-faktora-uzvaretaja-kattie-par-dzivi-baltkrievija-kur-tiek-ignorets-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-28T14:11:52+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6960290/ikauniece-milotajam-no-igaunijas-velta-romantiskus-vardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mer60Qm04ylQubyBJJm71jKqHr0=/335x190/filters:focal(286x20:431x145)/nginx/o/2020/04/28/13074929t1h1df4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mer60Qm04ylQubyBJJm71jKqHr0=/335x190/filters:focal(286x20:431x145)/nginx/o/2020/04/28/13074929t1h1df4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6960290/ikauniece-milotajam-no-igaunijas-velta-romantiskus-vardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikauniece mīļotajam no Igaunijas velta romantiskus vārdus </span></a><a href="https://sejas.tvnet.lv/6960290/ikauniece-milotajam-no-igaunijas-velta-romantiskus-vardus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T10:01:03+03:00"><meta itemprop="dateModified" content="2020-04-29T10:28:13+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6961432/diana-kubasova-atklaj-jaunas-detalas-par-jucekligo-situaciju-bali-covid-19-del" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pmEzbfTKfaQH1fcmZBFU_8C4SwE=/685x410/smart/nginx/o/2020/04/29/13076281t1hf799.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pmEzbfTKfaQH1fcmZBFU_8C4SwE=/685x410/smart/nginx/o/2020/04/29/13076281t1hf799.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/6961432/diana-kubasova-atklaj-jaunas-detalas-par-jucekligo-situaciju-bali-covid-19-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diāna Kubasova atklāj jaunas detaļas par juceklīgo situāciju Bali Covid-19 dēļ </span></a><a href="https://sejas.tvnet.lv/6961432/diana-kubasova-atklaj-jaunas-detalas-par-jucekligo-situaciju-bali-covid-19-del" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k2ag7ixtn" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qkccrvere6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tjmdak86h1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6961496" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-29T12:56:29+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6961496/gaidiju-40-gadus-magones-izplanota-kazu-nakts-gajusi-secen-jo-virs-piedzeras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G4a2CliC9DHFY_2mLFHFv5Jf0a8=/1000x435/filters:focal(293x149:387x251)/nginx/o/2020/04/29/13076365t1h0fd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G4a2CliC9DHFY_2mLFHFv5Jf0a8=/1000x435/filters:focal(293x149:387x251)/nginx/o/2020/04/29/13076365t1h0fd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6961496/gaidiju-40-gadus-magones-izplanota-kazu-nakts-gajusi-secen-jo-virs-piedzeras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Gaidīju 40 gadus!&quot; Magones izplānotā kāzu nakts gājusi secen, jo vīrs piedzērās </span></a><a href="https://sejas.tvnet.lv/6961496/gaidiju-40-gadus-magones-izplanota-kazu-nakts-gajusi-secen-jo-virs-piedzeras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><a href="https://sejas.tvnet.lv/6961496/gaidiju-40-gadus-magones-izplanota-kazu-nakts-gajusi-secen-jo-virs-piedzeras" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/S3hTI82ODgK8pJP6bG8z_K_y1Ww=/230x130/smart/nginx/o/2020/04/29/13076247t1hbab8.jpg" srcset="//f8.pmo.ee/S3hTI82ODgK8pJP6bG8z_K_y1Ww=/230x130/smart/nginx/o/2020/04/29/13076247t1hbab8.jpg, //f8.pmo.ee/5Wii1KOl2N4a9eisVI-GjzSShKs=/460x260/smart/nginx/o/2020/04/29/13076247t1hbab8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:56</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960652" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-29T13:09:28+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u42DDo22VFb8s6f-fs6Z-2M_lGQ=/335x190/smart/nginx/o/2020/04/28/13074793t1h6be8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/u42DDo22VFb8s6f-fs6Z-2M_lGQ=/335x190/smart/nginx/o/2020/04/28/13074793t1h6be8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vairums Latvijas iedzīvotāju uzskata, ka influenceriem jāpielāgo saturs Covid-19 situācijai </span></a><a href="https://sejas.tvnet.lv/6960652/vairums-latvijas-iedzivotaju-uzskata-ka-influenceriem-japielago-saturs-covid-19-situacijai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6961835" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-29T15:16:14+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6961835/valtera-milota-publiski-aizstav-draugu-skandala-ar-murnieci" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DY1rtqqvtjs9TjJwV5NXeW52oj0=/335x190/filters:focal(359x206:600x436)/nginx/o/2020/04/29/13076904t1h0123.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DY1rtqqvtjs9TjJwV5NXeW52oj0=/335x190/filters:focal(359x206:600x436)/nginx/o/2020/04/29/13076904t1h0123.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6961835/valtera-milota-publiski-aizstav-draugu-skandala-ar-murnieci" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valtera mīļotā publiski aizstāv draugu skandālā ar Mūrnieci </span></a><a href="https://sejas.tvnet.lv/6961835/valtera-milota-publiski-aizstav-draugu-skandala-ar-murnieci" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960304" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-29T10:49:59+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6960304/positivus-rikotajs-par-festivala-atcelsanu-tas-ir-grutakais-ko-man-nacies-darit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gRaJ3kaRG93E0ycizbbJl3AZqAM=/685x410/filters:focal(397x73:704x339)/nginx/o/2018/07/24/11034119t1h56b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gRaJ3kaRG93E0ycizbbJl3AZqAM=/685x410/filters:focal(397x73:704x339)/nginx/o/2018/07/24/11034119t1h56b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4296" class="list-article__section-label slab">Ballītes </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6960304/positivus-rikotajs-par-festivala-atcelsanu-tas-ir-grutakais-ko-man-nacies-darit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Positivus&quot; rīkotājs par festivāla atcelšanu: Tas ir grūtākais, ko man nācies darīt </span></a><a href="https://sejas.tvnet.lv/6960304/positivus-rikotajs-par-festivala-atcelsanu-tas-ir-grutakais-ko-man-nacies-darit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6961515" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-29T11:07:38+03:00"><meta itemprop="dateModified" content="2020-04-29T11:08:33+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6961515/lelde-dreimane-neieverojot-pasizolaciju-un-rikojot-ballites-iesaistita-policija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/toQQK_ImOIJRx51hhxYtcgCgFzM=/335x190/smart/nginx/o/2019/10/21/12674918t1hdb38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/toQQK_ImOIJRx51hhxYtcgCgFzM=/335x190/smart/nginx/o/2019/10/21/12674918t1hdb38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://sejas.tvnet.lv/6961515/lelde-dreimane-neieverojot-pasizolaciju-un-rikojot-ballites-iesaistita-policija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lelde Dreimane neievērojot pašizolāciju un rīkojot ballītes; iesaistīta policija <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6961515/lelde-dreimane-neieverojot-pasizolaciju-un-rikojot-ballites-iesaistita-policija/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://sejas.tvnet.lv/6961515/lelde-dreimane-neieverojot-pasizolaciju-un-rikojot-ballites-iesaistita-policija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6961447" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-29T10:32:26+03:00"><meta itemprop="dateModified" content="2020-04-29T10:43:24+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6961447/karina-sieva-atklaj-ka-mainijusas-abu-attiecibas-pec-vira-klusanas-par-premjeru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5gdzr5JiJy61B2Y-OTSqF3QomWE=/335x190/filters:focal(482x247:739x421)/nginx/o/2020/04/29/13076340t1h9697.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5gdzr5JiJy61B2Y-OTSqF3QomWE=/335x190/filters:focal(482x247:739x421)/nginx/o/2020/04/29/13076340t1h9697.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv" class="list-article__section-label slab">Sejas.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sejas.tvnet.lv/6961447/karina-sieva-atklaj-ka-mainijusas-abu-attiecibas-pec-vira-klusanas-par-premjeru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kariņa sieva atklāj, kā mainījušās abu attiecības pēc vīra kļūšanas par premjeru </span></a><a href="https://sejas.tvnet.lv/6961447/karina-sieva-atklaj-ka-mainijusas-abu-attiecibas-pec-vira-klusanas-par-premjeru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6961337" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-29T09:02:50+03:00"><meta itemprop="dateModified" content="2020-04-29T10:07:19+03:00"><meta itemprop="author" content="TVNET/CNN"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6961337/katra-majas-stradataja-murgs-asv-zurnalists-iziet-etera-bez-biksem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M-wJ5qQCh37dzkKAYqS17c1hyEg=/685x410/smart/nginx/o/2020/04/29/13076126t1hc9ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/M-wJ5qQCh37dzkKAYqS17c1hyEg=/685x410/smart/nginx/o/2020/04/29/13076126t1hc9ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.tvnet.lv/6961337/katra-majas-stradataja-murgs-asv-zurnalists-iziet-etera-bez-biksem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katra mājās strādātāja murgs: ASV žurnālists iziet ēterā bez biksēm <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6961337/katra-majas-stradataja-murgs-asv-zurnalists-iziet-etera-bez-biksem/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.tvnet.lv/6961337/katra-majas-stradataja-murgs-asv-zurnalists-iziet-etera-bez-biksem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6959551" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-27T11:21:30+03:00"><meta itemprop="dateModified" content="2020-04-27T11:21:30+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6959551/stingras-karantinas-laika-uzplaucis-seksa-lellu-bizness" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7aVxwYLCuxdiQ8kqntXD2fK19XE=/335x190/smart/nginx/o/2020/04/27/13072990t1h9fd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7aVxwYLCuxdiQ8kqntXD2fK19XE=/335x190/smart/nginx/o/2020/04/27/13072990t1h9fd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27. aprīlis 11:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://sejas.tvnet.lv/6959551/stingras-karantinas-laika-uzplaucis-seksa-lellu-bizness" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stingrās karantīnas laikā uzplaucis seksa leļļu bizness </span></a><a href="https://sejas.tvnet.lv/6959551/stingras-karantinas-laika-uzplaucis-seksa-lellu-bizness" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6956745" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-23T15:28:56+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6956745/ka-koronavirusa-krize-skarusi-latvijas-influencerus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/To6-bP_7MPHBuvOv0u03BMIv3eI=/335x190/filters:focal(1044x1669:2465x2825)/nginx/o/2020/04/23/13067631t1h4211.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/To6-bP_7MPHBuvOv0u03BMIv3eI=/335x190/filters:focal(1044x1669:2465x2825)/nginx/o/2020/04/23/13067631t1h4211.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24. aprīlis 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://sejas.tvnet.lv/6956745/ka-koronavirusa-krize-skarusi-latvijas-influencerus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kā koronavīrusa krīze skārusi Latvijas influencerus </span></a><a href="https://sejas.tvnet.lv/6956745/ka-koronavirusa-krize-skarusi-latvijas-influencerus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6958760" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-25T16:58:22+03:00"><meta itemprop="dateModified" content="2020-04-25T17:14:56+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6958760/ainara-virgas-parsteigumu-mammai-dzimsanas-diena-partraukusi-policija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lFXq1IT_FWHEeEOqPk1lmchx8EY=/685x410/smart/nginx/o/2020/04/25/13071146t1hd98e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lFXq1IT_FWHEeEOqPk1lmchx8EY=/685x410/smart/nginx/o/2020/04/25/13071146t1hd98e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25. aprīlis 16:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sejas.tvnet.lv/6958760/ainara-virgas-parsteigumu-mammai-dzimsanas-diena-partraukusi-policija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainara Virgas pārsteigumu mammai dzimšanas dienā pārtraukusi policija <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6958760/ainara-virgas-parsteigumu-mammai-dzimsanas-diena-partraukusi-policija/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sejas.tvnet.lv/6958760/ainara-virgas-parsteigumu-mammai-dzimsanas-diena-partraukusi-policija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7qx4j5rj4s" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2kipejy1is" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6961648" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-29T12:56:06+03:00"><meta itemprop="dateModified" content="2020-04-29T13:15:11+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6961648/valters-esot-izmantojis-murnieces-kartes-datus-lai-pasutitu-sev-maltiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Y48ZOG3JMIikOmXvXDb0Rd8oA8=/1000x435/filters:focal(58x55:417x536)/nginx/o/2019/10/09/12636802t1hd5b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-Y48ZOG3JMIikOmXvXDb0Rd8oA8=/1000x435/filters:focal(58x55:417x536)/nginx/o/2019/10/09/12636802t1hd5b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sejas.tvnet.lv/6961648/valters-esot-izmantojis-murnieces-kartes-datus-lai-pasutitu-sev-maltiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valters esot izmantojis Mūrnieces kartes datus, lai pasūtītu sev maltīti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6961648/valters-esot-izmantojis-murnieces-kartes-datus-lai-pasutitu-sev-maltiti/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sejas.tvnet.lv/6961648/valters-esot-izmantojis-murnieces-kartes-datus-lai-pasutitu-sev-maltiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6961691" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-29T13:18:24+03:00"><meta itemprop="dateModified" content="2020-04-29T13:35:20+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6961691/kailija-dzenere-kacina-fanus-seksigi-izsmidzinot-ellinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zmq5asSYyH1biEmmc0zmGtpNchA=/335x190/filters:focal(536x12:632x113)/nginx/o/2020/04/29/13076637t1h4162.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Zmq5asSYyH1biEmmc0zmGtpNchA=/335x190/filters:focal(536x12:632x113)/nginx/o/2020/04/29/13076637t1h4162.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:18</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6961691/kailija-dzenere-kacina-fanus-seksigi-izsmidzinot-ellinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Kailija Dženere kacina fanus, seksīgi izsmidzinot eļļiņu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6961691/kailija-dzenere-kacina-fanus-seksigi-izsmidzinot-ellinu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6961691/kailija-dzenere-kacina-fanus-seksigi-izsmidzinot-ellinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6961432" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-29T10:01:03+03:00"><meta itemprop="dateModified" content="2020-04-29T10:28:13+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6961432/diana-kubasova-atklaj-jaunas-detalas-par-jucekligo-situaciju-bali-covid-19-del" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AYBdh-c_07Ls6TsW6jZoKZ4qLEg=/335x190/smart/nginx/o/2020/04/29/13076281t1hf799.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AYBdh-c_07Ls6TsW6jZoKZ4qLEg=/335x190/smart/nginx/o/2020/04/29/13076281t1hf799.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/6961432/diana-kubasova-atklaj-jaunas-detalas-par-jucekligo-situaciju-bali-covid-19-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diāna Kubasova atklāj jaunas detaļas par juceklīgo situāciju Bali Covid-19 dēļ </span></a><a href="https://sejas.tvnet.lv/6961432/diana-kubasova-atklaj-jaunas-detalas-par-jucekligo-situaciju-bali-covid-19-del" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960763" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-28T15:05:53+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6960763/agate-muceniece-neraugoties-uz-vira-vardarbibu-atvainojas-un-atzistas-vinam-milestiba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wm15VYeBEMoizOlrbO4a1eESVs4=/685x410/filters:focal(89x19:912x512)/nginx/o/2020/04/28/13074739t1hfe6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Wm15VYeBEMoizOlrbO4a1eESVs4=/685x410/filters:focal(89x19:912x512)/nginx/o/2020/04/28/13074739t1hfe6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/6960763/agate-muceniece-neraugoties-uz-vira-vardarbibu-atvainojas-un-atzistas-vinam-milestiba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Agate Muceniece, neraugoties uz vīra vardarbību, atvainojas un atzīstas viņam mīlestībā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6960763/agate-muceniece-neraugoties-uz-vira-vardarbibu-atvainojas-un-atzistas-vinam-milestiba/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6960763/agate-muceniece-neraugoties-uz-vira-vardarbibu-atvainojas-un-atzistas-vinam-milestiba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960290" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-28T14:11:52+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6960290/ikauniece-milotajam-no-igaunijas-velta-romantiskus-vardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mer60Qm04ylQubyBJJm71jKqHr0=/335x190/filters:focal(286x20:431x145)/nginx/o/2020/04/28/13074929t1h1df4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mer60Qm04ylQubyBJJm71jKqHr0=/335x190/filters:focal(286x20:431x145)/nginx/o/2020/04/28/13074929t1h1df4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6960290/ikauniece-milotajam-no-igaunijas-velta-romantiskus-vardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikauniece mīļotajam no Igaunijas velta romantiskus vārdus </span></a><a href="https://sejas.tvnet.lv/6960290/ikauniece-milotajam-no-igaunijas-velta-romantiskus-vardus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6960303" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-29T07:18:13+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6960303/ieva-florence-viksne-komente-aktieru-atlaisanu-dailes-teatri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jHO5NajsQl8rEqXsFK5torpkD10=/335x190/smart/nginx/o/2020/04/28/13074685t1h7ca6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jHO5NajsQl8rEqXsFK5torpkD10=/335x190/smart/nginx/o/2020/04/28/13074685t1h7ca6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6960303/ieva-florence-viksne-komente-aktieru-atlaisanu-dailes-teatri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ieva Florence-Vīksne komentē aktieru atlaišanu Dailes teātrī <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6960303/ieva-florence-viksne-komente-aktieru-atlaisanu-dailes-teatri/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/6960303/ieva-florence-viksne-komente-aktieru-atlaisanu-dailes-teatri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6959479" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-27T10:41:09+03:00"><meta itemprop="dateModified" content="2020-04-27T12:32:12+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6959479/alkohols-kokains-bokseris-zutis-atklati-par-kaitigo-vielu-uzveiksanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YTUjBZvAc_w60ZVgkds32De4U0I=/685x410/filters:focal(287x0:2900x2240)/nginx/o/2019/09/22/12583249t1hb955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YTUjBZvAc_w60ZVgkds32De4U0I=/685x410/filters:focal(287x0:2900x2240)/nginx/o/2019/09/22/12583249t1hb955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27. aprīlis 10:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6959479/alkohols-kokains-bokseris-zutis-atklati-par-kaitigo-vielu-uzveiksanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alkohols, kokaīns: bokseris Zutis atklāti par kaitīgo vielu uzveikšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6959479/alkohols-kokains-bokseris-zutis-atklati-par-kaitigo-vielu-uzveiksanu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6959479/alkohols-kokains-bokseris-zutis-atklati-par-kaitigo-vielu-uzveiksanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6958713" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-25T15:13:00+03:00"><meta itemprop="dateModified" content="2020-04-25T15:13:00+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6958713/skaistais-valdmanu-paris-pazino-par-skirsanos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BLReCwJLlVHPoOrfyoFPJ_rUOG4=/335x190/smart/nginx/o/2020/04/25/13071080t1h0cc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BLReCwJLlVHPoOrfyoFPJ_rUOG4=/335x190/smart/nginx/o/2020/04/25/13071080t1h0cc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25. aprīlis 15:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6958713/skaistais-valdmanu-paris-pazino-par-skirsanos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skaistais Valdmaņu pāris paziņo par šķiršanos <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6958713/skaistais-valdmanu-paris-pazino-par-skirsanos/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/6958713/skaistais-valdmanu-paris-pazino-par-skirsanos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6955822" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-25T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-24T15:39:02+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6955822/gatis-irbe-atklaj-sava-privatkoncerta-cenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3_T2MIupre9Lfm4F-1uQsB62wnA=/335x190/filters:focal(1475x1211:2541x2239)/nginx/o/2020/02/15/12943294t1h5af7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3_T2MIupre9Lfm4F-1uQsB62wnA=/335x190/filters:focal(1475x1211:2541x2239)/nginx/o/2020/02/15/12943294t1h5af7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25. aprīlis 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sejas.tvnet.lv/6955822/gatis-irbe-atklaj-sava-privatkoncerta-cenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gatis Irbe atklāj sava privātkoncerta cenu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6955822/gatis-irbe-atklaj-sava-privatkoncerta-cenu/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://sejas.tvnet.lv/6955822/gatis-irbe-atklaj-sava-privatkoncerta-cenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6957662" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-24T11:46:36+03:00"><meta itemprop="dateModified" content="2020-04-24T12:20:02+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6957662/neraugoties-uz-stingro-karantinu-paris-gaisa-dienas-laika-laujas-milas-priekiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y0aGIEz4UaM1wuICKts2bbYTEdY=/685x410/smart/nginx/o/2020/04/24/13069234t1he599.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Y0aGIEz4UaM1wuICKts2bbYTEdY=/685x410/smart/nginx/o/2020/04/24/13069234t1he599.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24. aprīlis 11:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sejas.tvnet.lv/6957662/neraugoties-uz-stingro-karantinu-paris-gaisa-dienas-laika-laujas-milas-priekiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neraugoties uz stingro karantīnu, pāris gaišā dienas laikā ļaujas mīlas priekiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6957662/neraugoties-uz-stingro-karantinu-paris-gaisa-dienas-laika-laujas-milas-priekiem/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://sejas.tvnet.lv/6957662/neraugoties-uz-stingro-karantinu-paris-gaisa-dienas-laika-laujas-milas-priekiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nipjbjexkd" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oj91ho1qda" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-b5ih8ze4eo" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SejasLV" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-ef74f8e062b1f6d6a58b.js" async></script></body></html>