<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f8.pmo.ee/pbFP2zFBCJUWgrGu7qraONxvfsk=/1200x630/filters:focal(399x141:620x278)/nginx/o/2020/05/19/13108087t1h8f99.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/pbFP2zFBCJUWgrGu7qraONxvfsk=/1200x630/filters:focal(399x141:620x278)/nginx/o/2020/05/19/13108087t1h8f99.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Allaž mundrais Dāvis Valdnieks atgriežas TV ekrānos "><meta property="twitter:title" content="Allaž mundrais Dāvis Valdnieks atgriežas TV ekrānos "><meta property="og:url" content="https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos"><meta property="twitter:url" content="https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="No 20. maija, katru trešdienu, kanālā ReTV un &quot;Youtube&quot; kanālā &quot;Brīvdienas TV&quot; pie skatītājiem nonāks jauns raidījums “Intervija tumsā”, kuru vadīs kādreizējais LTV raidījuma “Rīta panorāma” vadītājs Dāvis Valdnieks."><meta property="twitter:description" content="No 20. maija, katru trešdienu, kanālā ReTV un &quot;Youtube&quot; kanālā &quot;Brīvdienas TV&quot; pie skatītājiem nonāks jauns raidījums “Intervija tumsā”, kuru vadīs kādreizējais LTV raidījuma “Rīta panorāma” vadītājs Dāvis Valdnieks."><meta property="og:type" content="article"><meta property="article:section" content="Slavenības"><meta property="article:tag" content="brīvdienas"><meta property="article:tag" content="dāvis valdnieks"><meta property="article:tag" content="intervijas"><meta property="article:tag" content="youtube"><meta name="article:published_time" content="2020-05-19T09:44:59+03:00"><meta name="article:modified_time" content="2020-05-19T09:48:54+03:00"><meta name="description" content="No 20. maija, katru trešdienu, kanālā ReTV un &quot;Youtube&quot; kanālā &quot;Brīvdienas TV&quot; pie skatītājiem nonāks jauns raidījums “Intervija tumsā”, kuru vadīs kādreizējais LTV raidījuma “Rīta panorāma” vadītājs Dāvis Valdnieks."><meta name="keywords" content="brīvdienas, dāvis valdnieks, intervijas, youtube"><link rel="canonical" href="https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Allaž mundrais Dāvis Valdnieks atgriežas TV ekrānos - Slavenības - Sejas.lv</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-c6aed5bd23af15fdad0e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(196, -40, 29);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4238 article-6976709"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search">O 19.05.2020.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" class="menu-item section-font-color menu-item--active">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6976709"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li><li class="breadcrumb-item">Allaž mundrais Dāvis Valdnieks atgriežas TV ekrānos</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6976709" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">2</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Alla%C5%BE%20mundrais%20D%C4%81vis%20Valdnieks%20atgrie%C5%BEas%20TV%20ekr%C4%81nos%20&link=https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6976709%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Alla%C5%BE%20mundrais%20D%C4%81vis%20Valdnieks%20atgrie%C5%BEas%20TV%20ekr%C4%81nos%20&url=https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6976709"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Alla%C5%BE%20mundrais%20D%C4%81vis%20Valdnieks%20atgrie%C5%BEas%20TV%20ekr%C4%81nos%20&url=https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6976709"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Allaž mundrais Dāvis Valdnieks atgriežas TV ekrānos &body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos%3Futm_source%3Demail%26utm_content%3D6976709" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-19T09:48:54+03:00">2020. gada 19. maijs 09:48</span></div><h1 class="article-headline" itemprop="headline name">Allaž mundrais Dāvis Valdnieks atgriežas TV ekrānos</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/ABudf97IkVQVlZnXBZa8eOiDp_c=/1370x820/filters:focal(399x141:620x278)/nginx/o/2020/05/19/13108087t1h8f99.jpg"><figure-fullscreen eager :image-id="13108087" image-url="//f8.pmo.ee/xqLSrK-U3gX9sdanFAxtkpyb5E8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/19/13108087t1h8f99.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13108087)" src="//f8.pmo.ee/ABudf97IkVQVlZnXBZa8eOiDp_c=/1370x820/filters:focal(399x141:620x278)/nginx/o/2020/05/19/13108087t1h8f99.jpg" srcset="//f8.pmo.ee/ABudf97IkVQVlZnXBZa8eOiDp_c=/1370x820/filters:focal(399x141:620x278)/nginx/o/2020/05/19/13108087t1h8f99.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: publicitātes</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>No 20. maija, katru trešdienu, kanālā ReTV un "Youtube" kanālā "Brīvdienas TV" pie skatītājiem nonāks jauns raidījums “Intervija tumsā”, kuru vadīs <a href="https://sejas.tvnet.lv/6786429/davis-valdnieks-atklati-par-aiziesanu-no-rita-panoramas" target="_blank">kādreizējais LTV raidījuma “Rīta panorāma” vadītājs Dāvis Valdnieks</a>. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ffz8led5eg" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kreoczndih" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lot1t715yb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Uz “Interviju tumsā” Dāvis aicinās sabiedrībā labi zināmas personības – tās, kuras šobrīd ir vispamanāmākās un aktuālākās. Viņš uzdos visdažādākos jautājumus – arī neērtos.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Katram dzīvē ir brīži, kad izgāžaties. Tad no kauna gribas zemē ielīst un gribās, lai kāds izslēdz gaismu. Vai, piemēram, man TV studijā ir bijusi vēlme uzdot jautājumu, taču ir kauns. Taču, ja nu kāds izslēgtu gaismu un teiktu, nu, Dāvi, jautā tagad - tad būtu pavisam cita lieta! Un tā nu radās ideja par “Interviju tumsā”. Tas nozīmē, ka man kā intervētājam tagad ir vieglāk uzdot jautājumus, kurus, skatoties savam viesim acīs, būtu grūti vai pat neiespējami uzdot. Savukārt, viesim uz neērtajiem jautājumiem ir vieglāk atbildēt,” par jauno formātu stāsta raidījuma vadītājs Dāvis Valdnieks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uz pirmo interviju Dāvis aicinājis Eirovīzijas nacionālās atlases uzvarētāju Samantu Tīnu. Kādus jautājumus viņš Samantai uzdos tumsā? To redzēsiet raidījumā, taču jau tagad var atklāt, ka Samanta pirmo reizi Dāvim izstāstīs par to, kā tika ievilināta erotiskā fotosesijā, ko nožēlo joprojām. Būs jautājumi arī par to, vai Samanta ir veikusi plastiskās operācijas. Un kā jau pieprasa formāts, tad daļa no jautājumiem tiks uzdoti pilnīgā tumsā. Taču skatītājiem ar īpašu – infrasarkano kameru palīdzību būs redzams arī tas, kas notiek pēc gaismu izslēgšanas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raidījums būs skatāms ik trešdienu pl.19:40 ReTV, kā arī "Youtube" kanālā "Brīvdienas TV" . Savu dalību tajā jau apstiprinājušas tādas Latvijā zināmas personības kā politiķis Mārtiņš Bondars, māksliniece Elita Patmalniece, veselības ministre Ilze Vinķele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raidījumu “Interviju tumsā” veido TV producentu kompānija “Brīvdienas”, kas ir autori tādiem Latvijā labi zināmiem raidījumiem kā “Saimnieks meklē sievu”, “Gandrīz ideālas vakariņas”, “Īstās latvju saimnieces”, “Gardēdis un 8 naži” un arī daudziem citiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.270810210877%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="507" src="https://www.youtube.com/embed/t_jJwMLjx-M?enablejsapi=1" width="901" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6976709" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">2</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Alla%C5%BE%20mundrais%20D%C4%81vis%20Valdnieks%20atgrie%C5%BEas%20TV%20ekr%C4%81nos%20&link=https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6976709%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Alla%C5%BE%20mundrais%20D%C4%81vis%20Valdnieks%20atgrie%C5%BEas%20TV%20ekr%C4%81nos%20&url=https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6976709"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Alla%C5%BE%20mundrais%20D%C4%81vis%20Valdnieks%20atgrie%C5%BEas%20TV%20ekr%C4%81nos%20&url=https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6976709"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Allaž mundrais Dāvis Valdnieks atgriežas TV ekrānos &body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos%3Futm_source%3Demail%26utm_content%3D6976709" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6976709" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6976709" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/576643/brivdienas">brīvdienas</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/558905/davis-valdnieks">dāvis valdnieks</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/556837/intervijas">intervijas</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/892/youtube">youtube</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0cmr9f8a5b" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-enwd1n5rkv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-17T21:30:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6974120/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j9t5D3Dx4IAzqje26hi9XRhaHPc=/1000x435/smart/nginx/o/2020/05/17/13105991t1h8e03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j9t5D3Dx4IAzqje26hi9XRhaHPc=/1000x435/smart/nginx/o/2020/05/17/13105991t1h8e03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sejas.tvnet.lv/6974120/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6974120/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sejas.tvnet.lv/6974120/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T10:11:18+03:00"><meta itemprop="dateModified" content="2020-05-18T12:10:38+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6975729/par-pasizolacijas-neieverosanu-agate-muceniece-maskava-nonakusi-policijas-redzesloka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/65yXIrWq-e8kCmX_JlTX6bVdoS0=/324x185/smart/nginx/o/2020/05/18/13106389t1h22fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/65yXIrWq-e8kCmX_JlTX6bVdoS0=/324x185/smart/nginx/o/2020/05/18/13106389t1h22fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/6975729/par-pasizolacijas-neieverosanu-agate-muceniece-maskava-nonakusi-policijas-redzesloka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Par pašizolācijas neievērošanu Agate Muceniece Maskavā nonākusi policijas redzeslokā </span></a><a href="https://sejas.tvnet.lv/6975729/par-pasizolacijas-neieverosanu-agate-muceniece-maskava-nonakusi-policijas-redzesloka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T12:29:00+03:00"><meta itemprop="dateModified" content="2020-05-18T12:51:42+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6975863/gads-kops-kazam-body-positive-influencere-salcevica-un-vinas-laulenis-atradas-sekotajiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OeUdhvsq9HnbDJrANnuG4padZPM=/324x185/smart/nginx/o/2020/05/18/13106595t1h1de4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OeUdhvsq9HnbDJrANnuG4padZPM=/324x185/smart/nginx/o/2020/05/18/13106595t1h1de4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sejas.tvnet.lv/6975863/gads-kops-kazam-body-positive-influencere-salcevica-un-vinas-laulenis-atradas-sekotajiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gads kopš kāzām: &quot;body positive&quot; influencere Salceviča un viņas laulenis atrādās sekotājiem </span></a><a href="https://sejas.tvnet.lv/6975863/gads-kops-kazam-body-positive-influencere-salcevica-un-vinas-laulenis-atradas-sekotajiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T09:44:37+03:00"><meta itemprop="dateModified" content="2020-05-18T12:00:57+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6975700/samanta-tina-komente-iespeju-piedalities-nakama-gada-eirovizija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z7dgkXib66dgZPUzR3qLL0cVQM4=/324x185/filters:focal(2262x1501:2850x2063)/nginx/o/2020/05/18/13106351t1h937c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/z7dgkXib66dgZPUzR3qLL0cVQM4=/324x185/filters:focal(2262x1501:2850x2063)/nginx/o/2020/05/18/13106351t1h937c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sejas.tvnet.lv/6975700/samanta-tina-komente-iespeju-piedalities-nakama-gada-eirovizija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samanta Tīna komentē iespēju piedalīties nākamā gada Eirovīzijā </span></a><a href="https://sejas.tvnet.lv/6975700/samanta-tina-komente-iespeju-piedalities-nakama-gada-eirovizija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T16:49:10+03:00"><meta itemprop="dateModified" content="2020-05-16T16:49:10+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6975039/linda-murniece-apstiprina-ka-ir-laimiga-ar-savu-sirdsakiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ah1_02HPgnotUfwsMap_IOaOMKE=/1000x435/smart/nginx/o/2020/05/15/13103204t1h9f79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ah1_02HPgnotUfwsMap_IOaOMKE=/1000x435/smart/nginx/o/2020/05/15/13103204t1h9f79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16. maijs 16:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sejas.tvnet.lv/6975039/linda-murniece-apstiprina-ka-ir-laimiga-ar-savu-sirdsakiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linda Mūrniece apstiprina, ka ir laimīga ar savu sirdsāķīti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6975039/linda-murniece-apstiprina-ka-ir-laimiga-ar-savu-sirdsakiti/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sejas.tvnet.lv/6975039/linda-murniece-apstiprina-ka-ir-laimiga-ar-savu-sirdsakiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m25is1yux9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T15:09:29+03:00"><meta itemprop="dateModified" content="2020-05-18T15:24:49+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6976106/par-interneta-hitu-kluvis-foto-ar-macitaju-kurs-ar-udens-pistoli-sauj-svetito-udeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_1a7IT5A1nUMNm4O07x_9QqoboY=/335x190/filters:focal(309x291:1452x1200)/nginx/o/2020/05/18/13106304t1h64be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_1a7IT5A1nUMNm4O07x_9QqoboY=/335x190/filters:focal(309x291:1452x1200)/nginx/o/2020/05/18/13106304t1h64be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://sejas.tvnet.lv/6976106/par-interneta-hitu-kluvis-foto-ar-macitaju-kurs-ar-udens-pistoli-sauj-svetito-udeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Par interneta hitu kļuvis foto ar mācītāju, kurš ar ūdens pistoli šauj svētīto ūdeni </span></a><a href="https://sejas.tvnet.lv/6976106/par-interneta-hitu-kluvis-foto-ar-macitaju-kurs-ar-udens-pistoli-sauj-svetito-udeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T13:38:07+03:00"><meta itemprop="dateModified" content="2020-05-18T14:06:31+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6975960/kivics-skaidro-kapec-nekad-neatgriezisies-politika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BJdRD6bKfmpuQZU7ytUW_9oNHEE=/335x190/filters:focal(1695x259:2534x1051)/nginx/o/2020/05/18/13106758t1hd943.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BJdRD6bKfmpuQZU7ytUW_9oNHEE=/335x190/filters:focal(1695x259:2534x1051)/nginx/o/2020/05/18/13106758t1hd943.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:38</span></div><a href="https://sejas.tvnet.lv/6975960/kivics-skaidro-kapec-nekad-neatgriezisies-politika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kivičs skaidro, kāpēc nekad neatgriezīsies politikā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6975960/kivics-skaidro-kapec-nekad-neatgriezisies-politika/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/6975960/kivics-skaidro-kapec-nekad-neatgriezisies-politika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-15T12:18:24+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6974091/zanna-dubska-izpelnijusies-krietni-jaunaka-francu-futbolista-simpatijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s5pzkuO6RctNr8XYYCbhV66OKOc=/685x410/smart/nginx/o/2020/05/15/13102552t1h309e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/s5pzkuO6RctNr8XYYCbhV66OKOc=/685x410/smart/nginx/o/2020/05/15/13102552t1h309e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. maijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sejas.tvnet.lv/6974091/zanna-dubska-izpelnijusies-krietni-jaunaka-francu-futbolista-simpatijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Žanna Dubska izpelnījusies krietni jaunāka franču futbolista simpātijas </span></a><a href="https://sejas.tvnet.lv/6974091/zanna-dubska-izpelnijusies-krietni-jaunaka-francu-futbolista-simpatijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-15T11:32:11+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6973346/nedela-slavenibu-dzive-kubasovai-nedienas-ar-policiju-dreimanei-jauns-draugs-koha-saderinajusies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QduhLActXaAvPJOwNZEmEcCe6Ew=/335x190/smart/nginx/o/2020/05/15/13102227t1hced0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QduhLActXaAvPJOwNZEmEcCe6Ew=/335x190/smart/nginx/o/2020/05/15/13102227t1hced0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. maijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6973346/nedela-slavenibu-dzive-kubasovai-nedienas-ar-policiju-dreimanei-jauns-draugs-koha-saderinajusies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: Kubasovai nedienas ar policiju, Dreimanei jauns draugs, Koha saderinājusies </span></a><a href="https://sejas.tvnet.lv/6973346/nedela-slavenibu-dzive-kubasovai-nedienas-ar-policiju-dreimanei-jauns-draugs-koha-saderinajusies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-18T16:57:43+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6976154/sipeniece-ar-jautru-kadru-panerro-savu-meitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NMm3gbOum14qfG4Tj0KXg52LZ7c=/335x190/smart/nginx/o/2020/05/18/13107050t1h21dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NMm3gbOum14qfG4Tj0KXg52LZ7c=/335x190/smart/nginx/o/2020/05/18/13107050t1h21dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6976154/sipeniece-ar-jautru-kadru-panerro-savu-meitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sipeniece ar jautru kadru panerro savu meitu </span></a><a href="https://sejas.tvnet.lv/6976154/sipeniece-ar-jautru-kadru-panerro-savu-meitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-18T16:04:44+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6975951/prusax-dalas-pardomas-par-matisa-runtula-paragro-navi-un-savu-pieredzi-ar-narkotikam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EUm-mALpDmWGmkv0jqebUIj5pGM=/685x410/smart/nginx/o/2020/05/18/13106888t1h7483.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EUm-mALpDmWGmkv0jqebUIj5pGM=/685x410/smart/nginx/o/2020/05/18/13106888t1h7483.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6975951/prusax-dalas-pardomas-par-matisa-runtula-paragro-navi-un-savu-pieredzi-ar-narkotikam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prusax dalās pārdomās par Matīsa Runtuļa pāragro nāvi un savu pieredzi ar narkotikām </span></a><a href="https://sejas.tvnet.lv/6975951/prusax-dalas-pardomas-par-matisa-runtula-paragro-navi-un-savu-pieredzi-ar-narkotikam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xpfj2doncb" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u4xleyb0l1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a15tj8t29x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976604" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-19T09:05:24+03:00"><meta itemprop="dateModified" content="2020-05-19T10:12:33+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6976604/sauliete-pirmo-reizi-pastasta-par-savam-jaunajam-attiecibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MXqpspmxj-xhFigAaY_ICJC6Aqo=/1000x435/smart/nginx/o/2020/05/19/13108072t1h719e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MXqpspmxj-xhFigAaY_ICJC6Aqo=/1000x435/smart/nginx/o/2020/05/19/13108072t1h719e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6976604/sauliete-pirmo-reizi-pastasta-par-savam-jaunajam-attiecibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sauliete pirmo reizi pastāsta par savām jaunajām attiecībām </span></a><a href="https://sejas.tvnet.lv/6976604/sauliete-pirmo-reizi-pastasta-par-savam-jaunajam-attiecibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6975951" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-18T16:04:44+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6975951/prusax-dalas-pardomas-par-matisa-runtula-paragro-navi-un-savu-pieredzi-ar-narkotikam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2I-zETgz7a73cFOxWfXzw_KttOg=/335x190/smart/nginx/o/2020/05/18/13106888t1h7483.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2I-zETgz7a73cFOxWfXzw_KttOg=/335x190/smart/nginx/o/2020/05/18/13106888t1h7483.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6975951/prusax-dalas-pardomas-par-matisa-runtula-paragro-navi-un-savu-pieredzi-ar-narkotikam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prusax dalās pārdomās par Matīsa Runtuļa pāragro nāvi un savu pieredzi ar narkotikām </span></a><a href="https://sejas.tvnet.lv/6975951/prusax-dalas-pardomas-par-matisa-runtula-paragro-navi-un-savu-pieredzi-ar-narkotikam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976709" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-19T09:48:54+03:00"><meta itemprop="dateModified" content="2020-05-19T09:48:54+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-nVSemn2Qv9Rj9SCE-qgnVfiaEk=/335x190/filters:focal(399x141:620x278)/nginx/o/2020/05/19/13108087t1h8f99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-nVSemn2Qv9Rj9SCE-qgnVfiaEk=/335x190/filters:focal(399x141:620x278)/nginx/o/2020/05/19/13108087t1h8f99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allaž mundrais Dāvis Valdnieks atgriežas TV ekrānos </span></a><a href="https://sejas.tvnet.lv/6976709/allaz-mundrais-davis-valdnieks-atgriezas-tv-ekranos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976064" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-18T16:05:30+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6976064/kasers-atklaj-par-cik-kilogramiem-pienemies-svara-karantinas-laika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pRVrKCxxZ5gn0V5YQWIIeiFlMrk=/685x410/smart/nginx/o/2020/05/18/13106936t1h5baa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pRVrKCxxZ5gn0V5YQWIIeiFlMrk=/685x410/smart/nginx/o/2020/05/18/13106936t1h5baa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6976064/kasers-atklaj-par-cik-kilogramiem-pienemies-svara-karantinas-laika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kašers atklāj, par cik kilogramiem pieņēmies svarā karantīnas laikā </span></a><a href="https://sejas.tvnet.lv/6976064/kasers-atklaj-par-cik-kilogramiem-pienemies-svara-karantinas-laika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976285" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-18T17:08:20+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6976285/video-ka-samanta-tina-nosvineja-ieklusanu-eirovizija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ub1l7hT_y1sNe80AE74f0MIU8V8=/335x190/smart/nginx/o/2020/05/18/13107287t1hb807.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ub1l7hT_y1sNe80AE74f0MIU8V8=/335x190/smart/nginx/o/2020/05/18/13107287t1hb807.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6976285/video-ka-samanta-tina-nosvineja-ieklusanu-eirovizija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kā Samanta Tīna nosvinēja iekļūšanu Eirovīzijā </span></a><a href="https://sejas.tvnet.lv/6976285/video-ka-samanta-tina-nosvineja-ieklusanu-eirovizija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976154" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-18T16:57:43+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6976154/sipeniece-ar-jautru-kadru-panerro-savu-meitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NMm3gbOum14qfG4Tj0KXg52LZ7c=/335x190/smart/nginx/o/2020/05/18/13107050t1h21dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NMm3gbOum14qfG4Tj0KXg52LZ7c=/335x190/smart/nginx/o/2020/05/18/13107050t1h21dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6976154/sipeniece-ar-jautru-kadru-panerro-savu-meitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sipeniece ar jautru kadru panerro savu meitu </span></a><a href="https://sejas.tvnet.lv/6976154/sipeniece-ar-jautru-kadru-panerro-savu-meitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6973947" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T10:25:51+03:00"><meta itemprop="dateModified" content="2020-05-15T10:49:41+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6973947/erksku-sova-iepazita-linda-ludz-ziedot-dzimuma-mainas-operacijai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EC--hMUMxxELIFbRBG42_jW7fIo=/685x410/filters:focal(244x63:385x199)/nginx/o/2020/05/15/13102128t1h179f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EC--hMUMxxELIFbRBG42_jW7fIo=/685x410/filters:focal(244x63:385x199)/nginx/o/2020/05/15/13102128t1h179f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15. maijs 10:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sejas.tvnet.lv/6973947/erksku-sova-iepazita-linda-ludz-ziedot-dzimuma-mainas-operacijai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ērkšķu&quot; šovā iepazītā Linda lūdz ziedot dzimuma maiņas operācijai <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6973947/erksku-sova-iepazita-linda-ludz-ziedot-dzimuma-mainas-operacijai/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sejas.tvnet.lv/6973947/erksku-sova-iepazita-linda-ludz-ziedot-dzimuma-mainas-operacijai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6973933" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T10:01:35+03:00"><meta itemprop="dateModified" content="2020-05-15T10:45:00+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6973933/leldes-dreimanes-dzivesvietu-apciemojis-uzbazigs-pieludzejs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rc1AiM87-F97aBsdX7cYrONkxIg=/335x190/filters:focal(369x280:590x474)/nginx/o/2020/05/13/13099252t1hd4a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Rc1AiM87-F97aBsdX7cYrONkxIg=/335x190/filters:focal(369x280:590x474)/nginx/o/2020/05/13/13099252t1hd4a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15. maijs 10:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sejas.tvnet.lv/6973933/leldes-dreimanes-dzivesvietu-apciemojis-uzbazigs-pieludzejs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leldes Dreimanes dzīvesvietu apciemojis uzbāzīgs pielūdzējs <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6973933/leldes-dreimanes-dzivesvietu-apciemojis-uzbazigs-pieludzejs/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sejas.tvnet.lv/6973933/leldes-dreimanes-dzivesvietu-apciemojis-uzbazigs-pieludzejs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6973870" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T09:49:29+03:00"><meta itemprop="dateModified" content="2020-05-15T10:41:26+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6973870/aktrise-esmeralda-ermale-gaidu-pensiju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S3yxU_h_v97yhos1Bj1KnuWrh6o=/335x190/filters:focal(575x598:1380x1382)/nginx/o/2020/05/15/13102054t1hd7f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/S3yxU_h_v97yhos1Bj1KnuWrh6o=/335x190/filters:focal(575x598:1380x1382)/nginx/o/2020/05/15/13102054t1hd7f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15. maijs 09:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/6973870/aktrise-esmeralda-ermale-gaidu-pensiju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktrise Esmeralda Ermale: Gaidu pensiju! </span></a><a href="https://sejas.tvnet.lv/6973870/aktrise-esmeralda-ermale-gaidu-pensiju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6973879" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-15T09:37:14+03:00"><meta itemprop="dateModified" content="2020-05-16T16:52:27+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6973879/rakovska-neizpratne-par-ierobezojumiem-nak-klaja-ar-atklatu-vestuli-valdibai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mBO44m9H14N6NZ6677rInoAUOkI=/685x410/filters:focal(1214x696:2832x2172)/nginx/o/2020/05/15/13102027t1h4c35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mBO44m9H14N6NZ6677rInoAUOkI=/685x410/filters:focal(1214x696:2832x2172)/nginx/o/2020/05/15/13102027t1h4c35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15. maijs 09:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sejas.tvnet.lv/6973879/rakovska-neizpratne-par-ierobezojumiem-nak-klaja-ar-atklatu-vestuli-valdibai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakovska neizpratnē par ierobežojumiem; nāk klajā ar atklātu vēstuli valdībai <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6973879/rakovska-neizpratne-par-ierobezojumiem-nak-klaja-ar-atklatu-vestuli-valdibai/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sejas.tvnet.lv/6973879/rakovska-neizpratne-par-ierobezojumiem-nak-klaja-ar-atklatu-vestuli-valdibai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zpvxpdxrmp" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a3agx2xstu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6974120" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-18T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-17T21:30:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6974120/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j9t5D3Dx4IAzqje26hi9XRhaHPc=/1000x435/smart/nginx/o/2020/05/17/13105991t1h8e03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j9t5D3Dx4IAzqje26hi9XRhaHPc=/1000x435/smart/nginx/o/2020/05/17/13105991t1h8e03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sejas.tvnet.lv/6974120/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6974120/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sejas.tvnet.lv/6974120/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6975700" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-18T09:44:37+03:00"><meta itemprop="dateModified" content="2020-05-18T12:00:57+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6975700/samanta-tina-komente-iespeju-piedalities-nakama-gada-eirovizija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EKA_6fpM7krzIeMS4nFtlSo0Voc=/335x190/filters:focal(2262x1501:2850x2063)/nginx/o/2020/05/18/13106351t1h937c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EKA_6fpM7krzIeMS4nFtlSo0Voc=/335x190/filters:focal(2262x1501:2850x2063)/nginx/o/2020/05/18/13106351t1h937c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sejas.tvnet.lv/6975700/samanta-tina-komente-iespeju-piedalities-nakama-gada-eirovizija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samanta Tīna komentē iespēju piedalīties nākamā gada Eirovīzijā </span></a><a href="https://sejas.tvnet.lv/6975700/samanta-tina-komente-iespeju-piedalities-nakama-gada-eirovizija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6975729" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-18T10:11:18+03:00"><meta itemprop="dateModified" content="2020-05-18T12:10:38+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6975729/par-pasizolacijas-neieverosanu-agate-muceniece-maskava-nonakusi-policijas-redzesloka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WQjtOojSalzSXpEN9NXGT7QxNf8=/335x190/smart/nginx/o/2020/05/18/13106389t1h22fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WQjtOojSalzSXpEN9NXGT7QxNf8=/335x190/smart/nginx/o/2020/05/18/13106389t1h22fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/6975729/par-pasizolacijas-neieverosanu-agate-muceniece-maskava-nonakusi-policijas-redzesloka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Par pašizolācijas neievērošanu Agate Muceniece Maskavā nonākusi policijas redzeslokā </span></a><a href="https://sejas.tvnet.lv/6975729/par-pasizolacijas-neieverosanu-agate-muceniece-maskava-nonakusi-policijas-redzesloka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6975863" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-18T12:29:00+03:00"><meta itemprop="dateModified" content="2020-05-18T12:51:42+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6975863/gads-kops-kazam-body-positive-influencere-salcevica-un-vinas-laulenis-atradas-sekotajiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SkJYQxDJskGnjmeQXP0zftCuHBw=/685x410/smart/nginx/o/2020/05/18/13106595t1h1de4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SkJYQxDJskGnjmeQXP0zftCuHBw=/685x410/smart/nginx/o/2020/05/18/13106595t1h1de4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sejas.tvnet.lv/6975863/gads-kops-kazam-body-positive-influencere-salcevica-un-vinas-laulenis-atradas-sekotajiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gads kopš kāzām: &quot;body positive&quot; influencere Salceviča un viņas laulenis atrādās sekotājiem </span></a><a href="https://sejas.tvnet.lv/6975863/gads-kops-kazam-body-positive-influencere-salcevica-un-vinas-laulenis-atradas-sekotajiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6975960" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-18T13:38:07+03:00"><meta itemprop="dateModified" content="2020-05-18T14:06:31+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6975960/kivics-skaidro-kapec-nekad-neatgriezisies-politika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BJdRD6bKfmpuQZU7ytUW_9oNHEE=/335x190/filters:focal(1695x259:2534x1051)/nginx/o/2020/05/18/13106758t1hd943.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BJdRD6bKfmpuQZU7ytUW_9oNHEE=/335x190/filters:focal(1695x259:2534x1051)/nginx/o/2020/05/18/13106758t1hd943.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:38</span></div><a href="https://sejas.tvnet.lv/6975960/kivics-skaidro-kapec-nekad-neatgriezisies-politika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kivičs skaidro, kāpēc nekad neatgriezīsies politikā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6975960/kivics-skaidro-kapec-nekad-neatgriezisies-politika/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/6975960/kivics-skaidro-kapec-nekad-neatgriezisies-politika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976106" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-18T15:09:29+03:00"><meta itemprop="dateModified" content="2020-05-18T15:24:49+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6976106/par-interneta-hitu-kluvis-foto-ar-macitaju-kurs-ar-udens-pistoli-sauj-svetito-udeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_1a7IT5A1nUMNm4O07x_9QqoboY=/335x190/filters:focal(309x291:1452x1200)/nginx/o/2020/05/18/13106304t1h64be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_1a7IT5A1nUMNm4O07x_9QqoboY=/335x190/filters:focal(309x291:1452x1200)/nginx/o/2020/05/18/13106304t1h64be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://sejas.tvnet.lv/6976106/par-interneta-hitu-kluvis-foto-ar-macitaju-kurs-ar-udens-pistoli-sauj-svetito-udeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Par interneta hitu kļuvis foto ar mācītāju, kurš ar ūdens pistoli šauj svētīto ūdeni </span></a><a href="https://sejas.tvnet.lv/6976106/par-interneta-hitu-kluvis-foto-ar-macitaju-kurs-ar-udens-pistoli-sauj-svetito-udeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6972139" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-14T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-13T16:11:33+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6972139/zane-daudzina-tagad-beidzot-es-esmu-sev-kundze-drikstu-regulet-savu-dzivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7Rgcxv-e_NLraOUArZ5OQNyPItc=/685x410/smart/nginx/o/2020/05/13/13099338t1h3edf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7Rgcxv-e_NLraOUArZ5OQNyPItc=/685x410/smart/nginx/o/2020/05/13/13099338t1h3edf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14. maijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sejas.tvnet.lv/6972139/zane-daudzina-tagad-beidzot-es-esmu-sev-kundze-drikstu-regulet-savu-dzivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zane Daudziņa: Tagad beidzot es esmu sev kundze, drīkstu regulēt savu dzīvi! </span></a><a href="https://sejas.tvnet.lv/6972139/zane-daudzina-tagad-beidzot-es-esmu-sev-kundze-drikstu-regulet-savu-dzivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6969509" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-09T18:02:04+03:00"><meta itemprop="dateModified" content="2020-05-09T18:02:04+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6969509/vinkeles-zests-karantinas-diskoteka-saskel-socialo-tiklu-lietotajus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HDXrKH8pB0rQSQKviDhUSXmoU9U=/335x190/filters:focal(467x375:528x455)/nginx/o/2020/05/09/13093037t1h3a75.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HDXrKH8pB0rQSQKviDhUSXmoU9U=/335x190/filters:focal(467x375:528x455)/nginx/o/2020/05/09/13093037t1h3a75.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. maijs 18:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://sejas.tvnet.lv/6969509/vinkeles-zests-karantinas-diskoteka-saskel-socialo-tiklu-lietotajus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viņķeles žests &quot;karantīnas diskotēkā&quot; sašķeļ sociālo tīklu lietotājus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6969509/vinkeles-zests-karantinas-diskoteka-saskel-socialo-tiklu-lietotajus/comments" class="list-article__comment section-font-color" itemprop="url">(57) </span></span></a><a href="https://sejas.tvnet.lv/6969509/vinkeles-zests-karantinas-diskoteka-saskel-socialo-tiklu-lietotajus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6968551" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-08T11:58:44+03:00"><meta itemprop="dateModified" content="2020-05-08T13:11:03+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6968551/kads-mus-ir-pasargajis-astro-n-out-mara-atklaj-vienu-lietu-par-ko-priecajas-saja-krizes-laika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GOi0eVz0U9iCUxvZlb6OLGbVHME=/335x190/smart/nginx/o/2020/05/08/13090895t1hcaec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GOi0eVz0U9iCUxvZlb6OLGbVHME=/335x190/smart/nginx/o/2020/05/08/13090895t1hcaec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. maijs 11:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6968551/kads-mus-ir-pasargajis-astro-n-out-mara-atklaj-vienu-lietu-par-ko-priecajas-saja-krizes-laika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Kāds mūs ir pasargājis!&quot;: &quot;Astro&#39;n&#39;out&quot; Māra atklāj vienu lietu, par ko priecājas šajā krīzes laikā </span></a><a href="https://sejas.tvnet.lv/6968551/kads-mus-ir-pasargajis-astro-n-out-mara-atklaj-vienu-lietu-par-ko-priecajas-saja-krizes-laika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6971065" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-12T14:49:59+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6971065/tina-sipkevica-atklaj-ka-aizrit-vinas-ikdiena-covid-19-skartaja-francija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H5isaz0ZCAEu6dBkph61R8Wa4O0=/685x410/smart/nginx/o/2020/05/12/13097689t1hd8b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H5isaz0ZCAEu6dBkph61R8Wa4O0=/685x410/smart/nginx/o/2020/05/12/13097689t1hd8b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13. maijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sejas.tvnet.lv/6971065/tina-sipkevica-atklaj-ka-aizrit-vinas-ikdiena-covid-19-skartaja-francija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tīna Šipkēvica atklāj, kā aizrit viņas ikdiena Covid-19 skartajā Francijā </span></a><a href="https://sejas.tvnet.lv/6971065/tina-sipkevica-atklaj-ka-aizrit-vinas-ikdiena-covid-19-skartaja-francija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-op7v83iwf7" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xp1x2hk9gi" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-t2nc0yt1ay" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SejasLV" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-7d50c7a99711fe2e1d53.js" async></script></body></html>