<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f11.pmo.ee/oU6t1l_VmtHKa29ZhLyKVhdpX_g=/1200x630/filters:focal(70x234:404x542)/nginx/o/2020/06/30/13180577t1he97b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/oU6t1l_VmtHKa29ZhLyKVhdpX_g=/1200x630/filters:focal(70x234:404x542)/nginx/o/2020/06/30/13180577t1he97b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Katrīne Sauliete un viņas Pēteris priecē fanus ar mīlestības pilniem kadriem "><meta property="twitter:title" content="Katrīne Sauliete un viņas Pēteris priecē fanus ar mīlestības pilniem kadriem "><meta property="og:url" content="https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem"><meta property="twitter:url" content="https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Uzņēmēja un divu meitu mamma Katrīne Sauliete, kura kopš maija ir aizņemtas dāmas statusā, nule nosvinējusi mīļotā vīrieša, pilota Pētera Vasiļevska vārda dienu."><meta property="twitter:description" content="Uzņēmēja un divu meitu mamma Katrīne Sauliete, kura kopš maija ir aizņemtas dāmas statusā, nule nosvinējusi mīļotā vīrieša, pilota Pētera Vasiļevska vārda dienu."><meta property="og:type" content="article"><meta property="article:section" content="Slavenības"><meta property="article:tag" content="attiecības"><meta property="article:tag" content="katrīne sauliete"><meta name="article:published_time" content="2020-06-30T12:46:03+03:00"><meta name="article:modified_time" content="2020-06-30T12:46:03+03:00"><meta name="description" content="Uzņēmēja un divu meitu mamma Katrīne Sauliete, kura kopš maija ir aizņemtas dāmas statusā, nule nosvinējusi mīļotā vīrieša, pilota Pētera Vasiļevska vārda dienu."><meta name="keywords" content="attiecības, katrīne sauliete"><link rel="canonical" href="https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Katrīne Sauliete un viņas Pēteris priecē fanus ar mīlestības pilniem kadriem - Slavenības - Sejas.lv</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-63f5a1b276617c7e306e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(196, -40, 29);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4238 article-7007264"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search">O 30.06.2020.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" class="menu-item menu-item--important">Vēstkopa</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" class="menu-item section-font-color menu-item--active">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7007264"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li><li class="breadcrumb-item">Katrīne Sauliete un viņas Pēteris priecē fanus ar mīlestības pilniem kadriem</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7007264" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Katr%C4%ABne%20Sauliete%20un%20vi%C5%86as%20P%C4%93teris%20priec%C4%93%20fanus%20ar%20m%C4%ABlest%C4%ABbas%20pilniem%20kadriem%20&link=https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7007264%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Katr%C4%ABne%20Sauliete%20un%20vi%C5%86as%20P%C4%93teris%20priec%C4%93%20fanus%20ar%20m%C4%ABlest%C4%ABbas%20pilniem%20kadriem%20&url=https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7007264"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Katr%C4%ABne%20Sauliete%20un%20vi%C5%86as%20P%C4%93teris%20priec%C4%93%20fanus%20ar%20m%C4%ABlest%C4%ABbas%20pilniem%20kadriem%20&url=https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7007264"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Katrīne Sauliete un viņas Pēteris priecē fanus ar mīlestības pilniem kadriem &body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem%3Futm_source%3Demail%26utm_content%3D7007264" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-30T12:46:03+03:00">2020. gada 30. jūnijs 12:46</span></div><h1 class="article-headline" itemprop="headline name">Katrīne Sauliete un viņas Pēteris priecē fanus ar mīlestības pilniem kadriem</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Uzņēmēja un divu meitu mamma Katrīne Sauliete, kura kopš maija ir aizņemtas dāmas statusā, nule nosvinējusi mīļotā vīrieša, pilota Pētera Vasiļevska vārda dienu. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ehox1usgpo" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u2yyf776zn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Abi mīlnieki devušies uz Liepāju, kur Pētera vārda dienā 29. jūnijā baudīja atpūtu un gardu maltīti kādā no vēja pilsētas šikākajiem restorāniem. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Tāpat abi vērojuši saulrietu pie jūras, izbaudot mirkli ar dzirkstošu dzērienu.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/zHPjr81_ywb_nR0SlinfihNDCRk=/685x0/filters:focal(70x234:404x542)/nginx/o/2020/06/30/13180577t1he97b.jpg"><figure-fullscreen eager :image-id="13180577" image-url="//f11.pmo.ee/VcDuDEqw2vvMRJtRBsC5NphjCrY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/30/13180577t1he97b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13180577)" src="//f11.pmo.ee/zHPjr81_ywb_nR0SlinfihNDCRk=/685x0/filters:focal(70x234:404x542)/nginx/o/2020/06/30/13180577t1he97b.jpg" srcset="//f11.pmo.ee/zHPjr81_ywb_nR0SlinfihNDCRk=/685x0/filters:focal(70x234:404x542)/nginx/o/2020/06/30/13180577t1he97b.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: instagram/queen_kachinja</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Atgādinām, ka pērnā gada nogalē tika šķirta Katrīnes un hokejista Kaspara Saulieša laulība, kuras laikā pasaulē nākušas abu atvases Kerija un Kortnija. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7007264" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Katr%C4%ABne%20Sauliete%20un%20vi%C5%86as%20P%C4%93teris%20priec%C4%93%20fanus%20ar%20m%C4%ABlest%C4%ABbas%20pilniem%20kadriem%20&link=https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7007264%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Katr%C4%ABne%20Sauliete%20un%20vi%C5%86as%20P%C4%93teris%20priec%C4%93%20fanus%20ar%20m%C4%ABlest%C4%ABbas%20pilniem%20kadriem%20&url=https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7007264"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Katr%C4%ABne%20Sauliete%20un%20vi%C5%86as%20P%C4%93teris%20priec%C4%93%20fanus%20ar%20m%C4%ABlest%C4%ABbas%20pilniem%20kadriem%20&url=https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7007264"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Katrīne Sauliete un viņas Pēteris priecē fanus ar mīlestības pilniem kadriem &body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem%3Futm_source%3Demail%26utm_content%3D7007264" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7007264" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7007264" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/555512/attiecibas">attiecības</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/557262/katrine-sauliete">katrīne sauliete</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7uzfxd5auw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wzgb45h0qq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-30T00:24:34+03:00"><meta itemprop="dateModified" content="2020-06-30T11:15:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006919/saderinajusies-raimonda-paula-mazmeita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ORraU9M53DkbmRkvXqHlp7OLfRo=/1000x435/smart/nginx/o/2020/06/30/13179834t1hba6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ORraU9M53DkbmRkvXqHlp7OLfRo=/1000x435/smart/nginx/o/2020/06/30/13179834t1hba6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7006919/saderinajusies-raimonda-paula-mazmeita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saderinājusies Raimonda Paula mazmeita </span></a><a href="https://sejas.tvnet.lv/7006919/saderinajusies-raimonda-paula-mazmeita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T10:06:58+03:00"><meta itemprop="dateModified" content="2020-06-29T11:13:05+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006179/aminata-parada-savu-neticamo-augumu-kosa-bikini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ndMNolrLzOGmkO5d3pY_UAjDUco=/324x185/smart/nginx/o/2020/06/29/13178039t1hb0e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ndMNolrLzOGmkO5d3pY_UAjDUco=/324x185/smart/nginx/o/2020/06/29/13178039t1hb0e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sejas.tvnet.lv/7006179/aminata-parada-savu-neticamo-augumu-kosa-bikini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aminata parāda savu neticamo augumu košā bikini <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7006179/aminata-parada-savu-neticamo-augumu-kosa-bikini/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/7006179/aminata-parada-savu-neticamo-augumu-kosa-bikini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T18:57:13+03:00"><meta itemprop="dateModified" content="2020-06-28T18:57:13+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7005940/andris-reizenbergs-pazino-par-aiziesanu-no-balzambara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q4NvRtkgMrsEK08SDjJrmbLG2fU=/324x185/filters:focal(661x186:824x347)/nginx/o/2020/06/28/13177583t1hf6bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q4NvRtkgMrsEK08SDjJrmbLG2fU=/324x185/filters:focal(661x186:824x347)/nginx/o/2020/06/28/13177583t1hf6bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28. jūnijs 18:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://sejas.tvnet.lv/7005940/andris-reizenbergs-pazino-par-aiziesanu-no-balzambara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andris Reizenbergs paziņo par aiziešanu no &quot;Balzambāra&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7005940/andris-reizenbergs-pazino-par-aiziesanu-no-balzambara/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sejas.tvnet.lv/7005940/andris-reizenbergs-pazino-par-aiziesanu-no-balzambara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-30T00:42:05+03:00"><meta itemprop="dateModified" content="2020-06-30T11:14:55+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006921/madara-kivica-atklaj-ka-butu-gatava-palidzet-bijusa-vira-sievai-un-berninam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rnb1cT3QAe9u6MkwaGhbdCxeAeg=/324x185/smart/nginx/o/2020/06/30/13179839t1h354f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rnb1cT3QAe9u6MkwaGhbdCxeAeg=/324x185/smart/nginx/o/2020/06/30/13179839t1h354f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sejas.tvnet.lv/7006921/madara-kivica-atklaj-ka-butu-gatava-palidzet-bijusa-vira-sievai-un-berninam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madara Kiviča atklāj, ka būtu gatava palīdzēt bijušā vīra sievai un bērniņam </span></a><a href="https://sejas.tvnet.lv/7006921/madara-kivica-atklaj-ka-butu-gatava-palidzet-bijusa-vira-sievai-un-berninam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T13:05:28+03:00"><meta itemprop="dateModified" content="2020-06-29T13:05:28+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006387/keitija-perija-pec-skirsanas-no-orlando-bluma-gandriz-izdarijusi-pasnavibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/32Z1VQCQAJGiJ-i8gz4-7vtULi0=/1000x435/smart/nginx/o/2020/06/29/13178351t1h2288.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/32Z1VQCQAJGiJ-i8gz4-7vtULi0=/1000x435/smart/nginx/o/2020/06/29/13178351t1h2288.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sejas.tvnet.lv/7006387/keitija-perija-pec-skirsanas-no-orlando-bluma-gandriz-izdarijusi-pasnavibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keitija Perija pēc šķiršanās no Orlando Blūma gandrīz izdarījusi pašnāvību </span></a><a href="https://sejas.tvnet.lv/7006387/keitija-perija-pec-skirsanas-no-orlando-bluma-gandriz-izdarijusi-pasnavibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c4k809d90q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-29T13:35:06+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006406/seksiga-lee-samulsina-laudis-ar-ipasi-draisku-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hGbSYxk53sjeAfsUXUVAuiex5Ws=/335x190/filters:focal(309x0:435x111)/nginx/o/2020/06/29/13178365t1he1dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hGbSYxk53sjeAfsUXUVAuiex5Ws=/335x190/filters:focal(309x0:435x111)/nginx/o/2020/06/29/13178365t1he1dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7006406/seksiga-lee-samulsina-laudis-ar-ipasi-draisku-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksīgā Lee samulsina ļaudis ar īpaši draisku foto <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7006406/seksiga-lee-samulsina-laudis-ar-ipasi-draisku-foto/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7006406/seksiga-lee-samulsina-laudis-ar-ipasi-draisku-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T09:41:31+03:00"><meta itemprop="dateModified" content="2020-06-29T10:34:45+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006163/nosvineta-jana-timmas-dela-dzimsanas-dienas-ballite-skiet-bez-pasa-teva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A8Gm9r--nU5ehj7b69y9EqMUXV0=/335x190/filters:focal(99x61:269x194)/nginx/o/2020/06/29/13177998t1h6f7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/A8Gm9r--nU5ehj7b69y9EqMUXV0=/335x190/filters:focal(99x61:269x194)/nginx/o/2020/06/29/13177998t1h6f7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4296" class="list-article__section-label slab">Ballītes </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7006163/nosvineta-jana-timmas-dela-dzimsanas-dienas-ballite-skiet-bez-pasa-teva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nosvinēta Jāņa Timmas dēla dzimšanas dienas ballīte, šķiet, bez paša tēva </span></a><a href="https://sejas.tvnet.lv/7006163/nosvineta-jana-timmas-dela-dzimsanas-dienas-ballite-skiet-bez-pasa-teva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-28T19:09:10+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7005942/ella-liek-noprast-ka-sakusi-jaunas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8fI80EcmLGh3YWYYbEBMrMM81Gk=/685x410/filters:focal(199x378:389x546)/nginx/o/2020/06/28/13177587t1h1a25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8fI80EcmLGh3YWYYbEBMrMM81Gk=/685x410/filters:focal(199x378:389x546)/nginx/o/2020/06/28/13177587t1h1a25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sejas.tvnet.lv/7005942/ella-liek-noprast-ka-sakusi-jaunas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ella liek noprast, ka sākusi jaunas attiecības <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7005942/ella-liek-noprast-ka-sakusi-jaunas-attiecibas/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/7005942/ella-liek-noprast-ka-sakusi-jaunas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-28T19:18:02+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7005945/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Up8xNs2522rR80ggiygvEV53O1U=/335x190/smart/nginx/o/2020/06/28/13177615t1hc35b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Up8xNs2522rR80ggiygvEV53O1U=/335x190/smart/nginx/o/2020/06/28/13177615t1hc35b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7005945/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/7005945/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-29T13:31:19+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006309/adele-priece-fanus-ar-retiem-foto-no-savam-majam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_FWQtZTWj1-Lfe0JOKxk-au8t3A=/335x190/smart/nginx/o/2020/06/29/13178317t1h9798.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_FWQtZTWj1-Lfe0JOKxk-au8t3A=/335x190/smart/nginx/o/2020/06/29/13178317t1h9798.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7006309/adele-priece-fanus-ar-retiem-foto-no-savam-majam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Adele priecē fanus ar retiem foto no savām mājām </span></a><a href="https://sejas.tvnet.lv/7006309/adele-priece-fanus-ar-retiem-foto-no-savam-majam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-30T10:02:26+03:00"><meta itemprop="dateModified" content="2020-06-30T10:04:02+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006912/apprecejusies-normunda-rutula-meita-linda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rffc0JAR5M4wYuZyy-32LBwaHDs=/685x410/filters:focal(811x168:1028x403)/nginx/o/2019/09/04/12529395t1h0634.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Rffc0JAR5M4wYuZyy-32LBwaHDs=/685x410/filters:focal(811x168:1028x403)/nginx/o/2019/09/04/12529395t1h0634.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sejas.tvnet.lv/7006912/apprecejusies-normunda-rutula-meita-linda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apprecējusies Normunda Rutuļa meita Linda </span></a><a href="https://sejas.tvnet.lv/7006912/apprecejusies-normunda-rutula-meita-linda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tgcxg48sq3" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6nfttv8swf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3s9kpmeq77" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006919" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-30T00:24:34+03:00"><meta itemprop="dateModified" content="2020-06-30T11:15:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006919/saderinajusies-raimonda-paula-mazmeita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ORraU9M53DkbmRkvXqHlp7OLfRo=/1000x435/smart/nginx/o/2020/06/30/13179834t1hba6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ORraU9M53DkbmRkvXqHlp7OLfRo=/1000x435/smart/nginx/o/2020/06/30/13179834t1hba6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7006919/saderinajusies-raimonda-paula-mazmeita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saderinājusies Raimonda Paula mazmeita </span></a><a href="https://sejas.tvnet.lv/7006919/saderinajusies-raimonda-paula-mazmeita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7007264" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-30T12:46:03+03:00"><meta itemprop="dateModified" content="2020-06-30T12:46:03+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RzNXzOanodoWV-5pWphcaJ1cjOM=/335x190/filters:focal(70x234:404x542)/nginx/o/2020/06/30/13180577t1he97b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RzNXzOanodoWV-5pWphcaJ1cjOM=/335x190/filters:focal(70x234:404x542)/nginx/o/2020/06/30/13180577t1he97b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:46</span></div><a href="https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrīne Sauliete un viņas Pēteris priecē fanus ar mīlestības pilniem kadriem </span></a><a href="https://sejas.tvnet.lv/7007264/katrine-sauliete-un-vinas-peteris-priece-fanus-ar-milestibas-pilniem-kadriem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006921" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-30T00:42:05+03:00"><meta itemprop="dateModified" content="2020-06-30T11:14:55+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006921/madara-kivica-atklaj-ka-butu-gatava-palidzet-bijusa-vira-sievai-un-berninam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RP9x-dLAc9PTDUiL__-j4HGnwmo=/335x190/smart/nginx/o/2020/06/30/13179839t1h354f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RP9x-dLAc9PTDUiL__-j4HGnwmo=/335x190/smart/nginx/o/2020/06/30/13179839t1h354f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sejas.tvnet.lv/7006921/madara-kivica-atklaj-ka-butu-gatava-palidzet-bijusa-vira-sievai-un-berninam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madara Kiviča atklāj, ka būtu gatava palīdzēt bijušā vīra sievai un bērniņam </span></a><a href="https://sejas.tvnet.lv/7006921/madara-kivica-atklaj-ka-butu-gatava-palidzet-bijusa-vira-sievai-un-berninam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006912" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-30T10:02:26+03:00"><meta itemprop="dateModified" content="2020-06-30T10:04:02+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006912/apprecejusies-normunda-rutula-meita-linda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rffc0JAR5M4wYuZyy-32LBwaHDs=/685x410/filters:focal(811x168:1028x403)/nginx/o/2019/09/04/12529395t1h0634.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Rffc0JAR5M4wYuZyy-32LBwaHDs=/685x410/filters:focal(811x168:1028x403)/nginx/o/2019/09/04/12529395t1h0634.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sejas.tvnet.lv/7006912/apprecejusies-normunda-rutula-meita-linda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apprecējusies Normunda Rutuļa meita Linda </span></a><a href="https://sejas.tvnet.lv/7006912/apprecejusies-normunda-rutula-meita-linda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006917" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-30T11:13:36+03:00"><meta itemprop="dateModified" content="2020-06-30T11:13:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006917/armands-tripans-kluvis-par-teti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PaKmV4PdJ-OLnNq7IcInp8uU91o=/335x190/filters:focal(1127x227:2300x1299)/nginx/o/2020/06/30/13180174t1hb46c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PaKmV4PdJ-OLnNq7IcInp8uU91o=/335x190/filters:focal(1127x227:2300x1299)/nginx/o/2020/06/30/13180174t1hb46c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:13</span></div><a href="https://sejas.tvnet.lv/7006917/armands-tripans-kluvis-par-teti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armands Tripāns kļuvis par tēti </span></a><a href="https://sejas.tvnet.lv/7006917/armands-tripans-kluvis-par-teti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006435" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-29T13:46:24+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006435/marta-grigale-publisko-milu-kadru-ar-abiem-berniniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HH9cgfvh8fzlYp-yfQazUbVjiso=/335x190/smart/nginx/o/2020/06/29/13178435t1h74e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HH9cgfvh8fzlYp-yfQazUbVjiso=/335x190/smart/nginx/o/2020/06/29/13178435t1h74e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7006435/marta-grigale-publisko-milu-kadru-ar-abiem-berniniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marta Grigale publisko mīļu kadru ar abiem bērniņiem </span></a><a href="https://sejas.tvnet.lv/7006435/marta-grigale-publisko-milu-kadru-ar-abiem-berniniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005940" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T18:57:13+03:00"><meta itemprop="dateModified" content="2020-06-28T18:57:13+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7005940/andris-reizenbergs-pazino-par-aiziesanu-no-balzambara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QXs-iCPxrv9UkT2YZlUcOh3gN-c=/685x410/filters:focal(661x186:824x347)/nginx/o/2020/06/28/13177583t1hf6bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QXs-iCPxrv9UkT2YZlUcOh3gN-c=/685x410/filters:focal(661x186:824x347)/nginx/o/2020/06/28/13177583t1hf6bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28. jūnijs 18:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://sejas.tvnet.lv/7005940/andris-reizenbergs-pazino-par-aiziesanu-no-balzambara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andris Reizenbergs paziņo par aiziešanu no &quot;Balzambāra&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7005940/andris-reizenbergs-pazino-par-aiziesanu-no-balzambara/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sejas.tvnet.lv/7005940/andris-reizenbergs-pazino-par-aiziesanu-no-balzambara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006179" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-29T10:06:58+03:00"><meta itemprop="dateModified" content="2020-06-29T11:13:05+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006179/aminata-parada-savu-neticamo-augumu-kosa-bikini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RPUekcRwhKaNRhJrbw9HWVW9RFY=/335x190/smart/nginx/o/2020/06/29/13178039t1hb0e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RPUekcRwhKaNRhJrbw9HWVW9RFY=/335x190/smart/nginx/o/2020/06/29/13178039t1hb0e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sejas.tvnet.lv/7006179/aminata-parada-savu-neticamo-augumu-kosa-bikini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aminata parāda savu neticamo augumu košā bikini <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7006179/aminata-parada-savu-neticamo-augumu-kosa-bikini/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/7006179/aminata-parada-savu-neticamo-augumu-kosa-bikini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004843" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-26T13:58:18+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7004843/ka-sobrid-izskatas-bedigi-slavena-mihaila-jefremova-maja-jurmala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ullcVbwGjtH3eSDYPeNzYSvP4jE=/335x190/smart/nginx/o/2020/06/26/13174019t1ha252.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ullcVbwGjtH3eSDYPeNzYSvP4jE=/335x190/smart/nginx/o/2020/06/26/13174019t1ha252.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27. jūnijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sejas.tvnet.lv/7004843/ka-sobrid-izskatas-bedigi-slavena-mihaila-jefremova-maja-jurmala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Foto &#10217; </span>Kā šobrīd izskatās bēdīgi slavenā Mihaila Jefremova māja Jūrmalā? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7004843/ka-sobrid-izskatas-bedigi-slavena-mihaila-jefremova-maja-jurmala/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/7004843/ka-sobrid-izskatas-bedigi-slavena-mihaila-jefremova-maja-jurmala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004321" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-25T19:17:51+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7004321/18-gadu-vecuma-tragiski-mirusi-slavena-krievijas-blogere" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JpfmziV9_Eomz0fmakA1GJvJLlY=/685x410/smart/nginx/o/2020/06/25/13173083t1h31a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JpfmziV9_Eomz0fmakA1GJvJLlY=/685x410/smart/nginx/o/2020/06/25/13173083t1h31a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27. jūnijs 00:00</span></div><a href="https://sejas.tvnet.lv/7004321/18-gadu-vecuma-tragiski-mirusi-slavena-krievijas-blogere" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18 gadu vecumā traģiski mirusi slavena Krievijas blogere </span></a><a href="https://sejas.tvnet.lv/7004321/18-gadu-vecuma-tragiski-mirusi-slavena-krievijas-blogere" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w48z48xmqd" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o7gm7x7fpa" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006406" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-29T13:35:06+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006406/seksiga-lee-samulsina-laudis-ar-ipasi-draisku-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ulFu6z01bobFcRAdvdiliX8sNiQ=/1000x435/filters:focal(309x0:435x111)/nginx/o/2020/06/29/13178365t1he1dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ulFu6z01bobFcRAdvdiliX8sNiQ=/1000x435/filters:focal(309x0:435x111)/nginx/o/2020/06/29/13178365t1he1dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7006406/seksiga-lee-samulsina-laudis-ar-ipasi-draisku-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksīgā Lee samulsina ļaudis ar īpaši draisku foto <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7006406/seksiga-lee-samulsina-laudis-ar-ipasi-draisku-foto/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7006406/seksiga-lee-samulsina-laudis-ar-ipasi-draisku-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005945" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-28T19:18:02+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7005945/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Up8xNs2522rR80ggiygvEV53O1U=/335x190/smart/nginx/o/2020/06/28/13177615t1hc35b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Up8xNs2522rR80ggiygvEV53O1U=/335x190/smart/nginx/o/2020/06/28/13177615t1hc35b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7005945/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/7005945/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006309" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-29T13:31:19+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006309/adele-priece-fanus-ar-retiem-foto-no-savam-majam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_FWQtZTWj1-Lfe0JOKxk-au8t3A=/335x190/smart/nginx/o/2020/06/29/13178317t1h9798.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_FWQtZTWj1-Lfe0JOKxk-au8t3A=/335x190/smart/nginx/o/2020/06/29/13178317t1h9798.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7006309/adele-priece-fanus-ar-retiem-foto-no-savam-majam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Adele priecē fanus ar retiem foto no savām mājām </span></a><a href="https://sejas.tvnet.lv/7006309/adele-priece-fanus-ar-retiem-foto-no-savam-majam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006290" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-29T12:46:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006290/britnija-spirsa-un-vinas-jauninais-draugs-pat-pludmale-nenonem-sejas-masku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-7jcPY1JHfIsHW2uZHieG1_yomo=/685x410/smart/nginx/o/2020/06/29/13178176t1h1765.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-7jcPY1JHfIsHW2uZHieG1_yomo=/685x410/smart/nginx/o/2020/06/29/13178176t1h1765.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7006290/britnija-spirsa-un-vinas-jauninais-draugs-pat-pludmale-nenonem-sejas-masku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Britnija Spīrsa un viņas jauniņais draugs pat pludmalē nenoņem sejas masku </span></a><a href="https://sejas.tvnet.lv/7006290/britnija-spirsa-un-vinas-jauninais-draugs-pat-pludmale-nenonem-sejas-masku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006163" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-29T09:41:31+03:00"><meta itemprop="dateModified" content="2020-06-29T10:34:45+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7006163/nosvineta-jana-timmas-dela-dzimsanas-dienas-ballite-skiet-bez-pasa-teva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A8Gm9r--nU5ehj7b69y9EqMUXV0=/335x190/filters:focal(99x61:269x194)/nginx/o/2020/06/29/13177998t1h6f7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/A8Gm9r--nU5ehj7b69y9EqMUXV0=/335x190/filters:focal(99x61:269x194)/nginx/o/2020/06/29/13177998t1h6f7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4296" class="list-article__section-label slab">Ballītes </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7006163/nosvineta-jana-timmas-dela-dzimsanas-dienas-ballite-skiet-bez-pasa-teva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nosvinēta Jāņa Timmas dēla dzimšanas dienas ballīte, šķiet, bez paša tēva </span></a><a href="https://sejas.tvnet.lv/7006163/nosvineta-jana-timmas-dela-dzimsanas-dienas-ballite-skiet-bez-pasa-teva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005942" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-28T19:09:10+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7005942/ella-liek-noprast-ka-sakusi-jaunas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BqWlBkESNnsz_bJ3lVC2KjpP42M=/335x190/filters:focal(199x378:389x546)/nginx/o/2020/06/28/13177587t1h1a25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BqWlBkESNnsz_bJ3lVC2KjpP42M=/335x190/filters:focal(199x378:389x546)/nginx/o/2020/06/28/13177587t1h1a25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sejas.tvnet.lv/7005942/ella-liek-noprast-ka-sakusi-jaunas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ella liek noprast, ka sākusi jaunas attiecības <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7005942/ella-liek-noprast-ka-sakusi-jaunas-attiecibas/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/7005942/ella-liek-noprast-ka-sakusi-jaunas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004851" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-27T19:02:40+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7004851/kristaps-janicenoks-atklati-par-aiziesanu-no-gimenes-un-attiecibam-ar-savu-ritu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FKOe_g81QYqGV2hzp-2VPM1CjPo=/685x410/smart/nginx/o/2020/06/27/13176662t1hdf0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FKOe_g81QYqGV2hzp-2VPM1CjPo=/685x410/smart/nginx/o/2020/06/27/13176662t1hdf0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28. jūnijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sejas.tvnet.lv/7004851/kristaps-janicenoks-atklati-par-aiziesanu-no-gimenes-un-attiecibam-ar-savu-ritu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristaps Janičenoks atklāti par aiziešanu no ģimenes un attiecībām ar savu Ritu </span></a><a href="https://sejas.tvnet.lv/7004851/kristaps-janicenoks-atklati-par-aiziesanu-no-gimenes-un-attiecibam-ar-savu-ritu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005578" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T18:47:12+03:00"><meta itemprop="dateModified" content="2020-06-27T18:47:12+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7005578/marta-grigale-laidusi-pasaule-otru-berninu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dUSEpR10iBXWv5dOkZfYZyeSd9I=/335x190/smart/nginx/o/2018/07/31/11143723t1h629f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dUSEpR10iBXWv5dOkZfYZyeSd9I=/335x190/smart/nginx/o/2018/07/31/11143723t1h629f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27. jūnijs 18:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sejas.tvnet.lv/7005578/marta-grigale-laidusi-pasaule-otru-berninu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marta Grigale laidusi pasaulē otru bērniņu </span></a><a href="https://sejas.tvnet.lv/7005578/marta-grigale-laidusi-pasaule-otru-berninu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004424" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-26T09:31:01+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7004424/lelde-dreimane-ar-jauno-draugu-bauda-karstu-atputu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RW6OOxPb8sMoMc5gkHMsqin03XQ=/335x190/smart/nginx/o/2020/06/25/13173530t1h103c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RW6OOxPb8sMoMc5gkHMsqin03XQ=/335x190/smart/nginx/o/2020/06/25/13173530t1h103c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26. jūnijs 00:00</span></div><a href="https://sejas.tvnet.lv/7004424/lelde-dreimane-ar-jauno-draugu-bauda-karstu-atputu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lelde Dreimane ar jauno draugu bauda &quot;karstu&quot; atpūtu </span></a><a href="https://sejas.tvnet.lv/7004424/lelde-dreimane-ar-jauno-draugu-bauda-karstu-atputu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004421" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-26T09:36:46+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7004421/ruta-reinika-reta-foto-redzama-kopa-ar-delu-miloto-un-vina-berniniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fWU1iGMgacBte7MVwT3LqIkTZQ4=/685x410/smart/nginx/o/2020/06/25/13173518t1h586c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fWU1iGMgacBte7MVwT3LqIkTZQ4=/685x410/smart/nginx/o/2020/06/25/13173518t1h586c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26. jūnijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sejas.tvnet.lv/7004421/ruta-reinika-reta-foto-redzama-kopa-ar-delu-miloto-un-vina-berniniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rūta Reinika retā foto redzama kopā ar dēlu, mīļoto un viņa bērniņiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7004421/ruta-reinika-reta-foto-redzama-kopa-ar-delu-miloto-un-vina-berniniem/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7004421/ruta-reinika-reta-foto-redzama-kopa-ar-delu-miloto-un-vina-berniniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vomgp8bt1d" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cgi70h0suo" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-m4a1dfqtt0" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SejasLV" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a> <a href="https://www.tvnet.lv/newsletter" target="_blank">Vēstkopa</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-dd7168c7919482fd5e18.js" async></script></body></html>