<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f12.pmo.ee/-fMA6uOc5PZVoP9BSNyQZLQB85Q=/1200x630/filters:focal(304x73:457x218)/nginx/o/2020/08/20/13285672t1heb53.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/-fMA6uOc5PZVoP9BSNyQZLQB85Q=/1200x630/filters:focal(304x73:457x218)/nginx/o/2020/08/20/13285672t1heb53.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="&quot;Brīvību Britnijai Spīrsai!&quot; Fani no visas pasaules metas glābt popdīvu"><meta property="twitter:title" content="&quot;Brīvību Britnijai Spīrsai!&quot; Fani no visas pasaules metas glābt popdīvu"><meta property="og:url" content="https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu"><meta property="twitter:url" content="https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Popmūzikas princeses Britnijas Spīrsas fanus jau kādu laiku satrauc dziedātājas veselība. Sekotāji izveidojuši kustību #FreeBritney, jo, viņuprāt, Spīrsa arvien biežāk cenšas sūtīt palīdzības signālus. Piedāvājam iepazīties ar zvaigznes skarbajiem dzīves ierobežojumiem."><meta property="twitter:description" content="Popmūzikas princeses Britnijas Spīrsas fanus jau kādu laiku satrauc dziedātājas veselība. Sekotāji izveidojuši kustību #FreeBritney, jo, viņuprāt, Spīrsa arvien biežāk cenšas sūtīt palīdzības signālus. Piedāvājam iepazīties ar zvaigznes skarbajiem dzīves ierobežojumiem."><meta property="og:type" content="article"><meta property="article:section" content="Holivuda"><meta property="article:tag" content="britnija spīrsa"><meta name="article:published_time" content="2020-08-21T00:00:00+03:00"><meta name="article:modified_time" content="2020-08-20T16:33:35+03:00"><meta name="description" content="Popmūzikas princeses Britnijas Spīrsas fanus jau kādu laiku satrauc dziedātājas veselība. Sekotāji izveidojuši kustību #FreeBritney, jo, viņuprāt, Spīrsa arvien biežāk cenšas sūtīt palīdzības signālus. Piedāvājam iepazīties ar zvaigznes skarbajiem dzīves ierobežojumiem."><meta name="keywords" content="britnija spīrsa"><link rel="canonical" href="https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>&quot;Brīvību Britnijai Spīrsai!&quot; Fani no visas pasaules metas glābt popdīvu - Holivuda - Sejas.lv</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-6d2d5e87c448b20af0b5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(196, -40, 29);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4238 article-7043652"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search">Pk 21.08.2020.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" class="menu-item menu-item--important">Vēstkopa</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" class="menu-item">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" class="menu-item section-font-color menu-item--active">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7043652"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4265">Holivuda</a></li><li class="breadcrumb-item">&quot;Brīvību Britnijai Spīrsai!&quot; Fani no visas pasaules metas glābt popdīvu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043652" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Br%C4%ABv%C4%ABbu%20Britnijai%20Sp%C4%ABrsai!%22%20Fani%20no%20visas%20pasaules%20metas%20gl%C4%81bt%20popd%C4%ABvu&link=https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043652%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Br%C4%ABv%C4%ABbu%20Britnijai%20Sp%C4%ABrsai!%22%20Fani%20no%20visas%20pasaules%20metas%20gl%C4%81bt%20popd%C4%ABvu&url=https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043652"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Br%C4%ABv%C4%ABbu%20Britnijai%20Sp%C4%ABrsai!%22%20Fani%20no%20visas%20pasaules%20metas%20gl%C4%81bt%20popd%C4%ABvu&url=https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043652"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20&quot;Brīvību Britnijai Spīrsai!&quot; Fani no visas pasaules metas glābt popdīvu&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu%3Futm_source%3Demail%26utm_content%3D7043652" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-21T00:00:00+03:00">2020. gada 21. augusts 00:00</span></div><h1 class="article-headline" itemprop="headline name">&quot;Brīvību Britnijai Spīrsai!&quot; Fani no visas pasaules metas glābt popdīvu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/ycKOwKPlEKfMiBvT2HI0qMZsAmU=/1370x820/filters:focal(304x73:457x218)/nginx/o/2020/08/20/13285672t1heb53.jpg"><figure-fullscreen eager :image-id="13285672" image-url="//f12.pmo.ee/4Mekz8kb5S_aFDPNJhETAaY41F8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/20/13285672t1heb53.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13285672)" src="//f12.pmo.ee/ycKOwKPlEKfMiBvT2HI0qMZsAmU=/1370x820/filters:focal(304x73:457x218)/nginx/o/2020/08/20/13285672t1heb53.jpg" srcset="//f12.pmo.ee/ycKOwKPlEKfMiBvT2HI0qMZsAmU=/1370x820/filters:focal(304x73:457x218)/nginx/o/2020/08/20/13285672t1heb53.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Britnija Spīrsa</p><p class="figure__caption--name" itemprop="creator">FOTO: Mavrixphoto.com/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Popmūzikas princeses Britnijas Spīrsas fanus jau kādu laiku satrauc dziedātājas veselība. Sekotāji izveidojuši kustību #FreeBritney, jo, viņuprāt, Spīrsa arvien biežāk cenšas sūtīt palīdzības signālus. Piedāvājam iepazīties ar zvaigznes skarbajiem dzīves ierobežojumiem. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-h3elldlbfz" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y1igm9w63s" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dh372crpfi" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Spīrsa kopš 2008. gada atrodas trešās personas aizbildniecībā. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Viss sākās ar faktu, ka 2007. gadā izjuka Spīras un Federlaina laulība. Federlains, kurš bija dejotājs Britnijas pavadošajā trupā, pēc šķiršanās lūdza vecāku aizbildniecības tiesības abu kopīgajiem dēliem un tās saņēma. Iemesli bija dažādi - Britnijas "neatbilstošā izturēšanās", proti, galvas skūšana, uzbrukums paparaci automašīnai, un pat tas, ka viņa sāka runāt ar "britu akcentu".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neilgi pēc tam Spīrsa piedzīvoja mentālu sabrukumu un 26 gadu vecumā tika ievietota psihiatriskajā klīnikā (pēc pašas Britnijas teiktā, bez viņas piekrišanas), bet mēnesi vēlāk dziedātājas tēvs Džeimijs Spīrss un ģimenes advokāts Endrjū Vallets saņēma pagaidu aizbildniecību pār viņu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Džeimijs Spīrss 2019. gadā veselības problēmu dēļ pārtrauca aizbildņa lomu, un to uz pagaidu laiku pārņēma dziedātājas menedžere Džodija Montgomerija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ko šī aprūpe nozīmē? Britnijas gadījumā aizbildņiem ir pilnīga kontrole pār finansēm, veselības aprūpi, lēmumiem attiecībā uz personīgo dzīvi. Tomēr advokāts Stantons Šteins, pārstāvot Spīrsu tiesā, apgalvo, ka dziedātāja vienmēr ir iesaistīta visos biznesa lēmumos, kas attiecas uz viņas karjeru un finansēm. Pašreiz Montgomerija darbojas kā likumīgā aizbildne.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote><p>Spīrsas tēvs atzinis, ka pilnvaras ļāva viņam izvēlēties, kurš būs popdīvas mīļotais un kurš ne. </p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Ieteiktie raksti" :article-id="7043652" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Spīrsa saskaņā ar aizbildnības noteikumiem nedrīkst balsot, apprecēties, dzemdēt, tērēt naudu, personīgi kontrolēt finanšu darījumus, pieņemt darbā advokātu pēc saviem ieskatiem, publiski runāt par aizbildnības nosacījumiem - un tas nebūt nav viss. Parasti šādos aizbildniecības apstākļos cilvēki ir pilnīgi vai daļēji nespējīgi - vai nu nonākuši komā, vai arī ir smagi garīgi traucējumi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>#FreeBritney kustība sākās, kad Britnija 2019. gada janvārī pēkšņi atcēla savu parasto Lasvegasas šovu, sakot, ka viņa uz nenoteiktu laiku aiziet pensijā sava tēva nopietnas saslimšanas dēļ. Pēc tam visas aktivitātes viņas sociālajos tīklos pilnībā apstājās. Mēnesi vēlāk parādījās ziņojumi, ka Britnija tēva slimības dēļ brīvprātīgi devusies uz psihiatrisko klīniku, lai ārstētos un atveseļotos. Tad 2019. gada aprīlī klīda baumas, ka viņas tēvs ievietojis Britniju klīnikā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pēdējā laikā faniem šķiet, ka Britnija sociālajos tīklos sūta šifrētus palīdzības signālus. Pandēmijas laikā Britnija ir bijusi aktīva sociālajos medijos, regulāri publicējot savus fitnesa nodarbību video, dejojot un rakstot visādu veidu iedvesmojošus citātus. Bet dedzīgos sekotājus uztrauca, piemēram, Britnijas ievietots video, kurā viņa vienkārši staigā uz priekšu un atpakaļ ar dzeltenu kreklu mugurā. Pirms tam kāds no viņas faniem rakstīja: "Ja jums nepieciešama palīdzība, nākamajā videoklipā uzvelciet dzeltenu kreklu." Tas pats notika ar aicinājumu dziedātājai ievietot fotoattēlu ar baložiem, ja viņa nonāk nepatikšanās. Dziedātājas "Instagram" kontā parādījās veca bilde ar baložiem.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CCmEvQ5gtWA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CCmEvQ5gtWA/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CCmEvQ5gtWA/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/CCmEvQ5gtWA/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">🌸⭐️💋 #HansZatzka</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/britneyspears/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Britney Spears</a> (@britneyspears) on <time datetime="2020-07-13T20:00:48+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jul 13, 2020 at 1:00pm PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="en">apparently someone on twitter asked britney to post doves if she was in trouble... look at her most recent ig post. we need to save britney spears NOW <a href="https://t.co/DgOkInBKHj" target="_blank">pic.twitter.com/DgOkInBKHj</a></p>— BLACK LIVES MATTER (@abbymatejkaaa) <a href="https://twitter.com/abbymatejkaaa/status/1282822158595563520?ref_src=twsrc%5Etfw" target="_blank">July 13, 2020</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Neviens nezina, vai Britnija lasa visus komentārus, kas atrodas zem viņas publikācijām, un vispār - vai viņa pati pārvalda savus sociālos tīklus. Viņa pati par šo visu aizbildnības situāciju runāja tikai vienreiz - 2008. gada dokumentālajā filmā "Britney: For the Record" (“Britnija Spīrsa: Dzīve aiz stikla”), sakot: "Pat dodoties cietumā, jūs zināt, ka pienāks laiks un jūs atbrīvos. Bet visa šī situācija ir bezgalīga. Tā ir kā Murkšķa diena katru dienu."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nule tapis zināms, ka Spīrsa 18. augustā vērsās tiesā, lai pieprasītu atbrīvošanu no tēva Džeimija Spīrsa aizbildniecības. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043652" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Br%C4%ABv%C4%ABbu%20Britnijai%20Sp%C4%ABrsai!%22%20Fani%20no%20visas%20pasaules%20metas%20gl%C4%81bt%20popd%C4%ABvu&link=https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043652%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Br%C4%ABv%C4%ABbu%20Britnijai%20Sp%C4%ABrsai!%22%20Fani%20no%20visas%20pasaules%20metas%20gl%C4%81bt%20popd%C4%ABvu&url=https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043652"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Br%C4%ABv%C4%ABbu%20Britnijai%20Sp%C4%ABrsai!%22%20Fani%20no%20visas%20pasaules%20metas%20gl%C4%81bt%20popd%C4%ABvu&url=https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043652"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20&quot;Brīvību Britnijai Spīrsai!&quot; Fani no visas pasaules metas glābt popdīvu&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu%3Futm_source%3Demail%26utm_content%3D7043652" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7043652" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7043652" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/556479/britnija-spirsa">britnija spīrsa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5rg12tbfk1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i0eys7uy8h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T10:17:18+03:00"><meta itemprop="dateModified" content="2020-08-20T10:57:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043394/internetu-satricina-rigas-mera-amata-kandidates-tatjanas-karginas-latviesu-valodas-prasmes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6GxHS3OvfQDCiRrT3fgb_gzPuQY=/1000x435/filters:focal(1355x2398:1856x2899)/nginx/o/2020/08/20/13284351t1h6e87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6GxHS3OvfQDCiRrT3fgb_gzPuQY=/1000x435/filters:focal(1355x2398:1856x2899)/nginx/o/2020/08/20/13284351t1h6e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://sejas.tvnet.lv/7043394/internetu-satricina-rigas-mera-amata-kandidates-tatjanas-karginas-latviesu-valodas-prasmes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">VIDEO &#10217; </span>Internetu satricina Rīgas mēra amata kandidātes Tatjanas Karginas latviešu valodas &quot;prasmes&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7043394/internetu-satricina-rigas-mera-amata-kandidates-tatjanas-karginas-latviesu-valodas-prasmes/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://sejas.tvnet.lv/7043394/internetu-satricina-rigas-mera-amata-kandidates-tatjanas-karginas-latviesu-valodas-prasmes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T12:16:58+03:00"><meta itemprop="dateModified" content="2020-08-20T12:57:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043482/kristine-deimone-pauz-skarbu-viedokli-par-jauno-outlet-ciematinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xC4i5K6wwZVa3rZqoybFBGQU0gw=/324x185/filters:focal(203x139:255x192)/nginx/o/2020/08/20/13284760t1h9f90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xC4i5K6wwZVa3rZqoybFBGQU0gw=/324x185/filters:focal(203x139:255x192)/nginx/o/2020/08/20/13284760t1h9f90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sejas.tvnet.lv/7043482/kristine-deimone-pauz-skarbu-viedokli-par-jauno-outlet-ciematinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristīne Deimone pauž skarbu viedokli par jauno &quot;outlet&quot; ciematiņu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7043482/kristine-deimone-pauz-skarbu-viedokli-par-jauno-outlet-ciematinu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7043482/kristine-deimone-pauz-skarbu-viedokli-par-jauno-outlet-ciematinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T14:31:46+03:00"><meta itemprop="dateModified" content="2020-08-18T14:38:34+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7042169/internetu-satricina-video-kura-asv-pirma-ledija-neparko-nedod-roku-donaldam-trampam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-vQkSp6s9hvxh8d48VlAfFZ9MT0=/324x185/filters:focal(2740x81:3631x603)/nginx/o/2020/08/18/13281776t1h3d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-vQkSp6s9hvxh8d48VlAfFZ9MT0=/324x185/filters:focal(2740x81:3631x603)/nginx/o/2020/08/18/13281776t1h3d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18. augusts 14:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://sejas.tvnet.lv/7042169/internetu-satricina-video-kura-asv-pirma-ledija-neparko-nedod-roku-donaldam-trampam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetu satricina video, kurā ASV pirmā lēdija neparko nedod roku Donaldam Trampam <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7042169/internetu-satricina-video-kura-asv-pirma-ledija-neparko-nedod-roku-donaldam-trampam/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sejas.tvnet.lv/7042169/internetu-satricina-video-kura-asv-pirma-ledija-neparko-nedod-roku-donaldam-trampam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-20T10:31:18+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043265/sana-timma-atklaj-vai-ir-gatava-kazam-ar-kasparu-saulieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EbC4QzkdGyUSl39PXkD-BW6zN3s=/324x185/filters:focal(718x33:805x153)/nginx/o/2020/08/19/13284103t1h7b18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EbC4QzkdGyUSl39PXkD-BW6zN3s=/324x185/filters:focal(718x33:805x153)/nginx/o/2020/08/19/13284103t1h7b18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7043265/sana-timma-atklaj-vai-ir-gatava-kazam-ar-kasparu-saulieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sana Timma atklāj, vai ir gatava kāzām ar Kasparu Saulieti </span></a><a href="https://sejas.tvnet.lv/7043265/sana-timma-atklaj-vai-ir-gatava-kazam-ar-kasparu-saulieti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T12:57:54+03:00"><meta itemprop="dateModified" content="2020-08-19T13:46:12+03:00"><meta itemprop="author" content="Receptes.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://receptes.tvnet.lv/7042854/tomatu-plurina-ievas-sutugovas-gaume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aiQNjpMIdUo6bEmzTSnn3N4uKIU=/1000x435/filters:focal(64x33:1051x668)/nginx/o/2020/08/19/13282942t1hdbdf.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aiQNjpMIdUo6bEmzTSnn3N4uKIU=/1000x435/filters:focal(64x33:1051x668)/nginx/o/2020/08/19/13282942t1hdbdf.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://receptes.tvnet.lv/section/5181" class="list-article__section-label slab">Padomi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. augusts 12:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://receptes.tvnet.lv/7042854/tomatu-plurina-ievas-sutugovas-gaume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Tomātu pļuriņa&quot; Ievas Sutugovas gaumē </span></a><a href="https://receptes.tvnet.lv/7042854/tomatu-plurina-ievas-sutugovas-gaume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e79g43y958" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-19T15:06:12+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043003/apprecejusies-artusa-kaimina-bijusi-ligava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JFnxBopc4LKmyxctFp685zfpP1w=/335x190/smart/nginx/o/2020/08/19/13283457t1h57f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JFnxBopc4LKmyxctFp685zfpP1w=/335x190/smart/nginx/o/2020/08/19/13283457t1h57f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7043003/apprecejusies-artusa-kaimina-bijusi-ligava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apprecējusies Artusa Kaimiņa bijusī līgava <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7043003/apprecejusies-artusa-kaimina-bijusi-ligava/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7043003/apprecejusies-artusa-kaimina-bijusi-ligava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-19T16:38:48+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043055/aktrisei-ievai-aleksandrovai-eklonei-nakas-pardot-savu-uzticamo-zirgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-mts9sz_Nbfh9AXj6kF5dUvikCQ=/335x190/smart/nginx/o/2020/08/19/13283702t1h0d4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-mts9sz_Nbfh9AXj6kF5dUvikCQ=/335x190/smart/nginx/o/2020/08/19/13283702t1h0d4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sejas.tvnet.lv/7043055/aktrisei-ievai-aleksandrovai-eklonei-nakas-pardot-savu-uzticamo-zirgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktrisei Ievai Aleksandrovai-Eklonei nākas pārdot savu uzticamo zirgu </span></a><a href="https://sejas.tvnet.lv/7043055/aktrisei-ievai-aleksandrovai-eklonei-nakas-pardot-savu-uzticamo-zirgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T11:26:49+03:00"><meta itemprop="dateModified" content="2020-08-20T11:32:27+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043461/sovs-bus-iepazisties-ar-istajam-latvju-saimniecem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ETlyyJ4rfYziw7_8p34OzNZ_em8=/685x410/smart/nginx/o/2020/08/20/13284666t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ETlyyJ4rfYziw7_8p34OzNZ_em8=/685x410/smart/nginx/o/2020/08/20/13284666t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sejas.tvnet.lv/7043461/sovs-bus-iepazisties-ar-istajam-latvju-saimniecem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šovs būs! Iepazīsties ar &quot;īstajām latvju saimniecēm&quot; </span></a><a href="https://sejas.tvnet.lv/7043461/sovs-bus-iepazisties-ar-istajam-latvju-saimniecem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-20T10:29:56+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043098/dzons-ledzends-neslepj-ka-sievas-grutnieciba-bijis-soks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7dxr1nRrpxatxxjUYbmxlxVAWf8=/335x190/filters:focal(650x305:1173x804)/nginx/o/2020/08/19/13283721t1h4b56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7dxr1nRrpxatxxjUYbmxlxVAWf8=/335x190/filters:focal(650x305:1173x804)/nginx/o/2020/08/19/13283721t1h4b56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span></div><a href="https://sejas.tvnet.lv/7043098/dzons-ledzends-neslepj-ka-sievas-grutnieciba-bijis-soks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Džons Ledžends neslēpj, ka sievas grūtniecība bijis šoks </span></a><a href="https://sejas.tvnet.lv/7043098/dzons-ledzends-neslepj-ka-sievas-grutnieciba-bijis-soks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T11:09:59+03:00"><meta itemprop="dateModified" content="2020-08-19T11:09:59+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7042753/modele-karlina-caune-reta-kadra-parada-savu-skaisto-gimeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p2h-SW7yEkQ0qtOl-RzC_5f0cPU=/335x190/smart/nginx/o/2020/08/19/13282806t1hcba3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p2h-SW7yEkQ0qtOl-RzC_5f0cPU=/335x190/smart/nginx/o/2020/08/19/13282806t1hcba3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. augusts 11:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7042753/modele-karlina-caune-reta-kadra-parada-savu-skaisto-gimeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Modele Karlīna Caune retā kadrā parāda savu skaisto ģimeni <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7042753/modele-karlina-caune-reta-kadra-parada-savu-skaisto-gimeni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7042753/modele-karlina-caune-reta-kadra-parada-savu-skaisto-gimeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T09:37:34+03:00"><meta itemprop="dateModified" content="2020-08-19T10:16:37+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7042655/pedejais-menesis-bija-baiss-linda-murniece-atvieglota-ka-terbatas-iela-atgriezusies-ierasta-ikdiena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Shwyb0xWmitFj7SpOze8YHZUpo4=/685x410/smart/nginx/o/2020/04/20/13062645t1hb111.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Shwyb0xWmitFj7SpOze8YHZUpo4=/685x410/smart/nginx/o/2020/04/20/13062645t1hb111.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. augusts 09:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7042655/pedejais-menesis-bija-baiss-linda-murniece-atvieglota-ka-terbatas-iela-atgriezusies-ierasta-ikdiena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Pēdējais mēnesis bija baiss!&quot; Linda Mūrniece atvieglota, ka Tērbatas ielā atgriezusies ierastā ikdiena <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7042655/pedejais-menesis-bija-baiss-linda-murniece-atvieglota-ka-terbatas-iela-atgriezusies-ierasta-ikdiena/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://sejas.tvnet.lv/7042655/pedejais-menesis-bija-baiss-linda-murniece-atvieglota-ka-terbatas-iela-atgriezusies-ierasta-ikdiena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-erphbk58zg" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dxmix08yg7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ld3btxui9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043648" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-20T15:45:44+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043648/caks-noriss-piedraud-aleksandram-lukasenko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ycUBvWgAYMYlLkIO-ZmCf_Wy6Zc=/1000x435/smart/nginx/o/2020/08/20/13285505t1h1b7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ycUBvWgAYMYlLkIO-ZmCf_Wy6Zc=/1000x435/smart/nginx/o/2020/08/20/13285505t1h1b7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7043648/caks-noriss-piedraud-aleksandram-lukasenko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">VIDEO &#10217; </span>Čaks Noriss piedraud Aleksandram Lukašenko </span></a><a href="https://sejas.tvnet.lv/7043648/caks-noriss-piedraud-aleksandram-lukasenko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043652" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-20T16:33:35+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uT47kF7iddbT3w-QRahbwHISYrM=/335x190/filters:focal(304x73:457x218)/nginx/o/2020/08/20/13285672t1heb53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uT47kF7iddbT3w-QRahbwHISYrM=/335x190/filters:focal(304x73:457x218)/nginx/o/2020/08/20/13285672t1heb53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Brīvību Britnijai Spīrsai!&quot; Fani no visas pasaules metas glābt popdīvu </span></a><a href="https://sejas.tvnet.lv/7043652/brivibu-britnijai-spirsai-fani-no-visas-pasaules-metas-glabt-popdivu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043527" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-20T13:43:37+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043527/bella-torna-salauz-internetu-pieregistrejoties-pieauguso-vietne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4W3NBsKm8pndPY86gCzhM9CT8dc=/335x190/filters:focal(1590x536:2090x976)/nginx/o/2020/08/20/13284898t1h3024.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4W3NBsKm8pndPY86gCzhM9CT8dc=/335x190/filters:focal(1590x536:2090x976)/nginx/o/2020/08/20/13284898t1h3024.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7043527/bella-torna-salauz-internetu-pieregistrejoties-pieauguso-vietne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bella Torna &quot;salauž internetu&quot;, piereģistrējoties pieaugušo vietnē </span></a><a href="https://sejas.tvnet.lv/7043527/bella-torna-salauz-internetu-pieregistrejoties-pieauguso-vietne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043394" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T10:17:18+03:00"><meta itemprop="dateModified" content="2020-08-20T10:57:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043394/internetu-satricina-rigas-mera-amata-kandidates-tatjanas-karginas-latviesu-valodas-prasmes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jdO4PqqIQFjN7xOQm1S9CumU-58=/685x410/filters:focal(1355x2398:1856x2899)/nginx/o/2020/08/20/13284351t1h6e87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jdO4PqqIQFjN7xOQm1S9CumU-58=/685x410/filters:focal(1355x2398:1856x2899)/nginx/o/2020/08/20/13284351t1h6e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://sejas.tvnet.lv/7043394/internetu-satricina-rigas-mera-amata-kandidates-tatjanas-karginas-latviesu-valodas-prasmes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">VIDEO &#10217; </span>Internetu satricina Rīgas mēra amata kandidātes Tatjanas Karginas latviešu valodas &quot;prasmes&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7043394/internetu-satricina-rigas-mera-amata-kandidates-tatjanas-karginas-latviesu-valodas-prasmes/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://sejas.tvnet.lv/7043394/internetu-satricina-rigas-mera-amata-kandidates-tatjanas-karginas-latviesu-valodas-prasmes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043482" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T12:16:58+03:00"><meta itemprop="dateModified" content="2020-08-20T12:57:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043482/kristine-deimone-pauz-skarbu-viedokli-par-jauno-outlet-ciematinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZpDgEarW9nc_DjjoxoeiXm_abo4=/335x190/filters:focal(203x139:255x192)/nginx/o/2020/08/20/13284760t1h9f90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZpDgEarW9nc_DjjoxoeiXm_abo4=/335x190/filters:focal(203x139:255x192)/nginx/o/2020/08/20/13284760t1h9f90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sejas.tvnet.lv/7043482/kristine-deimone-pauz-skarbu-viedokli-par-jauno-outlet-ciematinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristīne Deimone pauž skarbu viedokli par jauno &quot;outlet&quot; ciematiņu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7043482/kristine-deimone-pauz-skarbu-viedokli-par-jauno-outlet-ciematinu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7043482/kristine-deimone-pauz-skarbu-viedokli-par-jauno-outlet-ciematinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043265" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-20T10:31:18+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043265/sana-timma-atklaj-vai-ir-gatava-kazam-ar-kasparu-saulieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QQ3PH210X1ncfxV8KJtRqE6vTGY=/335x190/filters:focal(718x33:805x153)/nginx/o/2020/08/19/13284103t1h7b18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QQ3PH210X1ncfxV8KJtRqE6vTGY=/335x190/filters:focal(718x33:805x153)/nginx/o/2020/08/19/13284103t1h7b18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7043265/sana-timma-atklaj-vai-ir-gatava-kazam-ar-kasparu-saulieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sana Timma atklāj, vai ir gatava kāzām ar Kasparu Saulieti </span></a><a href="https://sejas.tvnet.lv/7043265/sana-timma-atklaj-vai-ir-gatava-kazam-ar-kasparu-saulieti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042169" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-18T14:31:46+03:00"><meta itemprop="dateModified" content="2020-08-18T14:38:34+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7042169/internetu-satricina-video-kura-asv-pirma-ledija-neparko-nedod-roku-donaldam-trampam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/POiowCALJj_cADngql_aU3OzBjw=/685x410/filters:focal(2740x81:3631x603)/nginx/o/2020/08/18/13281776t1h3d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/POiowCALJj_cADngql_aU3OzBjw=/685x410/filters:focal(2740x81:3631x603)/nginx/o/2020/08/18/13281776t1h3d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18. augusts 14:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://sejas.tvnet.lv/7042169/internetu-satricina-video-kura-asv-pirma-ledija-neparko-nedod-roku-donaldam-trampam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetu satricina video, kurā ASV pirmā lēdija neparko nedod roku Donaldam Trampam <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7042169/internetu-satricina-video-kura-asv-pirma-ledija-neparko-nedod-roku-donaldam-trampam/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sejas.tvnet.lv/7042169/internetu-satricina-video-kura-asv-pirma-ledija-neparko-nedod-roku-donaldam-trampam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7041738" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-18T00:33:47+03:00"><meta itemprop="dateModified" content="2020-08-18T15:52:27+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7041738/maris-grigalis-atklaj-kadu-vardu-devis-tresajam-delam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ltAWzZ0cLg0IOKMrK3ak93V9rTA=/335x190/filters:focal(472x62:903x652)/nginx/o/2018/07/31/11135044t1h2d2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ltAWzZ0cLg0IOKMrK3ak93V9rTA=/335x190/filters:focal(472x62:903x652)/nginx/o/2018/07/31/11135044t1h2d2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18. augusts 00:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7041738/maris-grigalis-atklaj-kadu-vardu-devis-tresajam-delam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Māris Grigalis atklāj, kādu vārdu devis trešajam dēlam </span></a><a href="https://sejas.tvnet.lv/7041738/maris-grigalis-atklaj-kadu-vardu-devis-tresajam-delam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7041015" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-17T10:48:40+03:00"><meta itemprop="dateModified" content="2020-08-17T11:42:42+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7041015/paula-freimane-ar-miloto-devusies-uz-italiju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hB4Q4bNixB-NArtbKBGmXEArC8s=/335x190/smart/nginx/o/2020/08/17/13278889t1h0a95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hB4Q4bNixB-NArtbKBGmXEArC8s=/335x190/smart/nginx/o/2020/08/17/13278889t1h0a95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. augusts 10:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sejas.tvnet.lv/7041015/paula-freimane-ar-miloto-devusies-uz-italiju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paula Freimane ar mīļoto devusies uz Itāliju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7041015/paula-freimane-ar-miloto-devusies-uz-italiju/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7041015/paula-freimane-ar-miloto-devusies-uz-italiju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7040940" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-17T09:29:06+03:00"><meta itemprop="dateModified" content="2020-08-17T09:30:53+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7040940/menesi-pec-dzemdibam-liene-kivica-parada-savu-figuru-peldkostima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z4L0UrTgRXVmGvCd4zN3U2Z-zxQ=/685x410/filters:focal(393x37:531x175)/nginx/o/2020/08/17/13278762t1h0a8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/z4L0UrTgRXVmGvCd4zN3U2Z-zxQ=/685x410/filters:focal(393x37:531x175)/nginx/o/2020/08/17/13278762t1h0a8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. augusts 09:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7040940/menesi-pec-dzemdibam-liene-kivica-parada-savu-figuru-peldkostima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mēnesi pēc dzemdībām Liene Kiviča parāda savu figūru peldkostīmā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7040940/menesi-pec-dzemdibam-liene-kivica-parada-savu-figuru-peldkostima/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7040940/menesi-pec-dzemdibam-liene-kivica-parada-savu-figuru-peldkostima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xeznd6ezq9" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j9fxkdilnn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043461" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T11:26:49+03:00"><meta itemprop="dateModified" content="2020-08-20T11:32:27+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043461/sovs-bus-iepazisties-ar-istajam-latvju-saimniecem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D7lf7wdpocPJMG69nnpJJ-BdZh8=/1000x435/smart/nginx/o/2020/08/20/13284666t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D7lf7wdpocPJMG69nnpJJ-BdZh8=/1000x435/smart/nginx/o/2020/08/20/13284666t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sejas.tvnet.lv/7043461/sovs-bus-iepazisties-ar-istajam-latvju-saimniecem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šovs būs! Iepazīsties ar &quot;īstajām latvju saimniecēm&quot; </span></a><a href="https://sejas.tvnet.lv/7043461/sovs-bus-iepazisties-ar-istajam-latvju-saimniecem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043378" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T09:43:27+03:00"><meta itemprop="dateModified" content="2020-08-20T10:42:30+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043378/foto-jaunakais-kulinarijas-blogeris-pipars-sariko-labdaribas-burgeru-balliti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3vvuzrQKgXasMniLHeIEU_qdF6A=/335x190/smart/nginx/o/2020/08/19/13283826t1hdb2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3vvuzrQKgXasMniLHeIEU_qdF6A=/335x190/smart/nginx/o/2020/08/19/13283826t1hdb2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sejas.tvnet.lv/7043378/foto-jaunakais-kulinarijas-blogeris-pipars-sariko-labdaribas-burgeru-balliti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: jaunākais kulinārijas blogeris Pipars sarīko labdarības burgeru ballīti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7043378/foto-jaunakais-kulinarijas-blogeris-pipars-sariko-labdaribas-burgeru-balliti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7043378/foto-jaunakais-kulinarijas-blogeris-pipars-sariko-labdaribas-burgeru-balliti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043055" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-19T16:38:48+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043055/aktrisei-ievai-aleksandrovai-eklonei-nakas-pardot-savu-uzticamo-zirgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-mts9sz_Nbfh9AXj6kF5dUvikCQ=/335x190/smart/nginx/o/2020/08/19/13283702t1h0d4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-mts9sz_Nbfh9AXj6kF5dUvikCQ=/335x190/smart/nginx/o/2020/08/19/13283702t1h0d4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sejas.tvnet.lv/7043055/aktrisei-ievai-aleksandrovai-eklonei-nakas-pardot-savu-uzticamo-zirgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktrisei Ievai Aleksandrovai-Eklonei nākas pārdot savu uzticamo zirgu </span></a><a href="https://sejas.tvnet.lv/7043055/aktrisei-ievai-aleksandrovai-eklonei-nakas-pardot-savu-uzticamo-zirgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043003" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-19T15:06:12+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043003/apprecejusies-artusa-kaimina-bijusi-ligava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VNSZeM_tC6kbBxZd5LTggDcpZ_E=/685x410/smart/nginx/o/2020/08/19/13283457t1h57f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VNSZeM_tC6kbBxZd5LTggDcpZ_E=/685x410/smart/nginx/o/2020/08/19/13283457t1h57f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7043003/apprecejusies-artusa-kaimina-bijusi-ligava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apprecējusies Artusa Kaimiņa bijusī līgava <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7043003/apprecejusies-artusa-kaimina-bijusi-ligava/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7043003/apprecejusies-artusa-kaimina-bijusi-ligava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043098" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-20T10:29:56+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7043098/dzons-ledzends-neslepj-ka-sievas-grutnieciba-bijis-soks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7dxr1nRrpxatxxjUYbmxlxVAWf8=/335x190/filters:focal(650x305:1173x804)/nginx/o/2020/08/19/13283721t1h4b56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7dxr1nRrpxatxxjUYbmxlxVAWf8=/335x190/filters:focal(650x305:1173x804)/nginx/o/2020/08/19/13283721t1h4b56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span></div><a href="https://sejas.tvnet.lv/7043098/dzons-ledzends-neslepj-ka-sievas-grutnieciba-bijis-soks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Džons Ledžends neslēpj, ka sievas grūtniecība bijis šoks </span></a><a href="https://sejas.tvnet.lv/7043098/dzons-ledzends-neslepj-ka-sievas-grutnieciba-bijis-soks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7042655" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-19T09:37:34+03:00"><meta itemprop="dateModified" content="2020-08-19T10:16:37+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7042655/pedejais-menesis-bija-baiss-linda-murniece-atvieglota-ka-terbatas-iela-atgriezusies-ierasta-ikdiena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-J7AU2EbUg6fY0NqDqq_Int8siA=/335x190/smart/nginx/o/2020/04/20/13062645t1hb111.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-J7AU2EbUg6fY0NqDqq_Int8siA=/335x190/smart/nginx/o/2020/04/20/13062645t1hb111.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. augusts 09:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7042655/pedejais-menesis-bija-baiss-linda-murniece-atvieglota-ka-terbatas-iela-atgriezusies-ierasta-ikdiena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Pēdējais mēnesis bija baiss!&quot; Linda Mūrniece atvieglota, ka Tērbatas ielā atgriezusies ierastā ikdiena <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7042655/pedejais-menesis-bija-baiss-linda-murniece-atvieglota-ka-terbatas-iela-atgriezusies-ierasta-ikdiena/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://sejas.tvnet.lv/7042655/pedejais-menesis-bija-baiss-linda-murniece-atvieglota-ka-terbatas-iela-atgriezusies-ierasta-ikdiena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7039379" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-14T09:48:09+03:00"><meta itemprop="dateModified" content="2020-08-14T10:10:06+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7039379/dzons-ledzends-un-krisija-teigena-ipasa-veida-pazino-par-treso-grutniecibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Mw4-Zu8fkwqIWG4aKbpbyyoXSd4=/685x410/filters:focal(741x436:1182x845)/nginx/o/2020/08/14/13272873t1h06df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Mw4-Zu8fkwqIWG4aKbpbyyoXSd4=/685x410/filters:focal(741x436:1182x845)/nginx/o/2020/08/14/13272873t1h06df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14. augusts 09:48</span></div><a href="https://sejas.tvnet.lv/7039379/dzons-ledzends-un-krisija-teigena-ipasa-veida-pazino-par-treso-grutniecibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Džons Ledžends un Krisija Teigena īpašā veidā paziņo par trešo grūtniecību </span></a><a href="https://sejas.tvnet.lv/7039379/dzons-ledzends-un-krisija-teigena-ipasa-veida-pazino-par-treso-grutniecibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7038913" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-13T15:26:05+03:00"><meta itemprop="dateModified" content="2020-08-13T15:26:05+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7038913/martins-porzingis-jauna-kadra-parada-iespejamo-draudzeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QpFhdtFS24itIf0nsJD2oUme-JI=/335x190/filters:focal(88x117:128x159)/nginx/o/2020/08/13/13271695t1h7909.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QpFhdtFS24itIf0nsJD2oUme-JI=/335x190/filters:focal(88x117:128x159)/nginx/o/2020/08/13/13271695t1h7909.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13. augusts 15:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/7038913/martins-porzingis-jauna-kadra-parada-iespejamo-draudzeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mārtiņš Porziņģis jaunā kadrā parāda iespējamo draudzeni <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7038913/martins-porzingis-jauna-kadra-parada-iespejamo-draudzeni/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7038913/martins-porzingis-jauna-kadra-parada-iespejamo-draudzeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7038592" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-13T10:15:24+03:00"><meta itemprop="dateModified" content="2020-08-13T10:15:24+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7038592/maris-grigalis-kluvis-par-daudzbernu-tevu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ltAWzZ0cLg0IOKMrK3ak93V9rTA=/335x190/filters:focal(472x62:903x652)/nginx/o/2018/07/31/11135044t1h2d2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ltAWzZ0cLg0IOKMrK3ak93V9rTA=/335x190/filters:focal(472x62:903x652)/nginx/o/2018/07/31/11135044t1h2d2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13. augusts 10:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sejas.tvnet.lv/7038592/maris-grigalis-kluvis-par-daudzbernu-tevu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Māris Grigalis kļuvis par daudzbērnu tēvu </span></a><a href="https://sejas.tvnet.lv/7038592/maris-grigalis-kluvis-par-daudzbernu-tevu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7037792" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-12T13:17:39+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7037792/eds-sirans-klusot-par-teti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jt82RcMxucNxE-tSJZHMspGKbYY=/685x410/filters:focal(2072x1170:2425x1511)/nginx/o/2020/08/12/13269136t1hc290.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Jt82RcMxucNxE-tSJZHMspGKbYY=/685x410/filters:focal(2072x1170:2425x1511)/nginx/o/2020/08/12/13269136t1hc290.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13. augusts 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7037792/eds-sirans-klusot-par-teti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eds Šīrans kļūšot par tēti </span></a><a href="https://sejas.tvnet.lv/7037792/eds-sirans-klusot-par-teti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xms75ngci5" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vxqtww95jj" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-0f6rrfzmy7" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SejasLV" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank"><img src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank"><img src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a> <a href="https://www.tvnet.lv/newsletter" target="_blank">Vēstkopa</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-181492eb56e6da5ca20d.js" async></script></body></html>