<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f7.pmo.ee/oOJmK9pU9TECQkHNxoEqODpUlO4=/1200x630/filters:focal(201x515:1299x1945)/nginx/o/2020/11/12/13471230t1h671f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/oOJmK9pU9TECQkHNxoEqODpUlO4=/1200x630/filters:focal(201x515:1299x1945)/nginx/o/2020/11/12/13471230t1h671f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="&quot;Ērkšķu&quot; šova vienīgā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes "><meta property="twitter:title" content="&quot;Ērkšķu&quot; šova vienīgā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes "><meta property="og:url" content="https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes"><meta property="twitter:url" content="https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Skandalozā projekta &quot;Caur ērkšķiem uz...&quot; vienīgajam vīrietim Edgaram radušās simpātijas pret Ingu. Taču viņš pat nenojauš, ka Ingai patiesībā patīk sievietes."><meta property="twitter:description" content="Skandalozā projekta &quot;Caur ērkšķiem uz...&quot; vienīgajam vīrietim Edgaram radušās simpātijas pret Ingu. Taču viņš pat nenojauš, ka Ingai patiesībā patīk sievietes."><meta property="og:type" content="article"><meta property="article:section" content="Šovbizness"><meta property="article:tag" content="attiecības"><meta property="article:tag" content="Caur ērkšķiem uz..."><meta property="article:tag" content="tv šovi"><meta name="article:published_time" content="2020-11-14T00:00:00+02:00"><meta name="article:modified_time" content="2020-11-13T15:15:36+02:00"><meta name="description" content="Skandalozā projekta &quot;Caur ērkšķiem uz...&quot; vienīgajam vīrietim Edgaram radušās simpātijas pret Ingu. Taču viņš pat nenojauš, ka Ingai patiesībā patīk sievietes."><meta name="keywords" content="attiecības, Caur ērkšķiem uz..., tv šovi"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>&quot;Ērkšķu&quot; šova vienīgā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes - Šovbizness - Sejas.lv</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-ffdc803741e7a0a00995.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(196, -40, 29);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4238 article-7109111"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search" rel="noopener">S 14.11.2020.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item menu-item--important">Vēstkopa</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" rel="noopener" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" rel="noopener" class="menu-item">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" rel="noopener" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" rel="noopener" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" rel="noopener" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" rel="noopener" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" rel="noopener" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" rel="noopener" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" rel="noopener" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7109111"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4266">Šovbizness</a></li><li class="breadcrumb-item">&quot;Ērkšķu&quot; šova vienīgā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7109111" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22%C4%92rk%C5%A1%C4%B7u%22%20%C5%A1ova%20vien%C4%ABg%C4%81%20p%C4%81r%C4%AB%C5%A1a%20attiec%C4%ABbas%20ir%20apdraud%C4%93tas%2C%20jo%20Ingai%20tom%C4%93r%20pat%C4%ABkot%20sievietes%20&link=https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7109111%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22%C4%92rk%C5%A1%C4%B7u%22%20%C5%A1ova%20vien%C4%ABg%C4%81%20p%C4%81r%C4%AB%C5%A1a%20attiec%C4%ABbas%20ir%20apdraud%C4%93tas%2C%20jo%20Ingai%20tom%C4%93r%20pat%C4%ABkot%20sievietes%20&url=https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7109111"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22%C4%92rk%C5%A1%C4%B7u%22%20%C5%A1ova%20vien%C4%ABg%C4%81%20p%C4%81r%C4%AB%C5%A1a%20attiec%C4%ABbas%20ir%20apdraud%C4%93tas%2C%20jo%20Ingai%20tom%C4%93r%20pat%C4%ABkot%20sievietes%20&url=https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7109111"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-14T00:00:00+02:00">2020. gada 14. novembris 00:00</span></div><h1 class="article-headline" itemprop="headline name">&quot;Ērkšķu&quot; šova vienīgā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6535503&quot;}, {&quot;term&quot;: &quot;attiecības,caur ērkšķiem uz...,tv šovi&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6535503,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Gaidāma drāma? \&quot;Ērkšķu\&quot; šova iespējamā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes &quot;,&quot;headline_ru&quot;:&quot;Gaidāma drāma? \&quot;Ērkšķu\&quot; šova iespējamā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes &quot;,&quot;headline_en&quot;:&quot;Gaidāma drāma? \&quot;Ērkšķu\&quot; šova iespējamā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes &quot;,&quot;headline_lv&quot;:&quot;Gaidāma drāma? \&quot;Ērkšķu\&quot; šova iespējamā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes &quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-11-12T13:48:28+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2020-11-12T13:48:28+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13471165,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-12T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ekrānšāviņš no video&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/fpqxaQHaJ-G__370rr-eihUzVsU=\/50x50\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/FpUkX2wGQFXoqghMhMxSQMwc5gc=\/155x155\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/fRmL_87YesvLNA0EbJOxGXvHV8s=\/650x650\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Dx9-VGzRdG8Dh0Qwclp_Wu9CR-4=\/1080x1080\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/FDxr6EEPRuPpX07y05CYFxyNvMs=\/270x480\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/CyGVAXD9bA5W_-M7U_vFMgg_vY8=\/540x960\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/-ilgprCkXdI54V6pM0TT3W5CmTs=\/1080x1920\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/Lf_2x1YO0uIyoLzgdhyl9-AcsO0=\/1080x0\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/XfneLUiamBH3TehDakwNaYQaAaw=\/0x50\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7puY8uE1F8wDgeFwI0fJBJZODIU=\/0x155\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/TeYz8Hc7uT9B1SQmoN5stXR2OAQ=\/480x270\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/50rGcdaaojDUoIVxxGv6KMcTZ7M=\/960x540\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/FfsvMNUL2yWK2FRvX508KuNHJ5Y=\/1920x1080\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/-nGTbyvRUnsD_Wb-peNgLi4bl2M=\/0x60\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/5w-2_MbO99tb3WrcRxdLAsTNZYU=\/140x93\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:74000,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:87478\/playlist.m3u8&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;sejas.tvnet.lv&quot;,&quot;path&quot;:&quot;\/7109111\/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/sejas.tvnet.lv\/7109111\/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes&quot;,&quot;fullURL&quot;:&quot;https:\/\/sejas.tvnet.lv\/7109111\/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes&quot;,&quot;mainDomain&quot;:&quot;tvnet&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;lv&quot;},&quot;article&quot;:{&quot;id&quot;:7109111,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-11-13T11:30:34+02:00&quot;,&quot;dateModified&quot;:&quot;2020-11-13T15:15:36+02:00&quot;,&quot;slug&quot;:&quot;erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes&quot;,&quot;datePublished&quot;:&quot;2020-11-14T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;\&quot;Ērkšķu\&quot; šova vienīgā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes &quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-11-14T00:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:89,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bOrrqdCLQBxXDNU0nC4i66eELcBgOFrX9GIIO6qDQZH._7&quot;,&quot;gtm&quot;:&quot;GTM-KX8XT3&quot;,&quot;gemiusInApp&quot;:&quot;0sg1L67kASmwIvIyM2s8.sRq.j2K94eiy2fK255c.MX.q7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;tvnet.lv&quot;,&quot;isDefaultSection&quot;:&quot;1&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7109111.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Sejas&quot;,&quot;articleEditorialTeam&quot;:&quot;TVNet&quot;,&quot;articleLength&quot;:89,&quot;articleLanguage&quot;:&quot;lv&quot;,&quot;articleId&quot;:7109111,&quot;articleTitle&quot;:&quot;\&quot;Ērkšķu\&quot; šova vienīgā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes &quot;,&quot;domain&quot;:&quot;sejas.tvnet.lv&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13471230,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-12T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ekrānuzņēmums no video&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/gMXT6ZLtzbwd7GwuBoaO1xKCnfQ=\/50x50\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/wtKA8HLnEPkytLiUXtcRgfWTyv0=\/155x155\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/SFC78pk1Mv7OsnAwLUSIVhLgsIA=\/650x650\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/WBG6-8w2k3MfQXLiQOF1eIKATvQ=\/1080x1080\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/nuVW8u7X0DMzx2_LRTALzD9F504=\/270x480\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/ERBf1olKuMPmc_Bpyp4vRF2X_RQ=\/540x960\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/ZwH-tg6xq18s9QcAOOWxi4sqOxc=\/1080x1920\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/NVZPZFLBt6-8dxpgwN3d0zDq-bA=\/1080x0\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/shyWFrKZbIdBra9oIwPETRk-K5g=\/0x50\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pDo4kV2o1HHvSkb0LWbamhCVIpw=\/0x155\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/SrRHhgTeL970bFJi7ShsKahe8CE=\/480x270\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/m5XlgVfeFQUqqNHpEbdsmQK_o84=\/960x540\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/rRBTEpdSLX79R3Z38t2YOBIno7E=\/1920x1080\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/SM1GZEwzU2HHEpe014JGnCmLlcI=\/0x60\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/amAL1a0Og-WjneOm7KjE7gzZ6eA=\/140x93\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:201,&quot;topLeftY&quot;:515,&quot;bottomRightX&quot;:1299,&quot;bottomRightY&quot;:1945}]}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6535503,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Gaidāma drāma? \&quot;Ērkšķu\&quot; šova iespējamā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes &quot;,&quot;headline_ru&quot;:&quot;Gaidāma drāma? \&quot;Ērkšķu\&quot; šova iespējamā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes &quot;,&quot;headline_en&quot;:&quot;Gaidāma drāma? \&quot;Ērkšķu\&quot; šova iespējamā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes &quot;,&quot;headline_lv&quot;:&quot;Gaidāma drāma? \&quot;Ērkšķu\&quot; šova iespējamā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes &quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-11-12T13:48:28+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2020-11-12T13:48:28+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13471165,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-12T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ekrānšāviņš no video&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/fpqxaQHaJ-G__370rr-eihUzVsU=\/50x50\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/FpUkX2wGQFXoqghMhMxSQMwc5gc=\/155x155\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/fRmL_87YesvLNA0EbJOxGXvHV8s=\/650x650\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Dx9-VGzRdG8Dh0Qwclp_Wu9CR-4=\/1080x1080\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/FDxr6EEPRuPpX07y05CYFxyNvMs=\/270x480\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/CyGVAXD9bA5W_-M7U_vFMgg_vY8=\/540x960\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/-ilgprCkXdI54V6pM0TT3W5CmTs=\/1080x1920\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/Lf_2x1YO0uIyoLzgdhyl9-AcsO0=\/1080x0\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/XfneLUiamBH3TehDakwNaYQaAaw=\/0x50\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7puY8uE1F8wDgeFwI0fJBJZODIU=\/0x155\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/TeYz8Hc7uT9B1SQmoN5stXR2OAQ=\/480x270\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/50rGcdaaojDUoIVxxGv6KMcTZ7M=\/960x540\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/FfsvMNUL2yWK2FRvX508KuNHJ5Y=\/1920x1080\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/-nGTbyvRUnsD_Wb-peNgLi4bl2M=\/0x60\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/5w-2_MbO99tb3WrcRxdLAsTNZYU=\/140x93\/smart\/nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/12\/13471165t1h450e.png&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:74000,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:87478\/playlist.m3u8&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:13471230,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-12T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ekrānuzņēmums no video&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/gMXT6ZLtzbwd7GwuBoaO1xKCnfQ=\/50x50\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/wtKA8HLnEPkytLiUXtcRgfWTyv0=\/155x155\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/SFC78pk1Mv7OsnAwLUSIVhLgsIA=\/650x650\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/WBG6-8w2k3MfQXLiQOF1eIKATvQ=\/1080x1080\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/nuVW8u7X0DMzx2_LRTALzD9F504=\/270x480\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/ERBf1olKuMPmc_Bpyp4vRF2X_RQ=\/540x960\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/ZwH-tg6xq18s9QcAOOWxi4sqOxc=\/1080x1920\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/NVZPZFLBt6-8dxpgwN3d0zDq-bA=\/1080x0\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/shyWFrKZbIdBra9oIwPETRk-K5g=\/0x50\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pDo4kV2o1HHvSkb0LWbamhCVIpw=\/0x155\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/SrRHhgTeL970bFJi7ShsKahe8CE=\/480x270\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/m5XlgVfeFQUqqNHpEbdsmQK_o84=\/960x540\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/rRBTEpdSLX79R3Z38t2YOBIno7E=\/1920x1080\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/SM1GZEwzU2HHEpe014JGnCmLlcI=\/0x60\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/amAL1a0Og-WjneOm7KjE7gzZ6eA=\/140x93\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:201,&quot;topLeftY&quot;:515,&quot;bottomRightX&quot;:1299,&quot;bottomRightY&quot;:1945}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Skandalozā projekta \&quot;Caur ērkšķiem uz...\&quot; vienīgajam vīrietim Edgaram &lt;a href=\&quot;https:\/\/sejas.tvnet.lv\/7103130\/caur-erkskiem-uz-edgars-grasas-pamest-draudzeni-lai-butu-kopa-ar-sova-dalibnieci\&quot; target=\&quot;_blank\&quot;&gt;radušās simpātijas&lt;\/a&gt; pret Ingu. Taču viņš pat nenojauš, ka Ingai patiesībā patīk sievietes. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:21,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Edgars atzīst, ka ir metis aci uz Ingu, bet mājās viņam ir draudzene. Ingai savukārt patīk sievietes, un pārējās dalībnieces smejas, ka diez vai Edgars to zina. Mīlas balodīšu attiecības izraisa tīksmināšanos pārējo dalībnieču starpā, jo viņas vēlas redzēt - cik tālu Inga un Edgars aizies.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:45},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Inga gan ir ļoti mierīga par šo visu procesu un pārdomā – iespējams, ka viņa var tikties ar abu dzimumu pārstāvjiem. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:20},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Vairāk uzzini video! ​&lt;\/p&gt;&quot;,&quot;wordCount&quot;:3}],&quot;authors&quot;:[{&quot;id&quot;:115916,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sejas&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12888824,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;TVNET&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/C0Xgwh3CToXpUmiH7TOFeYl_ojc=\/50x50\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/O1hFNrxSrOTxNN4EKpsEL1mWaSo=\/155x155\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/FRarjvZuzSBrm6Zbb_27N_e8LZM=\/650x650\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/9Ax8kIhFrlVQ50GA0N4lWHR5VUw=\/1080x1080\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/Xbxl8HFflgk5fV10K_JL0IEKKWw=\/270x480\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/FaQL9TqhpdB7cWC40Ytbo7gG0CU=\/540x960\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/08aujLD2ond8TI3dhoCuKTrK8WE=\/1080x1920\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/VjNui1h1wL5fwFqqTtTnO1tBbW0=\/1080x0\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/8a5gVIxJJY2phdOCAjYYmWpLD4g=\/0x50\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/ikdeCO7yYc0aZG42nv7rQ0qMT-4=\/0x155\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/I-E9GUW56euEr97nVztmGh0hgvY=\/480x270\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/F752qcEs_ilgSCt9ldLv-uC5hiw=\/960x540\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/NpvqG_w6rPtJXlpkh0xDoQPIG1M=\/1920x1080\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/G-ghdv8VTWF1pEs7stWRJk-ygzM=\/0x60\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/FrDZmnQrvzyVWBYniLIrdCtMGOk=\/140x93\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:555512,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;attiecības&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;attiecibas&quot;},{&quot;id&quot;:568055,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Caur ērkšķiem uz...&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;caur-erkskiem-uz&quot;},{&quot;id&quot;:556223,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tv šovi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv-sovi&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4238,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sejas.lv&quot;,&quot;description&quot;:&quot;Latvijas slavenību aktualitātes, skandalozākie notikumi šovbiznesā, ekskluzīvas intervijas, reportāžas no pasākumiem.&quot;,&quot;slug&quot;:&quot;sejas-lv&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sejas.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;12&quot;},&quot;titleBar&quot;:&quot;Sejas.lv&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Sejas.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SejasLV&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;draugiem_category&quot;:&quot;Izklaide, Dzīvesstils, Sadzīve&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sejas&quot;},&quot;contentContinuesAfterAd&quot;:true,&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#EC0045&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#EC0045&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;4d5ab41e6a1ac9e8c46b0b61e028bfd5k+xkwgIs1jzMeKdvrHlLOc6BgAUz3QvNYDzgF3U7+khu\/Cxsxd2sdXjDeNkRPrwh&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:false},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/193cc7427970a2951eccc19717172edf.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/df20a9c6318e8217aa3a815d12e5026f.png&quot;,&quot;width&quot;:1201,&quot;height&quot;:160},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/bb4e1cf2a5e4a09e70957fe4de1892de.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/1d94f0561491a7d8f84aee4427d4bd35.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:50},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/f49a2f36193f998fce1515982daa423e.svg&quot;,&quot;width&quot;:104,&quot;height&quot;:25}}}},{&quot;id&quot;:4266,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Šovbizness&quot;,&quot;description&quot;:&quot;Latvijas šovbiznesa aktualitātes, jaunumi par šoviem, seriāliem, aktieru intervijas, notikumi un komentāri.&quot;,&quot;slug&quot;:&quot;sejas-lv\/sovbizness&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sejas.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;880&quot;},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Sejas.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SejasLV&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;draugiem_category&quot;:&quot;Izklaide, Dzīvesstils, Sadzīve&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sejas&quot;},&quot;contentContinuesAfterAd&quot;:true,&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#EC0045&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#EC0045&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;ee8238f11227fa4cf264ffbfe2c6fbf54TJ2a65mwMipSOG7Ry88bz54+VMwkY4MTEdKWnic+LwPgGSfKp8O\/S\/sMuZ+7NaD&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:false},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Šovbizness&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/193cc7427970a2951eccc19717172edf.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/df20a9c6318e8217aa3a815d12e5026f.png&quot;,&quot;width&quot;:1201,&quot;height&quot;:160},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/bb4e1cf2a5e4a09e70957fe4de1892de.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/1d94f0561491a7d8f84aee4427d4bd35.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:50},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/f49a2f36193f998fce1515982daa423e.svg&quot;,&quot;width&quot;:104,&quot;height&quot;:25}}}}],&quot;language&quot;:&quot;lv&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;a5e5b252529fcfa20485cc80366ad870&quot;,&quot;desktopSectionFeedId&quot;:&quot;d3b1708e48548aad1f5f4cd1235a9882&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;9335817629157d84c879ae83e8101b8e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:4266,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Šovbizness&quot;,&quot;description&quot;:&quot;Latvijas šovbiznesa aktualitātes, jaunumi par šoviem, seriāliem, aktieru intervijas, notikumi un komentāri.&quot;,&quot;slug&quot;:&quot;sejas-lv\/sovbizness&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sejas.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;880&quot;},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Sejas.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SejasLV&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;draugiem_category&quot;:&quot;Izklaide, Dzīvesstils, Sadzīve&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sejas&quot;},&quot;contentContinuesAfterAd&quot;:true,&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#EC0045&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#EC0045&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;6e787d27657b5c4cdda8816b0103c88c5m+2yLsCeaTPKU6YweChNTXOUuMuPU0eTXiosYcPZrzm1cFxFMLplOrORpcdXkrI&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:false},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Šovbizness&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4584,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sejas&quot;,&quot;description&quot;:&quot;Jaunākie ziņu sižeti un reportāžas, populārākie momenti no slavenību, satiskmes un sporta notikumiem&quot;,&quot;slug&quot;:&quot;tvnet-video\/sadalas\/sejas&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;video.tvnet.lv&quot;,&quot;meta&quot;:{&quot;color&quot;:&quot;#EC0045&quot;,&quot;draugiem_category&quot;:&quot;Izklaide, Dzīvesstils, Sadzīve&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tvnet.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Tvnet_portals&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/video.tvnet.lv&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;bfb3495cd245b48f5269115a6dee975ai+uzbE3kv5mP3Gr4CG7hSmpxVevH8x3lpgStoF3FcKWyBnKUCZ6gtmyEkjbtVUmY&quot;},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sejas&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13471230,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-12T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ekrānuzņēmums no video&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/gMXT6ZLtzbwd7GwuBoaO1xKCnfQ=\/50x50\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/wtKA8HLnEPkytLiUXtcRgfWTyv0=\/155x155\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/SFC78pk1Mv7OsnAwLUSIVhLgsIA=\/650x650\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/WBG6-8w2k3MfQXLiQOF1eIKATvQ=\/1080x1080\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/nuVW8u7X0DMzx2_LRTALzD9F504=\/270x480\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/ERBf1olKuMPmc_Bpyp4vRF2X_RQ=\/540x960\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/ZwH-tg6xq18s9QcAOOWxi4sqOxc=\/1080x1920\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/NVZPZFLBt6-8dxpgwN3d0zDq-bA=\/1080x0\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/shyWFrKZbIdBra9oIwPETRk-K5g=\/0x50\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pDo4kV2o1HHvSkb0LWbamhCVIpw=\/0x155\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/SrRHhgTeL970bFJi7ShsKahe8CE=\/480x270\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/m5XlgVfeFQUqqNHpEbdsmQK_o84=\/960x540\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/rRBTEpdSLX79R3Z38t2YOBIno7E=\/1920x1080\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/SM1GZEwzU2HHEpe014JGnCmLlcI=\/0x60\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/amAL1a0Og-WjneOm7KjE7gzZ6eA=\/140x93\/filters:focal(201x515:1299x1945)\/nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/12\/13471230t1h671f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:201,&quot;topLeftY&quot;:515,&quot;bottomRightX&quot;:1299,&quot;bottomRightY&quot;:1945}]}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#EC0045&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 4238, exclude: [7109111]}" progress-color="#EC0045" title="&quot;Ērkšķu&quot; šova vienīgā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes " publish-time="2020-11-14T00:00:00+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties Facebook</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Skandalozā projekta "Caur ērkšķiem uz..." vienīgajam vīrietim Edgaram <a href="https://sejas.tvnet.lv/7103130/caur-erkskiem-uz-edgars-grasas-pamest-draudzeni-lai-butu-kopa-ar-sova-dalibnieci" target="_blank">radušās simpātijas</a> pret Ingu. Taču viņš pat nenojauš, ka Ingai patiesībā patīk sievietes. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-650x0hmvkc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n9lskdbdsh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jbp83yc61a" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Edgars atzīst, ka ir metis aci uz Ingu, bet mājās viņam ir draudzene. Ingai savukārt patīk sievietes, un pārējās dalībnieces smejas, ka diez vai Edgars to zina. Mīlas balodīšu attiecības izraisa tīksmināšanos pārējo dalībnieču starpā, jo viņas vēlas redzēt - cik tālu Inga un Edgars aizies.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Inga gan ir ļoti mierīga par šo visu procesu un pārdomā – iespējams, ka viņa var tikties ar abu dzimumu pārstāvjiem. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Vairāk uzzini video! ​</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7109111" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22%C4%92rk%C5%A1%C4%B7u%22%20%C5%A1ova%20vien%C4%ABg%C4%81%20p%C4%81r%C4%AB%C5%A1a%20attiec%C4%ABbas%20ir%20apdraud%C4%93tas%2C%20jo%20Ingai%20tom%C4%93r%20pat%C4%ABkot%20sievietes%20&link=https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7109111%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22%C4%92rk%C5%A1%C4%B7u%22%20%C5%A1ova%20vien%C4%ABg%C4%81%20p%C4%81r%C4%AB%C5%A1a%20attiec%C4%ABbas%20ir%20apdraud%C4%93tas%2C%20jo%20Ingai%20tom%C4%93r%20pat%C4%ABkot%20sievietes%20&url=https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7109111"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22%C4%92rk%C5%A1%C4%B7u%22%20%C5%A1ova%20vien%C4%ABg%C4%81%20p%C4%81r%C4%AB%C5%A1a%20attiec%C4%ABbas%20ir%20apdraud%C4%93tas%2C%20jo%20Ingai%20tom%C4%93r%20pat%C4%ABkot%20sievietes%20&url=https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7109111"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7109111" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7109111" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/555512/attiecibas">attiecības</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/568055/caur-erkskiem-uz">Caur ērkšķiem uz...</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/556223/tv-sovi">tv šovi</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nnai7hnsz1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jlmvxjzg3y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-12T14:19:59+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7108321/bez-tabu-sanemis-sudzibu-par-influenceres-elinas-didrihsones-darbibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5_oKA--NRjcx_i2pqZRBwT7n_FM=/1000x435/filters:focal(287x44:396x150)/nginx/o/2020/11/12/13471469t1h53ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5_oKA--NRjcx_i2pqZRBwT7n_FM=/1000x435/filters:focal(287x44:396x150)/nginx/o/2020/11/12/13471469t1h53ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7108321/bez-tabu-sanemis-sudzibu-par-influenceres-elinas-didrihsones-darbibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Bez tabu&quot; saņēmis sūdzību par influenceres Elīnas Didrihsones darbību <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7108321/bez-tabu-sanemis-sudzibu-par-influenceres-elinas-didrihsones-darbibu/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://sejas.tvnet.lv/7108321/bez-tabu-sanemis-sudzibu-par-influenceres-elinas-didrihsones-darbibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-12T12:36:03+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7108093/samanta-tina-atklaj-kapec-pajuka-vinas-ilggadejas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UMcAhcgdo77a-hY8EGbH29FJhmY=/324x185/filters:focal(715x81:1748x757)/nginx/o/2019/12/06/12791475t1h27d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UMcAhcgdo77a-hY8EGbH29FJhmY=/324x185/filters:focal(715x81:1748x757)/nginx/o/2019/12/06/12791475t1h27d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/7108093/samanta-tina-atklaj-kapec-pajuka-vinas-ilggadejas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samanta Tīna atklāj, kāpēc pajuka viņas ilggadējās attiecības <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7108093/samanta-tina-atklaj-kapec-pajuka-vinas-ilggadejas-attiecibas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7108093/samanta-tina-atklaj-kapec-pajuka-vinas-ilggadejas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T10:11:00+02:00"><meta itemprop="dateModified" content="2020-11-13T10:12:02+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7109011/bijusais-virs-grasas-atnemt-magonei-mates-tiesibas-uz-vecako-delu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jyLCaiOAzlpW_kc9GWdyJNml9QU=/324x185/smart/nginx/o/2020/11/13/13473321t1haf78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jyLCaiOAzlpW_kc9GWdyJNml9QU=/324x185/smart/nginx/o/2020/11/13/13473321t1haf78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://sejas.tvnet.lv/7109011/bijusais-virs-grasas-atnemt-magonei-mates-tiesibas-uz-vecako-delu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Skandāls &#10217; </span>Bijušais vīrs grasās atņemt Magonei mātes tiesības uz vecāko dēlu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7109011/bijusais-virs-grasas-atnemt-magonei-mates-tiesibas-uz-vecako-delu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7109011/bijusais-virs-grasas-atnemt-magonei-mates-tiesibas-uz-vecako-delu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-12T16:19:27+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7108451/fitnesa-modele-karina-akmens-kluvusi-par-precetu-sievu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k2OJG4s5DVeuZ-Qtr9r5IsX_l3I=/324x185/smart/nginx/o/2020/11/12/13471762t1hfd0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k2OJG4s5DVeuZ-Qtr9r5IsX_l3I=/324x185/smart/nginx/o/2020/11/12/13471762t1hfd0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7108451/fitnesa-modele-karina-akmens-kluvusi-par-precetu-sievu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fitnesa modele Karīna Akmens kļuvusi par precētu sievu </span></a><a href="https://sejas.tvnet.lv/7108451/fitnesa-modele-karina-akmens-kluvusi-par-precetu-sievu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-13T14:48:10+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7107659/lindas-murnieces-jaunais-virs-pavisam-nesen-tv-sova-izradija-simpatijas-citai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5mVELWDPSWI44r6S8IEKQTtvbhM=/1000x435/smart/nginx/o/2020/11/11/13469619t1h5b4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5mVELWDPSWI44r6S8IEKQTtvbhM=/1000x435/smart/nginx/o/2020/11/11/13469619t1h5b4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12. novembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://sejas.tvnet.lv/7107659/lindas-murnieces-jaunais-virs-pavisam-nesen-tv-sova-izradija-simpatijas-citai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lindas Mūrnieces jaunais vīrs pavisam nesen TV šovā izrādīja simpātijas citai <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7107659/lindas-murnieces-jaunais-virs-pavisam-nesen-tv-sova-izradija-simpatijas-citai/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7107659/lindas-murnieces-jaunais-virs-pavisam-nesen-tv-sova-izradija-simpatijas-citai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ydeqrp8565" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T12:33:19+02:00"><meta itemprop="dateModified" content="2020-11-13T14:08:30+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7109160/efektiga-sovu-zvaigzne-grutniecibas-laika-sver-vien-43-kilogramus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mrW-dDGFhaFTY-yYzJV7ez3VydA=/335x190/smart/nginx/o/2020/11/13/13473628t1hc4f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mrW-dDGFhaFTY-yYzJV7ez3VydA=/335x190/smart/nginx/o/2020/11/13/13473628t1hc4f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7109160/efektiga-sovu-zvaigzne-grutniecibas-laika-sver-vien-43-kilogramus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Efektīgā šovu zvaigzne grūtniecības laikā sver vien 43 kilogramus </span></a><a href="https://sejas.tvnet.lv/7109160/efektiga-sovu-zvaigzne-grutniecibas-laika-sver-vien-43-kilogramus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T09:32:32+02:00"><meta itemprop="dateModified" content="2020-11-13T10:08:38+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7108974/plastisko-operaciju-sova-noskaidrota-pedeja-dalibniece" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jhdZZXDXCVR3E2caATWYpEgW3dU=/335x190/filters:focal(1388x1102:1827x1618)/nginx/o/2020/11/13/13473259t1hba40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jhdZZXDXCVR3E2caATWYpEgW3dU=/335x190/filters:focal(1388x1102:1827x1618)/nginx/o/2020/11/13/13473259t1hba40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7108974/plastisko-operaciju-sova-noskaidrota-pedeja-dalibniece" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plastisko operāciju šovā noskaidrota pēdējā dalībniece <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7108974/plastisko-operaciju-sova-noskaidrota-pedeja-dalibniece/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7108974/plastisko-operaciju-sova-noskaidrota-pedeja-dalibniece" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-12T12:23:15+02:00"><meta itemprop="dateModified" content="2020-11-12T12:27:44+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7108233/linda-murniece-nomainijusi-uzvardu-un-komente-lemumu-appreceties" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nFW1_7IGAin1UYS8ckaMASB1SuM=/685x410/filters:focal(172x146:245x201)/nginx/o/2020/11/12/13470974t1hbcdc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nFW1_7IGAin1UYS8ckaMASB1SuM=/685x410/filters:focal(172x146:245x201)/nginx/o/2020/11/12/13470974t1hbcdc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12. novembris 12:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7108233/linda-murniece-nomainijusi-uzvardu-un-komente-lemumu-appreceties" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linda Mūrniece nomainījusi uzvārdu un komentē lēmumu apprecēties <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7108233/linda-murniece-nomainijusi-uzvardu-un-komente-lemumu-appreceties/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7108233/linda-murniece-nomainijusi-uzvardu-un-komente-lemumu-appreceties" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-12T09:57:46+02:00"><meta itemprop="dateModified" content="2020-11-12T18:56:09+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7108080/sabiedriba-pazistami-cilveki-dalas-ar-fotografijam-no-lacplesa-dienas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z7BAMEgxaBiGaouJHlZ4_80PbHU=/335x190/filters:focal(733x29:843x112)/nginx/o/2020/11/12/13470428t1h624a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z7BAMEgxaBiGaouJHlZ4_80PbHU=/335x190/filters:focal(733x29:843x112)/nginx/o/2020/11/12/13470428t1h624a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12. novembris 09:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7108080/sabiedriba-pazistami-cilveki-dalas-ar-fotografijam-no-lacplesa-dienas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki dalās ar fotogrāfijām no Lāčplēša dienas </span></a><a href="https://sejas.tvnet.lv/7108080/sabiedriba-pazistami-cilveki-dalas-ar-fotografijam-no-lacplesa-dienas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-11T16:16:02+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7107637/rigas-mers-martins-stakis-ar-sievu-bija-paris-jau-skolas-laika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/On7O0RlNVz9q3EZpV1WEj2D1KAM=/335x190/smart/nginx/o/2020/11/11/13469489t1h2ecd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/On7O0RlNVz9q3EZpV1WEj2D1KAM=/335x190/smart/nginx/o/2020/11/11/13469489t1h2ecd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12. novembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://sejas.tvnet.lv/7107637/rigas-mers-martins-stakis-ar-sievu-bija-paris-jau-skolas-laika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas mērs Mārtiņš Staķis ar sievu bija pāris jau skolas laikā </span></a><a href="https://sejas.tvnet.lv/7107637/rigas-mers-martins-stakis-ar-sievu-bija-paris-jau-skolas-laika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-12T00:00:25+02:00"><meta itemprop="dateModified" content="2020-11-11T23:17:28+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/7107434/noklausies-andris-kivics-tu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SyshLHojDTXzqhzbXvggeyYiyJU=/685x410/smart/nginx/o/2020/11/11/13468904t1haf35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SyshLHojDTXzqhzbXvggeyYiyJU=/685x410/smart/nginx/o/2020/11/11/13468904t1haf35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12. novembris 00:00</span></div><a href="https://www.tvnet.lv/7107434/noklausies-andris-kivics-tu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noklausies: Andris Kivičs &quot;Tu&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/7107434/noklausies-andris-kivics-tu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.tvnet.lv/7107434/noklausies-andris-kivics-tu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b259ghpzxk" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zkw1w2hd4e" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ipx8jw29k3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7109115" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-14T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-13T15:17:43+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7109115/martina-kibilda-sieva-gadu-pec-vira-naves-sanemusi-zinu-no-amsterdamas-policijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JH2QQ-Ljpybotew6PlrdaCP5vIA=/1000x435/filters:focal(979x1084:2328x2243)/nginx/o/2020/11/13/13473635t1h594c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JH2QQ-Ljpybotew6PlrdaCP5vIA=/1000x435/filters:focal(979x1084:2328x2243)/nginx/o/2020/11/13/13473635t1h594c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">72 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7109115/martina-kibilda-sieva-gadu-pec-vira-naves-sanemusi-zinu-no-amsterdamas-policijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mārtiņa Ķibilda sieva gadu pēc vīra nāves saņēmusi ziņu no Amsterdamas policijas </span></a><a href="https://sejas.tvnet.lv/7109115/martina-kibilda-sieva-gadu-pec-vira-naves-sanemusi-zinu-no-amsterdamas-policijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://sejas.tvnet.lv/7109115/martina-kibilda-sieva-gadu-pec-vira-naves-sanemusi-zinu-no-amsterdamas-policijas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283014"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7109114" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-14T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-13T15:16:14+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7109114/imants-strads-atklati-par-savu-neveiklako-randinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/12OBfes2vUabeGG8IlRXCRAJnhE=/335x190/filters:focal(0x584:5562x3713)/nginx/o/2020/09/10/13336279t1h9bbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/12OBfes2vUabeGG8IlRXCRAJnhE=/335x190/filters:focal(0x584:5562x3713)/nginx/o/2020/09/10/13336279t1h9bbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7109114/imants-strads-atklati-par-savu-neveiklako-randinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Imants Strads atklāti par savu neveiklāko randiņu </span></a><a href="https://sejas.tvnet.lv/7109114/imants-strads-atklati-par-savu-neveiklako-randinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7109111" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-14T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-13T15:15:36+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ivChobHjE7-4EW4N9sdRFJGqQsM=/335x190/filters:focal(201x515:1299x1945)/nginx/o/2020/11/12/13471230t1h671f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ivChobHjE7-4EW4N9sdRFJGqQsM=/335x190/filters:focal(201x515:1299x1945)/nginx/o/2020/11/12/13471230t1h671f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ērkšķu&quot; šova vienīgā pārīša attiecības ir apdraudētas, jo Ingai tomēr patīkot sievietes </span></a><a href="https://sejas.tvnet.lv/7109111/erksku-sova-vieniga-parisa-attiecibas-ir-apdraudetas-jo-ingai-tomer-patikot-sievietes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7109195" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-14T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-13T15:19:13+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7109195/gundega-skudrina-ar-klasi-sadedzinajusi-atzimju-zurnalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O8Dcr48lIfCxsgQa437a_4q8ywI=/685x410/filters:focal(1005x257:1210x420)/nginx/o/2020/11/13/13473737t1h3544.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O8Dcr48lIfCxsgQa437a_4q8ywI=/685x410/filters:focal(1005x257:1210x420)/nginx/o/2020/11/13/13473737t1h3544.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7109195/gundega-skudrina-ar-klasi-sadedzinajusi-atzimju-zurnalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gundega Skudriņa ar klasi sadedzinājusi atzīmju žurnālu </span></a><a href="https://sejas.tvnet.lv/7109195/gundega-skudrina-ar-klasi-sadedzinajusi-atzimju-zurnalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7108321" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-12T14:19:59+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7108321/bez-tabu-sanemis-sudzibu-par-influenceres-elinas-didrihsones-darbibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y1PqspdfAS9DRuryVY30n5YZmDQ=/335x190/filters:focal(287x44:396x150)/nginx/o/2020/11/12/13471469t1h53ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Y1PqspdfAS9DRuryVY30n5YZmDQ=/335x190/filters:focal(287x44:396x150)/nginx/o/2020/11/12/13471469t1h53ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7108321/bez-tabu-sanemis-sudzibu-par-influenceres-elinas-didrihsones-darbibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Bez tabu&quot; saņēmis sūdzību par influenceres Elīnas Didrihsones darbību <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7108321/bez-tabu-sanemis-sudzibu-par-influenceres-elinas-didrihsones-darbibu/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://sejas.tvnet.lv/7108321/bez-tabu-sanemis-sudzibu-par-influenceres-elinas-didrihsones-darbibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7108093" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-12T12:36:03+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7108093/samanta-tina-atklaj-kapec-pajuka-vinas-ilggadejas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/akAG2PAJ2l0-upVRoEnBzAYlKDA=/335x190/filters:focal(715x81:1748x757)/nginx/o/2019/12/06/12791475t1h27d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/akAG2PAJ2l0-upVRoEnBzAYlKDA=/335x190/filters:focal(715x81:1748x757)/nginx/o/2019/12/06/12791475t1h27d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/7108093/samanta-tina-atklaj-kapec-pajuka-vinas-ilggadejas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samanta Tīna atklāj, kāpēc pajuka viņas ilggadējās attiecības <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7108093/samanta-tina-atklaj-kapec-pajuka-vinas-ilggadejas-attiecibas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7108093/samanta-tina-atklaj-kapec-pajuka-vinas-ilggadejas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7106371" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-10T10:30:39+02:00"><meta itemprop="dateModified" content="2020-11-10T10:30:39+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7106371/ekspremjers-vilis-kristopans-grasas-pardot-savu-floridas-ipasumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UhnaS93FVPJb_jKs4aSa_ieiO1U=/685x410/smart/nginx/o/2020/11/10/13466839t1ha4a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UhnaS93FVPJb_jKs4aSa_ieiO1U=/685x410/smart/nginx/o/2020/11/10/13466839t1ha4a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. novembris 10:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7106371/ekspremjers-vilis-kristopans-grasas-pardot-savu-floridas-ipasumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspremjers Vilis Krištopans grasās pārdot savu Floridas īpašumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7106371/ekspremjers-vilis-kristopans-grasas-pardot-savu-floridas-ipasumu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7106371/ekspremjers-vilis-kristopans-grasas-pardot-savu-floridas-ipasumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7106227" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-10T09:05:01+02:00"><meta itemprop="dateModified" content="2020-11-10T09:36:12+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7106227/ar-skandalu-izjukusas-linitas-medinas-attiecibas-iesaistita-pat-policija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Gq-rs03Bn9IeVmy5fW3XTXE9hf8=/335x190/filters:focal(249x81:547x356)/nginx/o/2020/09/03/13319653t1hb285.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Gq-rs03Bn9IeVmy5fW3XTXE9hf8=/335x190/filters:focal(249x81:547x356)/nginx/o/2020/09/03/13319653t1hb285.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. novembris 09:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>51</span></div></div><a href="https://sejas.tvnet.lv/7106227/ar-skandalu-izjukusas-linitas-medinas-attiecibas-iesaistita-pat-policija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ar skandālu izjukušas Linitas Mediņas attiecības; iesaistīta pat policija <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7106227/ar-skandalu-izjukusas-linitas-medinas-attiecibas-iesaistita-pat-policija/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sejas.tvnet.lv/7106227/ar-skandalu-izjukusas-linitas-medinas-attiecibas-iesaistita-pat-policija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7105687" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-10T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-09T14:38:16+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7105687/martina-sirma-pazinojums-par-sava-restorana-slegsanu-satrauc-laudis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xpdOY0VaCPZcOFsV_6iybAFMTAU=/335x190/filters:focal(184x64:594x398)/nginx/o/2020/11/09/13464704t1h5699.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xpdOY0VaCPZcOFsV_6iybAFMTAU=/335x190/filters:focal(184x64:594x398)/nginx/o/2020/11/09/13464704t1h5699.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. novembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7105687/martina-sirma-pazinojums-par-sava-restorana-slegsanu-satrauc-laudis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mārtiņa Sirmā paziņojums par sava restorāna slēgšanu satrauc ļaudis <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7105687/martina-sirma-pazinojums-par-sava-restorana-slegsanu-satrauc-laudis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sejas.tvnet.lv/7105687/martina-sirma-pazinojums-par-sava-restorana-slegsanu-satrauc-laudis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7105086" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-08T19:34:01+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7105086/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7n8EGv3-ztVHMkDX8Y0yRNtnIvI=/685x410/smart/nginx/o/2020/11/08/13464218t1h70ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7n8EGv3-ztVHMkDX8Y0yRNtnIvI=/685x410/smart/nginx/o/2020/11/08/13464218t1h70ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. novembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7105086/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/7105086/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-heorgeq4cj" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jvfs9pervh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7109160" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-13T12:33:19+02:00"><meta itemprop="dateModified" content="2020-11-13T14:08:30+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7109160/efektiga-sovu-zvaigzne-grutniecibas-laika-sver-vien-43-kilogramus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rfjpaFlruq_DX13lilNeJw2_aQ0=/1000x435/smart/nginx/o/2020/11/13/13473628t1hc4f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rfjpaFlruq_DX13lilNeJw2_aQ0=/1000x435/smart/nginx/o/2020/11/13/13473628t1hc4f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7109160/efektiga-sovu-zvaigzne-grutniecibas-laika-sver-vien-43-kilogramus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Efektīgā šovu zvaigzne grūtniecības laikā sver vien 43 kilogramus </span></a><a href="https://sejas.tvnet.lv/7109160/efektiga-sovu-zvaigzne-grutniecibas-laika-sver-vien-43-kilogramus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7109011" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-13T10:11:00+02:00"><meta itemprop="dateModified" content="2020-11-13T10:12:02+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7109011/bijusais-virs-grasas-atnemt-magonei-mates-tiesibas-uz-vecako-delu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D-bW6ab6xbn0ouTuf-H9xBz1Tzc=/335x190/smart/nginx/o/2020/11/13/13473321t1haf78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/D-bW6ab6xbn0ouTuf-H9xBz1Tzc=/335x190/smart/nginx/o/2020/11/13/13473321t1haf78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://sejas.tvnet.lv/7109011/bijusais-virs-grasas-atnemt-magonei-mates-tiesibas-uz-vecako-delu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Skandāls &#10217; </span>Bijušais vīrs grasās atņemt Magonei mātes tiesības uz vecāko dēlu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7109011/bijusais-virs-grasas-atnemt-magonei-mates-tiesibas-uz-vecako-delu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7109011/bijusais-virs-grasas-atnemt-magonei-mates-tiesibas-uz-vecako-delu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7109107" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-13T11:29:25+02:00"><meta itemprop="dateModified" content="2020-11-13T11:40:12+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7109107/parsteigums-caur-erkskiem-uz-atgriezas-izbalsota-dalibniece" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HP14pHaJJ0zFtb07bp5gwRj8GHY=/335x190/filters:focal(422x139:548x236)/nginx/o/2020/11/13/13473493t1h4ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HP14pHaJJ0zFtb07bp5gwRj8GHY=/335x190/filters:focal(422x139:548x236)/nginx/o/2020/11/13/13473493t1h4ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:29</span></div><a href="https://sejas.tvnet.lv/7109107/parsteigums-caur-erkskiem-uz-atgriezas-izbalsota-dalibniece" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pārsteigums! &quot;Caur ērkšķiem uz...&quot; atgriežas izbalsotā dalībniece</span><div class="list-article__additional-headline">Kā reaģē pārējie dalībnieki?</div></a><a href="https://sejas.tvnet.lv/7109107/parsteigums-caur-erkskiem-uz-atgriezas-izbalsota-dalibniece" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7108974" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-13T09:32:32+02:00"><meta itemprop="dateModified" content="2020-11-13T10:08:38+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7108974/plastisko-operaciju-sova-noskaidrota-pedeja-dalibniece" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MkI3Cgx6lyUZRb4BcMS8B4KMlV0=/685x410/filters:focal(1388x1102:1827x1618)/nginx/o/2020/11/13/13473259t1hba40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MkI3Cgx6lyUZRb4BcMS8B4KMlV0=/685x410/filters:focal(1388x1102:1827x1618)/nginx/o/2020/11/13/13473259t1hba40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7108974/plastisko-operaciju-sova-noskaidrota-pedeja-dalibniece" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plastisko operāciju šovā noskaidrota pēdējā dalībniece <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7108974/plastisko-operaciju-sova-noskaidrota-pedeja-dalibniece/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7108974/plastisko-operaciju-sova-noskaidrota-pedeja-dalibniece" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7108451" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-12T16:19:27+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7108451/fitnesa-modele-karina-akmens-kluvusi-par-precetu-sievu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3VoWtkIDg6_M4kQJ_BI3nMxG-Oc=/335x190/smart/nginx/o/2020/11/12/13471762t1hfd0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3VoWtkIDg6_M4kQJ_BI3nMxG-Oc=/335x190/smart/nginx/o/2020/11/12/13471762t1hfd0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7108451/fitnesa-modele-karina-akmens-kluvusi-par-precetu-sievu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fitnesa modele Karīna Akmens kļuvusi par precētu sievu </span></a><a href="https://sejas.tvnet.lv/7108451/fitnesa-modele-karina-akmens-kluvusi-par-precetu-sievu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7108233" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-12T12:23:15+02:00"><meta itemprop="dateModified" content="2020-11-12T12:27:44+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7108233/linda-murniece-nomainijusi-uzvardu-un-komente-lemumu-appreceties" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_AaW-ClwBg7i-FOgWHa0MIH-ovE=/335x190/filters:focal(172x146:245x201)/nginx/o/2020/11/12/13470974t1hbcdc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_AaW-ClwBg7i-FOgWHa0MIH-ovE=/335x190/filters:focal(172x146:245x201)/nginx/o/2020/11/12/13470974t1hbcdc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12. novembris 12:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7108233/linda-murniece-nomainijusi-uzvardu-un-komente-lemumu-appreceties" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linda Mūrniece nomainījusi uzvārdu un komentē lēmumu apprecēties <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7108233/linda-murniece-nomainijusi-uzvardu-un-komente-lemumu-appreceties/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7108233/linda-murniece-nomainijusi-uzvardu-un-komente-lemumu-appreceties" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7105512" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-09T12:02:58+02:00"><meta itemprop="dateModified" content="2020-11-09T12:13:38+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7105512/lauris-dzelzitis-mekles-ligavu-tv-sova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rWjLqpJELtluMcaOpWK15vnmOpM=/685x410/filters:focal(2109x426:2632x852)/nginx/o/2020/11/09/13465085t1hc8d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rWjLqpJELtluMcaOpWK15vnmOpM=/685x410/filters:focal(2109x426:2632x852)/nginx/o/2020/11/09/13465085t1hc8d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. novembris 12:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1094</span></div></div><a href="https://sejas.tvnet.lv/7105512/lauris-dzelzitis-mekles-ligavu-tv-sova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauris Dzelzītis meklēs līgavu TV šovā </span></a><a href="https://sejas.tvnet.lv/7105512/lauris-dzelzitis-mekles-ligavu-tv-sova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7105208" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-08T23:55:05+02:00"><meta itemprop="dateModified" content="2020-11-09T09:25:01+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7105208/to-negaidija-pat-detektivi-atmaskots-balss-maska-devitais-dalibnieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FpYbTf3w1wlgjT40dN-4N2yxPjk=/335x190/filters:focal(1160x1842:1480x2115)/nginx/o/2020/11/08/13464555t1hac76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FpYbTf3w1wlgjT40dN-4N2yxPjk=/335x190/filters:focal(1160x1842:1480x2115)/nginx/o/2020/11/08/13464555t1hac76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">63 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. novembris 23:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7105208/to-negaidija-pat-detektivi-atmaskots-balss-maska-devitais-dalibnieks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">To negaidīja pat &quot;detektīvi&quot;! Atmaskots &quot;Balss maskā&quot; devītais dalībnieks </span></a><a href="https://sejas.tvnet.lv/7105208/to-negaidija-pat-detektivi-atmaskots-balss-maska-devitais-dalibnieks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7106682" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-10T15:13:34+02:00"><meta itemprop="dateModified" content="2020-11-10T15:50:44+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7106682/deniss-sevelovs-tv-raidijuma-atbrivosies-no-dubultzoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SIAPe2i7sQJwZEw8L3Yj-1Suc8U=/335x190/filters:focal(1116x758:1604x1145)/nginx/o/2020/11/10/13467410t1hf33a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SIAPe2i7sQJwZEw8L3Yj-1Suc8U=/335x190/filters:focal(1116x758:1604x1145)/nginx/o/2020/11/10/13467410t1hf33a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. novembris 15:13</span></div><a href="https://sejas.tvnet.lv/7106682/deniss-sevelovs-tv-raidijuma-atbrivosies-no-dubultzoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Deniss Ševeļovs TV raidījumā atbrīvosies no dubultzoda </span></a><a href="https://sejas.tvnet.lv/7106682/deniss-sevelovs-tv-raidijuma-atbrivosies-no-dubultzoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7103915" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-08T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-06T15:13:35+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7103915/debesu-zvani-uz-visam-pusem-lauku-setas-juris-nokaitina-damas-ar-savu-plikumu-paradisanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gg6Md1u9Sr3dl19zPhsk-gkAOCw=/685x410/filters:focal(411x581:1007x1102)/nginx/o/2020/11/06/13459383t1h73ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gg6Md1u9Sr3dl19zPhsk-gkAOCw=/685x410/filters:focal(411x581:1007x1102)/nginx/o/2020/11/06/13459383t1h73ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. novembris 00:00</span></div><a href="https://sejas.tvnet.lv/7103915/debesu-zvani-uz-visam-pusem-lauku-setas-juris-nokaitina-damas-ar-savu-plikumu-paradisanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Debesu zvani uz visām pusēm!&quot; &quot;Lauku sētas&quot; Juris nokaitina dāmas ar savu plikumu parādīšanu </span></a><a href="https://sejas.tvnet.lv/7103915/debesu-zvani-uz-visam-pusem-lauku-setas-juris-nokaitina-damas-ar-savu-plikumu-paradisanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6153mxc91q" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tbf26bwsb7" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-city24-page-footer-desktop" data-sizes="horizontal"></div></div></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-b3cf74189c3f55d8068c.js" async></script></body></html>