<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f10.pmo.ee/3j3hSjFXRAfVighYIDwXKMDDgaM=/1200x630/smart/nginx/o/2021/01/11/13571087t1hbd16.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/3j3hSjFXRAfVighYIDwXKMDDgaM=/1200x630/smart/nginx/o/2021/01/11/13571087t1hbd16.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kas ir Kristapa Porziņģa baumotā simpātija? "><meta property="twitter:title" content="Kas ir Kristapa Porziņģa baumotā simpātija? "><meta property="og:url" content="https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija"><meta property="twitter:url" content="https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Vērīgākie basketbolista Kristapa Porziņģa sekotāji pamanījuši, ka, iespējams, viņš sācis attiecības ar latviešu zeltmati vārdā Laura Vizla. Kas zināms par sportista baumoto simpātiju?"><meta property="twitter:description" content="Vērīgākie basketbolista Kristapa Porziņģa sekotāji pamanījuši, ka, iespējams, viņš sācis attiecības ar latviešu zeltmati vārdā Laura Vizla. Kas zināms par sportista baumoto simpātiju?"><meta property="og:type" content="article"><meta property="article:section" content="Slavenības"><meta property="article:tag" content="attiecības"><meta property="article:tag" content="Sporta sejas"><meta name="article:published_time" content="2021-01-12T00:00:00+02:00"><meta name="article:modified_time" content="2021-01-11T15:50:47+02:00"><meta name="description" content="Vērīgākie basketbolista Kristapa Porziņģa sekotāji pamanījuši, ka, iespējams, viņš sācis attiecības ar latviešu zeltmati vārdā Laura Vizla. Kas zināms par sportista baumoto simpātiju?"><meta name="keywords" content="attiecības, Sporta sejas"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Kas ir Kristapa Porziņģa baumotā simpātija? - Slavenības - Sejas.lv</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-82811d09ba38607c049d.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #EC0045;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .list-article__feed-label {
    background-color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(236, 0, 69, 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(196, -40, 29);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    
    const slist = !window.clist ? false : window.clist.filter(item => item.id === 'stat');    
    
    if ( slist &&
        slist[0] &&
        !slist[0].value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4238 article-7152902"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search" rel="noopener">O 12.01.2021.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item menu-item--important">Vēstkopa</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" rel="noopener" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" rel="noopener" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" rel="noopener" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" rel="noopener" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" rel="noopener" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" rel="noopener" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" rel="noopener" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" rel="noopener" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" rel="noopener" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7152902"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li><li class="breadcrumb-item">Kas ir Kristapa Porziņģa baumotā simpātija?</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7152902" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Kas%20ir%20Kristapa%20Porzi%C5%86%C4%A3a%20baumot%C4%81%20simp%C4%81tija%3F%20&link=https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7152902%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kas%20ir%20Kristapa%20Porzi%C5%86%C4%A3a%20baumot%C4%81%20simp%C4%81tija%3F%20&url=https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7152902"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Kas%20ir%20Kristapa%20Porzi%C5%86%C4%A3a%20baumot%C4%81%20simp%C4%81tija%3F%20 https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7152902"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-01-12T00:00:00+02:00">2021. gada 12. janvāris 00:00</div><div class="article__reading-time">1 min lasīšanai</div></div></div><h1 class="article-headline" itemprop="headline name">Kas ir Kristapa Porziņģa baumotā simpātija?</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vērīgākie basketbolista Kristapa Porziņģa sekotāji pamanījuši, ka, iespējams, viņš sācis attiecības ar latviešu zeltmati vārdā Laura Vizla. Kas zināms par sportista <a href="https://sejas.tvnet.lv/7152578/vai-kristapam-porzingim-uzradusies-jauna-simpatija" target="_blank">baumoto simpātiju</a>? </p></div></div><cookie-paywall article-id="7152902"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qy95uzq9hk" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2s55l91jcd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Jau vēstījam, ka Vizla iepriekš bija romantiskās attiecībās ar hiphopa apvienības "Olas" dalībnieku Žani Pavlovski - abi kādreizējie mīlnieki pat iemūžināti vienā mūzikas videoklipā. </p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 42.514285714286%;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="372" src="https://www.youtube.com/embed/UFtoQfUlMiU?enablejsapi=1" width="875" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kā liecina internetā pieejamā informācija, 22 gadus vecā Vizla ir trenējusies mākslas vingrošanā un spēlējusi florbolu, taču pēdējos gados viņa bija "VEF" karsējmeitene. </p></div><div class="article-body__item article-body__item--htmlElement"><p>"Es vēlos visiem atgādināt, ka ar smagu darbu un ieguldījumu - viss ir iespējams!" - kādā publiskā video izsakās Vizla.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Kā karsējmeitenei tiešām ļoti aizrauj emocijas basketbola spēles laikā. Tīri trīspunktu metieni un žilbinoši <em>dank</em>i" - 2015. gadā izteicās simpātiskā gaišmate.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tāpat zināms, ka Vizla iepriekš sadarbojusies ar skandālos iepīto influenceres Elīnas Didrihsones vadīto apģērbu veikalu "Butterfly", kas pērn nonāca VID un PTAC redzeslokā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Runas par Vizlas un Porziņģa iespējamām attiecībām uzplauka jau pērnā gada nogalē, kad Porziņģis regulāri atzīmēja "patīk" pie jaunās sievietes publiskotajiem foto sociālajos tīklos.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CEEHkF9gcER/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CEEHkF9gcER/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CEEHkF9gcER/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CEEHkF9gcER/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by La (@lauravizla)</a></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7152902" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Kas%20ir%20Kristapa%20Porzi%C5%86%C4%A3a%20baumot%C4%81%20simp%C4%81tija%3F%20&link=https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7152902%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kas%20ir%20Kristapa%20Porzi%C5%86%C4%A3a%20baumot%C4%81%20simp%C4%81tija%3F%20&url=https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7152902"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Kas%20ir%20Kristapa%20Porzi%C5%86%C4%A3a%20baumot%C4%81%20simp%C4%81tija%3F%20 https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7152902"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7152902" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7152902" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/555512/attiecibas">attiecības</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/585904/sporta-sejas">Sporta sejas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1ovt4ji9d8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5c0jmn3mju" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-11T12:22:27+02:00"><meta itemprop="dateModified" content="2021-01-11T12:24:41+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7152578/vai-kristapam-porzingim-uzradusies-jauna-simpatija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1Sufqm1KIoQZrsbWblCFbV59itE=/1000x435/filters:focal(642x550:798x686)/nginx/o/2021/01/11/13570706t1hde8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1Sufqm1KIoQZrsbWblCFbV59itE=/1000x435/filters:focal(642x550:798x686)/nginx/o/2021/01/11/13570706t1hde8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://sejas.tvnet.lv/7152578/vai-kristapam-porzingim-uzradusies-jauna-simpatija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai Kristapam Porziņģim uzradusies jauna simpātija? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7152578/vai-kristapam-porzingim-uzradusies-jauna-simpatija/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sejas.tvnet.lv/7152578/vai-kristapam-porzingim-uzradusies-jauna-simpatija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-11T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-10T20:52:45+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7152298/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_yVrnAK8fzr66H6ntEck69oRCmU=/324x185/smart/nginx/o/2021/01/10/13570005t1h17ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_yVrnAK8fzr66H6ntEck69oRCmU=/324x185/smart/nginx/o/2021/01/10/13570005t1h17ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7152298/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7152298/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7152298/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-08T14:06:31+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7150969/liene-greifane-pikta-par-piedzivoto-krievijas-sleposanas-kurorta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XekhcLLpnIqDGrGjake-X7kZe2I=/324x185/smart/nginx/o/2021/01/07/13564747t1h41dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XekhcLLpnIqDGrGjake-X7kZe2I=/324x185/smart/nginx/o/2021/01/07/13564747t1h41dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. janvāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://sejas.tvnet.lv/7150969/liene-greifane-pikta-par-piedzivoto-krievijas-sleposanas-kurorta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liene Greifāne pikta par piedzīvoto Krievijas slēpošanas kūrortā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7150969/liene-greifane-pikta-par-piedzivoto-krievijas-sleposanas-kurorta/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://sejas.tvnet.lv/7150969/liene-greifane-pikta-par-piedzivoto-krievijas-sleposanas-kurorta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-11T16:09:58+02:00"><meta itemprop="dateModified" content="2021-01-11T16:12:37+02:00"><meta itemprop="author" content="TVNET Auto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/7149591/deivids-haselhofs-nolemis-pardot-savu-tv-seriala-knight-rider-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xeMdn0SwGRP1zvj0nu_cbSWw0sg=/324x185/filters:focal(442x12:1046x496)/nginx/o/2021/01/11/13571027t1h0448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xeMdn0SwGRP1zvj0nu_cbSWw0sg=/324x185/filters:focal(442x12:1046x496)/nginx/o/2021/01/11/13571027t1h0448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4253" class="list-article__section-label slab">Cilvēks un auto </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://www.tvnet.lv/7149591/deivids-haselhofs-nolemis-pardot-savu-tv-seriala-knight-rider-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Deivids Haselhofs nolēmis pārdot savu TV seriāla &quot;Knight Rider&quot; auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/7149591/deivids-haselhofs-nolemis-pardot-savu-tv-seriala-knight-rider-auto/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/7149591/deivids-haselhofs-nolemis-pardot-savu-tv-seriala-knight-rider-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</div></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-09T13:00:00+02:00"><meta itemprop="dateModified" content="2021-01-09T15:26:39+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://klik.tvnet.lv/7149086/slavenas-latvijas-sievietes-kuras-maksligi-uzlabojusas-savu-izskatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NwBgtSktTTfNaJ1NTCqBQMaXlzY=/1000x435/filters:focal(2965x1430:3602x2090)/nginx/o/2021/01/08/13566515t1h8564.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NwBgtSktTTfNaJ1NTCqBQMaXlzY=/1000x435/filters:focal(2965x1430:3602x2090)/nginx/o/2021/01/08/13566515t1h8564.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--lv"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="16" height="16" alt="ABONENTIEM"> </span><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. janvāris 13:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://klik.tvnet.lv/7149086/slavenas-latvijas-sievietes-kuras-maksligi-uzlabojusas-savu-izskatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenas Latvijas sievietes, kuras mākslīgi uzlabojušas savu izskatu </span></a><a href="https://klik.tvnet.lv/7149086/slavenas-latvijas-sievietes-kuras-maksligi-uzlabojusas-savu-izskatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lasīšanai</div></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-faj80nrypw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-11T14:57:00+02:00"><meta itemprop="dateModified" content="2021-01-11T14:57:00+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7152858/kanjem-vestam-piedeve-romanu-ar-slavenu-blogeri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W1viCmmceDg2C4I7E8250JYJyzA=/335x190/filters:focal(256x120:343x199)/nginx/o/2021/01/11/13570999t1h796c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W1viCmmceDg2C4I7E8250JYJyzA=/335x190/filters:focal(256x120:343x199)/nginx/o/2021/01/11/13570999t1h796c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7152858/kanjem-vestam-piedeve-romanu-ar-slavenu-blogeri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanjem Vestam piedēvē romānu ar slavenu blogeri </span></a><a href="https://sejas.tvnet.lv/7152858/kanjem-vestam-piedeve-romanu-ar-slavenu-blogeri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-11T10:54:36+02:00"><meta itemprop="dateModified" content="2021-01-11T10:54:36+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7152558/salcevicas-bijusais-virs-uz-ielas-iepriecina-rigas-damas-ar-ziediem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aKGxAmqC5dt9SRfIrjSQuuhkp6A=/335x190/smart/nginx/o/2021/01/11/13570490t1h05d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aKGxAmqC5dt9SRfIrjSQuuhkp6A=/335x190/smart/nginx/o/2021/01/11/13570490t1h05d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7152558/salcevicas-bijusais-virs-uz-ielas-iepriecina-rigas-damas-ar-ziediem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Salcevičas bijušais vīrs uz ielas iepriecina Rīgas dāmas ar ziediem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7152558/salcevicas-bijusais-virs-uz-ielas-iepriecina-rigas-damas-ar-ziediem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7152558/salcevicas-bijusais-virs-uz-ielas-iepriecina-rigas-damas-ar-ziediem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-10T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-08T13:44:11+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7150931/nedela-slavenibu-dzive-jauna-informacija-par-gvido-lingas-navi-un-pasmaju-influenceri-neievero-ierobezojumus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/14HtBaVQBtXMzNAwCR5dXesZe7Y=/685x410/filters:focal(236x0:289x45)/nginx/o/2021/01/08/13566589t1h8ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/14HtBaVQBtXMzNAwCR5dXesZe7Y=/685x410/filters:focal(236x0:289x45)/nginx/o/2021/01/08/13566589t1h8ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. janvāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7150931/nedela-slavenibu-dzive-jauna-informacija-par-gvido-lingas-navi-un-pasmaju-influenceri-neievero-ierobezojumus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: jauna informācija par Gvido Lingas nāvi un pašmāju influenceri neievēro ierobežojumus </span></a><a href="https://sejas.tvnet.lv/7150931/nedela-slavenibu-dzive-jauna-informacija-par-gvido-lingas-navi-un-pasmaju-influenceri-neievero-ierobezojumus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-08T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-07T16:49:00+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7150223/latvija-pazistama-dziedataja-pamatigi-apkrapta-par-preci-vinai-samaksats-ar-neistu-naudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BXjyEb8wVluuCxqQHgqghnfzPV0=/335x190/filters:focal(159x93:810x761)/nginx/o/2021/01/07/13564615t1he994.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BXjyEb8wVluuCxqQHgqghnfzPV0=/335x190/filters:focal(159x93:810x761)/nginx/o/2021/01/07/13564615t1he994.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. janvāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>241</span></div></div><a href="https://sejas.tvnet.lv/7150223/latvija-pazistama-dziedataja-pamatigi-apkrapta-par-preci-vinai-samaksats-ar-neistu-naudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijā pazīstama dziedātāja pamatīgi apkrāpta: par preci viņai samaksāts ar neīstu naudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7150223/latvija-pazistama-dziedataja-pamatigi-apkrapta-par-preci-vinai-samaksats-ar-neistu-naudu/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://sejas.tvnet.lv/7150223/latvija-pazistama-dziedataja-pamatigi-apkrapta-par-preci-vinai-samaksats-ar-neistu-naudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-08T10:34:04+02:00"><meta itemprop="dateModified" content="2021-01-08T11:25:28+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7150731/vai-influencere-didrihsone-ignore-ierobezojumus-jauna-skandala-iesaistita-ari-policija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2-MIPVPsDIV7vDTPuxIYTyjDV0Y=/335x190/filters:focal(369x120:1281x1233)/nginx/o/2021/01/08/13566102t1h0edc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2-MIPVPsDIV7vDTPuxIYTyjDV0Y=/335x190/filters:focal(369x120:1281x1233)/nginx/o/2021/01/08/13566102t1h0edc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. janvāris 10:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>218</span></div></div><a href="https://sejas.tvnet.lv/7150731/vai-influencere-didrihsone-ignore-ierobezojumus-jauna-skandala-iesaistita-ari-policija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai influencere Didrihsone ignorē ierobežojumus? Jaunā skandālā iesaistīta arī policija <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7150731/vai-influencere-didrihsone-ignore-ierobezojumus-jauna-skandala-iesaistita-ari-policija/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://sejas.tvnet.lv/7150731/vai-influencere-didrihsone-ignore-ierobezojumus-jauna-skandala-iesaistita-ari-policija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-08T13:15:02+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7147239/krievijas-tv-diva-viktorija-bona-atklaj-ka-nejausi-zaudejusi-nevainibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xa-n9vlGAFhgjqEj-gFqVm3OL0E=/685x410/filters:focal(537x190:544x233)/nginx/o/2020/12/10/13522689t1h5704.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xa-n9vlGAFhgjqEj-gFqVm3OL0E=/685x410/filters:focal(537x190:544x233)/nginx/o/2020/12/10/13522689t1h5704.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. janvāris 00:00</span></div><a href="https://sejas.tvnet.lv/7147239/krievijas-tv-diva-viktorija-bona-atklaj-ka-nejausi-zaudejusi-nevainibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievijas TV dīva Viktorija Boņa atklāj, kā nejauši zaudējusi nevainību <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7147239/krievijas-tv-diva-viktorija-bona-atklaj-ka-nejausi-zaudejusi-nevainibu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7147239/krievijas-tv-diva-viktorija-bona-atklaj-ka-nejausi-zaudejusi-nevainibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-286k225e3y" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lc7vidorsl" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oi0rpdk89h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7152902" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-12T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-11T15:50:47+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6xDJ_ZoNMuMvLYdRzmSS5ECpW6k=/1000x435/smart/nginx/o/2021/01/11/13571087t1hbd16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6xDJ_ZoNMuMvLYdRzmSS5ECpW6k=/1000x435/smart/nginx/o/2021/01/11/13571087t1hbd16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas ir Kristapa Porziņģa baumotā simpātija? </span></a><a href="https://sejas.tvnet.lv/7152902/kas-ir-kristapa-porzinga-baumota-simpatija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sejas.tvnet.lv/7152578/vai-kristapam-porzingim-uzradusies-jauna-simpatija" itemprop="url">Vai Kristapam Porziņģim uzradusies jauna simpātija?</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7152829" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-12T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-11T14:32:36+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7152829/armands-tripans-komente-aiziesanu-no-latvijas-televizijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Df-ZdoioDMzjMbSiijWk4zxjrbM=/335x190/filters:focal(642x310:1002x500)/nginx/o/2021/01/11/13570696t1h1e59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Df-ZdoioDMzjMbSiijWk4zxjrbM=/335x190/filters:focal(642x310:1002x500)/nginx/o/2021/01/11/13570696t1h1e59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7152829/armands-tripans-komente-aiziesanu-no-latvijas-televizijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armands Tripāns komentē aiziešanu no Latvijas Televīzijas </span></a><a href="https://sejas.tvnet.lv/7152829/armands-tripans-komente-aiziesanu-no-latvijas-televizijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7152783" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-12T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-11T13:58:52+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7152783/jauns-paritis-harijs-stailzs-iekarojis-par-sevi-desmit-gadus-vecakas-olivijas-vaildas-sirdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4KaU6AeSV7XHqnWAsZe_Lq1paTo=/335x190/smart/nginx/o/2021/01/11/13570903t1h887c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4KaU6AeSV7XHqnWAsZe_Lq1paTo=/335x190/smart/nginx/o/2021/01/11/13570903t1h887c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7152783/jauns-paritis-harijs-stailzs-iekarojis-par-sevi-desmit-gadus-vecakas-olivijas-vaildas-sirdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jauns pārītis! Harijs Stailzs iekarojis par sevi desmit gadus vecākās Olīvijas Vaildas sirdi </span></a><a href="https://sejas.tvnet.lv/7152783/jauns-paritis-harijs-stailzs-iekarojis-par-sevi-desmit-gadus-vecakas-olivijas-vaildas-sirdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7152298" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-11T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-10T20:52:45+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7152298/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gUxzJ3l9Ima_8CmYqxSTarqcrpE=/685x410/smart/nginx/o/2021/01/10/13570005t1h17ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gUxzJ3l9Ima_8CmYqxSTarqcrpE=/685x410/smart/nginx/o/2021/01/10/13570005t1h17ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7152298/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7152298/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7152298/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7152858" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-11T14:57:00+02:00"><meta itemprop="dateModified" content="2021-01-11T14:57:00+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7152858/kanjem-vestam-piedeve-romanu-ar-slavenu-blogeri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W1viCmmceDg2C4I7E8250JYJyzA=/335x190/filters:focal(256x120:343x199)/nginx/o/2021/01/11/13570999t1h796c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W1viCmmceDg2C4I7E8250JYJyzA=/335x190/filters:focal(256x120:343x199)/nginx/o/2021/01/11/13570999t1h796c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7152858/kanjem-vestam-piedeve-romanu-ar-slavenu-blogeri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanjem Vestam piedēvē romānu ar slavenu blogeri </span></a><a href="https://sejas.tvnet.lv/7152858/kanjem-vestam-piedeve-romanu-ar-slavenu-blogeri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7149591" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-11T16:09:58+02:00"><meta itemprop="dateModified" content="2021-01-11T16:12:37+02:00"><meta itemprop="author" content="TVNET Auto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/7149591/deivids-haselhofs-nolemis-pardot-savu-tv-seriala-knight-rider-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0_p0hjFLuijDEUJugL8QmbcW8X8=/335x190/filters:focal(442x12:1046x496)/nginx/o/2021/01/11/13571027t1h0448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0_p0hjFLuijDEUJugL8QmbcW8X8=/335x190/filters:focal(442x12:1046x496)/nginx/o/2021/01/11/13571027t1h0448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4253" class="list-article__section-label slab">Cilvēks un auto </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://www.tvnet.lv/7149591/deivids-haselhofs-nolemis-pardot-savu-tv-seriala-knight-rider-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Deivids Haselhofs nolēmis pārdot savu TV seriāla &quot;Knight Rider&quot; auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/7149591/deivids-haselhofs-nolemis-pardot-savu-tv-seriala-knight-rider-auto/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/7149591/deivids-haselhofs-nolemis-pardot-savu-tv-seriala-knight-rider-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7150693" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-08T09:49:44+02:00"><meta itemprop="dateModified" content="2021-01-08T10:49:06+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7150693/katrine-sauliete-komente-runas-par-iespejamo-grutniecibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5EA2gw21rBfqXyziHcphSOF5sqs=/685x410/smart/nginx/o/2021/01/08/13566103t1hfaab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5EA2gw21rBfqXyziHcphSOF5sqs=/685x410/smart/nginx/o/2021/01/08/13566103t1hfaab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. janvāris 09:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7150693/katrine-sauliete-komente-runas-par-iespejamo-grutniecibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrīne Sauliete komentē runas par iespējamo grūtniecību </span></a><a href="https://sejas.tvnet.lv/7150693/katrine-sauliete-komente-runas-par-iespejamo-grutniecibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7150092" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-08T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-07T14:59:23+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7150092/toposa-asv-pirma-ledija-tiesraides-laika-piedzivo-neveiklu-misekli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PxWRzD4l7JCKF6cu2EkZZoXhhFA=/335x190/smart/nginx/o/2021/01/07/13564940t1ha8c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PxWRzD4l7JCKF6cu2EkZZoXhhFA=/335x190/smart/nginx/o/2021/01/07/13564940t1ha8c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. janvāris 00:00</span></div><a href="https://sejas.tvnet.lv/7150092/toposa-asv-pirma-ledija-tiesraides-laika-piedzivo-neveiklu-misekli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Topošā ASV pirmā lēdija tiešraides laikā piedzīvo neveiklu misēkli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7150092/toposa-asv-pirma-ledija-tiesraides-laika-piedzivo-neveiklu-misekli/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7150092/toposa-asv-pirma-ledija-tiesraides-laika-piedzivo-neveiklu-misekli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7149933" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-07T12:33:44+02:00"><meta itemprop="dateModified" content="2021-01-07T13:15:04+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7149933/salcevicas-bijusais-virs-pec-skirsanas-nak-klaja-ar-pazinojumu-divana-ekspertiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KVQixOI4Fe99-QwIW9WEhQiTB6U=/335x190/smart/nginx/o/2021/01/07/13564694t1h815b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KVQixOI4Fe99-QwIW9WEhQiTB6U=/335x190/smart/nginx/o/2021/01/07/13564694t1h815b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7. janvāris 12:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7149933/salcevicas-bijusais-virs-pec-skirsanas-nak-klaja-ar-pazinojumu-divana-ekspertiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salcevičas bijušais vīrs pēc šķiršanās nāk klajā ar paziņojumu &quot;dīvāna ekspertiem&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7149933/salcevicas-bijusais-virs-pec-skirsanas-nak-klaja-ar-pazinojumu-divana-ekspertiem/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7149933/salcevicas-bijusais-virs-pec-skirsanas-nak-klaja-ar-pazinojumu-divana-ekspertiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7149044" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-07T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-07T09:43:42+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7149044/bonda-meitene-dodas-muziba-dienu-pec-mediju-nepatiesa-pazinojuma-par-vinas-navi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lYv3CyFscW-icOrXrAT684pUKRY=/685x410/smart/nginx/o/2021/01/06/13562731t1h733d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lYv3CyFscW-icOrXrAT684pUKRY=/685x410/smart/nginx/o/2021/01/06/13562731t1h733d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7. janvāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7149044/bonda-meitene-dodas-muziba-dienu-pec-mediju-nepatiesa-pazinojuma-par-vinas-navi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bonda meitene dodas mūžībā dienu pēc mediju nepatiesā paziņojuma par viņas nāvi </span></a><a href="https://sejas.tvnet.lv/7149044/bonda-meitene-dodas-muziba-dienu-pec-mediju-nepatiesa-pazinojuma-par-vinas-navi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0u6mb6ei99" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-enkg2u008y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7150931" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-10T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-08T13:44:11+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7150931/nedela-slavenibu-dzive-jauna-informacija-par-gvido-lingas-navi-un-pasmaju-influenceri-neievero-ierobezojumus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Rln582vi6O3iSxCTU8OkYScQHww=/1000x435/filters:focal(236x0:289x45)/nginx/o/2021/01/08/13566589t1h8ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Rln582vi6O3iSxCTU8OkYScQHww=/1000x435/filters:focal(236x0:289x45)/nginx/o/2021/01/08/13566589t1h8ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. janvāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7150931/nedela-slavenibu-dzive-jauna-informacija-par-gvido-lingas-navi-un-pasmaju-influenceri-neievero-ierobezojumus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: jauna informācija par Gvido Lingas nāvi un pašmāju influenceri neievēro ierobežojumus </span></a><a href="https://sejas.tvnet.lv/7150931/nedela-slavenibu-dzive-jauna-informacija-par-gvido-lingas-navi-un-pasmaju-influenceri-neievero-ierobezojumus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7152558" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-11T10:54:36+02:00"><meta itemprop="dateModified" content="2021-01-11T10:54:36+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7152558/salcevicas-bijusais-virs-uz-ielas-iepriecina-rigas-damas-ar-ziediem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aKGxAmqC5dt9SRfIrjSQuuhkp6A=/335x190/smart/nginx/o/2021/01/11/13570490t1h05d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aKGxAmqC5dt9SRfIrjSQuuhkp6A=/335x190/smart/nginx/o/2021/01/11/13570490t1h05d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7152558/salcevicas-bijusais-virs-uz-ielas-iepriecina-rigas-damas-ar-ziediem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Salcevičas bijušais vīrs uz ielas iepriecina Rīgas dāmas ar ziediem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7152558/salcevicas-bijusais-virs-uz-ielas-iepriecina-rigas-damas-ar-ziediem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7152558/salcevicas-bijusais-virs-uz-ielas-iepriecina-rigas-damas-ar-ziediem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7149086" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-01-09T13:00:00+02:00"><meta itemprop="dateModified" content="2021-01-09T15:26:39+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://klik.tvnet.lv/7149086/slavenas-latvijas-sievietes-kuras-maksligi-uzlabojusas-savu-izskatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tP2cTT37du3Bkhdy2T9yCh4YSnE=/335x190/filters:focal(2965x1430:3602x2090)/nginx/o/2021/01/08/13566515t1h8564.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tP2cTT37du3Bkhdy2T9yCh4YSnE=/335x190/filters:focal(2965x1430:3602x2090)/nginx/o/2021/01/08/13566515t1h8564.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--lv"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="16" height="16" alt="ABONENTIEM"> </span><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. janvāris 13:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://klik.tvnet.lv/7149086/slavenas-latvijas-sievietes-kuras-maksligi-uzlabojusas-savu-izskatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenas Latvijas sievietes, kuras mākslīgi uzlabojušas savu izskatu </span></a><a href="https://klik.tvnet.lv/7149086/slavenas-latvijas-sievietes-kuras-maksligi-uzlabojusas-savu-izskatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7150969" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-08T14:06:31+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7150969/liene-greifane-pikta-par-piedzivoto-krievijas-sleposanas-kurorta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/92PB8QjphcQYxE7qBaQKWUya8d8=/685x410/smart/nginx/o/2021/01/07/13564747t1h41dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/92PB8QjphcQYxE7qBaQKWUya8d8=/685x410/smart/nginx/o/2021/01/07/13564747t1h41dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. janvāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://sejas.tvnet.lv/7150969/liene-greifane-pikta-par-piedzivoto-krievijas-sleposanas-kurorta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liene Greifāne pikta par piedzīvoto Krievijas slēpošanas kūrortā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7150969/liene-greifane-pikta-par-piedzivoto-krievijas-sleposanas-kurorta/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://sejas.tvnet.lv/7150969/liene-greifane-pikta-par-piedzivoto-krievijas-sleposanas-kurorta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7150731" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-08T10:34:04+02:00"><meta itemprop="dateModified" content="2021-01-08T11:25:28+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7150731/vai-influencere-didrihsone-ignore-ierobezojumus-jauna-skandala-iesaistita-ari-policija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2-MIPVPsDIV7vDTPuxIYTyjDV0Y=/335x190/filters:focal(369x120:1281x1233)/nginx/o/2021/01/08/13566102t1h0edc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2-MIPVPsDIV7vDTPuxIYTyjDV0Y=/335x190/filters:focal(369x120:1281x1233)/nginx/o/2021/01/08/13566102t1h0edc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. janvāris 10:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>218</span></div></div><a href="https://sejas.tvnet.lv/7150731/vai-influencere-didrihsone-ignore-ierobezojumus-jauna-skandala-iesaistita-ari-policija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai influencere Didrihsone ignorē ierobežojumus? Jaunā skandālā iesaistīta arī policija <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7150731/vai-influencere-didrihsone-ignore-ierobezojumus-jauna-skandala-iesaistita-ari-policija/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://sejas.tvnet.lv/7150731/vai-influencere-didrihsone-ignore-ierobezojumus-jauna-skandala-iesaistita-ari-policija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7147239" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-08T13:15:02+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7147239/krievijas-tv-diva-viktorija-bona-atklaj-ka-nejausi-zaudejusi-nevainibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r9MBRIP1sLz5U--X98KE9WbPiBM=/335x190/filters:focal(537x190:544x233)/nginx/o/2020/12/10/13522689t1h5704.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/r9MBRIP1sLz5U--X98KE9WbPiBM=/335x190/filters:focal(537x190:544x233)/nginx/o/2020/12/10/13522689t1h5704.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. janvāris 00:00</span></div><a href="https://sejas.tvnet.lv/7147239/krievijas-tv-diva-viktorija-bona-atklaj-ka-nejausi-zaudejusi-nevainibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievijas TV dīva Viktorija Boņa atklāj, kā nejauši zaudējusi nevainību <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7147239/krievijas-tv-diva-viktorija-bona-atklaj-ka-nejausi-zaudejusi-nevainibu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7147239/krievijas-tv-diva-viktorija-bona-atklaj-ka-nejausi-zaudejusi-nevainibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7149762" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-07T09:59:25+02:00"><meta itemprop="dateModified" content="2021-01-07T09:59:25+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7149762/efektiga-sovu-zvaigzne-jelena-iesturejusi-laulibas-osta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VTGoPAHbE0kugj-ZGACEXKPNbqs=/685x410/filters:focal(1990x195:2827x854)/nginx/o/2021/01/07/13564412t1h8d5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VTGoPAHbE0kugj-ZGACEXKPNbqs=/685x410/filters:focal(1990x195:2827x854)/nginx/o/2021/01/07/13564412t1h8d5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7. janvāris 09:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7149762/efektiga-sovu-zvaigzne-jelena-iesturejusi-laulibas-osta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Efektīgā šovu zvaigzne Jeļena iestūrējusi laulības ostā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7149762/efektiga-sovu-zvaigzne-jelena-iesturejusi-laulibas-osta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7149762/efektiga-sovu-zvaigzne-jelena-iesturejusi-laulibas-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7148447" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-01-07T10:17:14+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7148447/izirusi-modeles-ievas-lagunas-lauliba-tacu-oficiali-vina-nevar-izskirties" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R_3I8VZacTYFBMV6-gwvYdy_eIM=/335x190/filters:focal(106x127:193x188)/nginx/o/2021/01/05/13562082t1h79b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R_3I8VZacTYFBMV6-gwvYdy_eIM=/335x190/filters:focal(106x127:193x188)/nginx/o/2021/01/05/13562082t1h79b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6. janvāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7148447/izirusi-modeles-ievas-lagunas-lauliba-tacu-oficiali-vina-nevar-izskirties" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izirusi modeles Ievas Lagūnas laulība, taču oficiāli viņa nevar izšķirties <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7148447/izirusi-modeles-ievas-lagunas-lauliba-tacu-oficiali-vina-nevar-izskirties/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7148447/izirusi-modeles-ievas-lagunas-lauliba-tacu-oficiali-vina-nevar-izskirties" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7147931" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-01-05T10:43:22+02:00"><meta itemprop="dateModified" content="2021-01-05T11:07:57+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7147931/ari-musu-attiecibas-ar-agnesi-ir-smagi-brizi-renars-kaupers-atklati-par-laulibas-dzivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sKcDIbxjvpQZ8AtCfwgAlrC7W5U=/335x190/smart/nginx/o/2018/07/05/8136387t1h611a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sKcDIbxjvpQZ8AtCfwgAlrC7W5U=/335x190/smart/nginx/o/2018/07/05/8136387t1h611a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5. janvāris 10:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>46</span></div></div><a href="https://sejas.tvnet.lv/7147931/ari-musu-attiecibas-ar-agnesi-ir-smagi-brizi-renars-kaupers-atklati-par-laulibas-dzivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Arī mūsu attiecībās ar Agnesi ir smagi brīži...&quot; Renārs Kaupers atklāti par laulības dzīvi </span></a><a href="https://sejas.tvnet.lv/7147931/ari-musu-attiecibas-ar-agnesi-ir-smagi-brizi-renars-kaupers-atklati-par-laulibas-dzivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7129044" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-25T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-22T12:59:57+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7129044/2020-gada-lauztas-sirdis-jeb-pasmaju-slavenibu-skirsanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mS-AEKXbk2TkUqmyjo0qzzEGCH8=/685x410/smart/nginx/o/2020/12/22/13542600t1ha4d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mS-AEKXbk2TkUqmyjo0qzzEGCH8=/685x410/smart/nginx/o/2020/12/22/13542600t1ha4d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25.12.2020.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>34</span></div></div><a href="https://sejas.tvnet.lv/7129044/2020-gada-lauztas-sirdis-jeb-pasmaju-slavenibu-skirsanas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2020. gada lauztās sirdis jeb pašmāju slavenību šķiršanās <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7129044/2020-gada-lauztas-sirdis-jeb-pasmaju-slavenibu-skirsanas/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Gada pieturzīmes</div></a><a href="https://sejas.tvnet.lv/7129044/2020-gada-lauztas-sirdis-jeb-pasmaju-slavenibu-skirsanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r6tfozcloo" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6kzoy3bbrz" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-city24-page-footer-desktop" data-sizes="horizontal"></div></div></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><a href="https://www.tvnet.lv/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-c257701ba950dc843a1a.js" async></script></body></html>