<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f10.pmo.ee/NMemEpCBQ1a8CaWsroGD4IY9Boc=/1200x630/filters:focal(1352x484:1432x602)/nginx/o/2022/06/06/14606716t1h4a85.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/NMemEpCBQ1a8CaWsroGD4IY9Boc=/1200x630/filters:focal(1352x484:1432x602)/nginx/o/2022/06/06/14606716t1h4a85.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="&quot;Es vēl atgriezīšos! Lai gan... Varbūt nemaz neaizbraukšu prom.&quot; Galkinu Izraēlā sagaida ar stāvovācijām un ziediem"><meta property="twitter:title" content="&quot;Es vēl atgriezīšos! Lai gan... Varbūt nemaz neaizbraukšu prom.&quot; Galkinu Izraēlā sagaida ar stāvovācijām un ziediem"><meta property="og:url" content="https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem"><meta property="twitter:url" content="https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Krievu humorists Maksims Galkins, kurš ar ģimeni kopš kara sākuma uzturas Izraēlā, aizvadījis tur savus pirmos koncertus."><meta property="twitter:description" content="Krievu humorists Maksims Galkins, kurš ar ģimeni kopš kara sākuma uzturas Izraēlā, aizvadījis tur savus pirmos koncertus."><meta property="og:type" content="article"><meta property="article:section" content="Slavenības"><meta property="article:tag" content="maksims galkins"><meta name="article:published_time" content="2022-06-06T09:33:51+03:00"><meta name="article:modified_time" content="2022-06-06T09:33:51+03:00"><meta name="description" content="Krievu humorists Maksims Galkins, kurš ar ģimeni kopš kara sākuma uzturas Izraēlā, aizvadījis tur savus pirmos koncertus."><meta name="keywords" content="maksims galkins"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>&quot;Es vēl atgriezīšos! Lai gan... Varbūt nemaz neaizbraukšu prom.&quot; Galkinu Izraēlā sagaida ar stāvovācijām un ziediem - Slavenības - Sejas.lv</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-3b8e4abd4d20a59b994f.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #EC0045;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .list-article__feed-label {
    background-color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(236, 0, 69, 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(196, -40, 29);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Sejas';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script></head><body class="section-4238 article-7538814"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "lv";
  window.secureUrl = "https://secure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search" rel="noopener">P 6.06.2022.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><digipakett-generic eager></digipakett-generic></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" rel="noopener" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" rel="noopener" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" rel="noopener" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" rel="noopener" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" rel="noopener" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" rel="noopener" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" rel="noopener" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" rel="noopener" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7538814"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li><li class="breadcrumb-item">&quot;Es vēl atgriezīšos! Lai gan... Varbūt nemaz neaizbraukšu prom.&quot; Galkinu Izraēlā sagaida ar stāvovācijām un ziediem</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Es%20v%C4%93l%20atgriez%C4%AB%C5%A1os!%20Lai%20gan...%20Varb%C5%ABt%20nemaz%20neaizbrauk%C5%A1u%20prom.%22%20Galkinu%20Izra%C4%93l%C4%81%20sagaida%20ar%20st%C4%81vov%C4%81cij%C4%81m%20un%20ziediem&link=https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Es%20v%C4%93l%20atgriez%C4%AB%C5%A1os!%20Lai%20gan...%20Varb%C5%ABt%20nemaz%20neaizbrauk%C5%A1u%20prom.%22%20Galkinu%20Izra%C4%93l%C4%81%20sagaida%20ar%20st%C4%81vov%C4%81cij%C4%81m%20un%20ziediem&url=https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%22Es%20v%C4%93l%20atgriez%C4%AB%C5%A1os!%20Lai%20gan...%20Varb%C5%ABt%20nemaz%20neaizbrauk%C5%A1u%20prom.%22%20Galkinu%20Izra%C4%93l%C4%81%20sagaida%20ar%20st%C4%81vov%C4%81cij%C4%81m%20un%20ziediem https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-06-06T09:33:51+03:00">2022. gada 6. jūnijs 09:33</div></div></div></div></div><h1 class="article-headline" itemprop="headline name">&quot;Es vēl atgriezīšos! Lai gan... Varbūt nemaz neaizbraukšu prom.&quot; Galkinu Izraēlā sagaida ar stāvovācijām un ziediem</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/5OCAoU6p4UyvqRgrRULfI0mKFHo=/1370x820/filters:focal(1352x484:1432x602)/nginx/o/2022/06/06/14606716t1h4a85.jpg"><figure-fullscreen eager :image-id="14606716" image-url="//f10.pmo.ee/KGmQagQbNijtPDi9SxDtiVYOv2g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/06/06/14606716t1h4a85.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14606716)" src="//f10.pmo.ee/5OCAoU6p4UyvqRgrRULfI0mKFHo=/1370x820/filters:focal(1352x484:1432x602)/nginx/o/2022/06/06/14606716t1h4a85.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: instagram/maxgalkinru</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Krievu humorists Maksims Galkins, kurš ar ģimeni kopš kara sākuma uzturas Izraēlā, aizvadījis tur savus pirmos koncertus.</p></div></div><cookie-paywall article-id="7538814"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-s9p71tbvhn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ap9doup5dy" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h845na7d7r" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Galkins vietnē "Instagram" ievietojis video no uzstāšanās divās Izraēlas pilsētās - Telavivā un Beerševā. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Publiskotajos kadros redzamas un dzirdamas stāvovācijas. Galkins, turot rokās ziedus un uzrunājot sanākušos, sacīja:</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>"Es esmu jums ļoti pateicīgs, paldies par jūsu uzticēšanos. Novēlu laimi, veselību, mieru, protams. Es vēl atbraukšu pie jums. Kaut gan... Varbūt nemaz neaizbraukšu prom." </p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Es%20v%C4%93l%20atgriez%C4%AB%C5%A1os!%20Lai%20gan...%20Varb%C5%ABt%20nemaz%20neaizbrauk%C5%A1u%20prom.%22%20Galkinu%20Izra%C4%93l%C4%81%20sagaida%20ar%20st%C4%81vov%C4%81cij%C4%81m%20un%20ziediem&link=https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Es%20v%C4%93l%20atgriez%C4%AB%C5%A1os!%20Lai%20gan...%20Varb%C5%ABt%20nemaz%20neaizbrauk%C5%A1u%20prom.%22%20Galkinu%20Izra%C4%93l%C4%81%20sagaida%20ar%20st%C4%81vov%C4%81cij%C4%81m%20un%20ziediem&url=https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%22Es%20v%C4%93l%20atgriez%C4%AB%C5%A1os!%20Lai%20gan...%20Varb%C5%ABt%20nemaz%20neaizbrauk%C5%A1u%20prom.%22%20Galkinu%20Izra%C4%93l%C4%81%20sagaida%20ar%20st%C4%81vov%C4%81cij%C4%81m%20un%20ziediem https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://sejas.tvnet.lv/7529797/galkins-plano-uzstaties-krievija-un-tur-gutos-ienakumus-ziedot-ukrainas-begliem" target="_blank">Iepriekš Galkins sacīja</a>, ka daļu no koncertu ienākumiem ziedos Ukrainas bēgļiem. "Kā Krievijas Federācijas pilsonis uzņemoties līdzatbildību par notiekošo, palīdzību Ukrainas bēgļiem uzskatu par savu pienākumu," atklāja humorists. Viņš arī neizslēdza iespēju uzstāties Krievijā.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CeaaSkVtVsa/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/tv/CeaaSkVtVsa/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/tv/CeaaSkVtVsa/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CeaaSkVtVsa/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Максим Галкин (@maxgalkinru)</a></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CeX2Rgjv25k/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/tv/CeX2Rgjv25k/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/tv/CeX2Rgjv25k/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CeX2Rgjv25k/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Максим Галкин (@maxgalkinru)</a></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Es%20v%C4%93l%20atgriez%C4%AB%C5%A1os!%20Lai%20gan...%20Varb%C5%ABt%20nemaz%20neaizbrauk%C5%A1u%20prom.%22%20Galkinu%20Izra%C4%93l%C4%81%20sagaida%20ar%20st%C4%81vov%C4%81cij%C4%81m%20un%20ziediem&link=https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Es%20v%C4%93l%20atgriez%C4%AB%C5%A1os!%20Lai%20gan...%20Varb%C5%ABt%20nemaz%20neaizbrauk%C5%A1u%20prom.%22%20Galkinu%20Izra%C4%93l%C4%81%20sagaida%20ar%20st%C4%81vov%C4%81cij%C4%81m%20un%20ziediem&url=https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%22Es%20v%C4%93l%20atgriez%C4%AB%C5%A1os!%20Lai%20gan...%20Varb%C5%ABt%20nemaz%20neaizbrauk%C5%A1u%20prom.%22%20Galkinu%20Izra%C4%93l%C4%81%20sagaida%20ar%20st%C4%81vov%C4%81cij%C4%81m%20un%20ziediem https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7538814"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/556635/maksims-galkins">maksims galkins</a></li></ul></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aajglu50fz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0dlcasen2a" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7538814" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7538814" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="4494" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1xatma8zdn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-06-05T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-03T10:34:12+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7536161/slavens-didzejs-netiek-ielaists-pats-sava-koncerta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vyZ-NLFRON06aBAEDebwBNMK49s=/1000x435/filters:focal(1424x1021:1557x1130)/nginx/o/2022/06/01/14594096t1h7d6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vyZ-NLFRON06aBAEDebwBNMK49s=/1000x435/filters:focal(1424x1021:1557x1130)/nginx/o/2022/06/01/14594096t1h7d6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">38 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas</a></div><a href="https://sejas.tvnet.lv/7536161/slavens-didzejs-netiek-ielaists-pats-sava-koncerta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavens dīdžejs netiek ielaists pats savā koncertā </span></a><a href="https://sejas.tvnet.lv/7536161/slavens-didzejs-netiek-ielaists-pats-sava-koncerta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://sejas.tvnet.lv/7536161/slavens-didzejs-netiek-ielaists-pats-sava-koncerta" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="315459"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--feedlabel" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-06-04T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-02T15:04:05+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7535073/elina-gluzunova-par-maksligo-skaistumu-kazu-planiem-un-to-ka-dzive-sakas-pec-30" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MhRjC5Aq4TC6xdmWc40Z8uDJZmo=/493x280/smart/nginx/o/2022/05/31/14590564t1h4bec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MhRjC5Aq4TC6xdmWc40Z8uDJZmo=/493x280/smart/nginx/o/2022/05/31/14590564t1h4bec.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">Intervija</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7535073/elina-gluzunova-par-maksligo-skaistumu-kazu-planiem-un-to-ka-dzive-sakas-pec-30" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Elīna Gluzunova par mākslīgo skaistumu, kāzu plāniem un to, ka dzīve sākas pēc 30 </span></a><a href="https://klik.tvnet.lv/7535073/elina-gluzunova-par-maksligo-skaistumu-kazu-planiem-un-to-ka-dzive-sakas-pec-30" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-06-06T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-05T21:43:53+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7538664/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TFNxKPhyVj-c34lyg6LMpYKXsjI=/493x280/filters:focal(218x147:250x185)/nginx/o/2022/06/05/14606208t1h83dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TFNxKPhyVj-c34lyg6LMpYKXsjI=/493x280/filters:focal(218x147:250x185)/nginx/o/2022/06/05/14606208t1h83dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7538664/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/7538664/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-06-03T09:54:00+03:00"><meta itemprop="dateModified" content="2022-06-03T10:01:16+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7537205/princis-luiss-nozog-sovu-karalienes-elizabetes-ii-platina-jubilejas-svinibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qFqTlRWXR_ObPhR3tc7SdR3W1p8=/1000x435/smart/nginx/o/2022/06/03/14599226t1h3fde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qFqTlRWXR_ObPhR3tc7SdR3W1p8=/1000x435/smart/nginx/o/2022/06/03/14599226t1h3fde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">6 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas</a></div><a href="https://sejas.tvnet.lv/7537205/princis-luiss-nozog-sovu-karalienes-elizabetes-ii-platina-jubilejas-svinibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Princis Luiss &quot;nozog šovu&quot; karalienes Elizabetes II platīna jubilejas svinībās </span></a><a href="https://sejas.tvnet.lv/7537205/princis-luiss-nozog-sovu-karalienes-elizabetes-ii-platina-jubilejas-svinibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://sejas.tvnet.lv/7537205/princis-luiss-nozog-sovu-karalienes-elizabetes-ii-platina-jubilejas-svinibas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="316169"></gallery-preview></a></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-23ku9w9aqe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-28T09:34:11+03:00"><meta itemprop="author" content="Toms Lūsis"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7268323/slavens-nenozime-gudrs-pedeja-laika-stulbakie-pasmaju-slavenibu-veikumi-socialajos-tiklos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8qVvQ_WQ3gF84mBQwsZQO-PZRWw=/335x190/smart/nginx/o/2021/06/09/13835377t1h8115.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8qVvQ_WQ3gF84mBQwsZQO-PZRWw=/335x190/smart/nginx/o/2021/06/09/13835377t1h8115.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7268323/slavens-nenozime-gudrs-pedeja-laika-stulbakie-pasmaju-slavenibu-veikumi-socialajos-tiklos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Slavens nenozīmē gudrs: pēdējā laika stulbākie pašmāju slavenību veikumi sociālajos tīklos <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7268323/slavens-nenozime-gudrs-pedeja-laika-stulbakie-pasmaju-slavenibu-veikumi-socialajos-tiklos/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://klik.tvnet.lv/7268323/slavens-nenozime-gudrs-pedeja-laika-stulbakie-pasmaju-slavenibu-veikumi-socialajos-tiklos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-06-04T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-03T13:08:32+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7537268/advokate-herdai-nav-naudas-ko-samaksat-depam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uvqeVkp0fr223L2TJFJ9TOCWBJQ=/335x190/filters:focal(1413x538:1639x832)/nginx/o/2022/06/03/14599863t1h1b4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uvqeVkp0fr223L2TJFJ9TOCWBJQ=/335x190/filters:focal(1413x538:1639x832)/nginx/o/2022/06/03/14599863t1h1b4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7537268/advokate-herdai-nav-naudas-ko-samaksat-depam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokāte: Hērdai nav naudas, ko samaksāt Depam </span></a><a href="https://sejas.tvnet.lv/7537268/advokate-herdai-nav-naudas-ko-samaksat-depam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-06-02T14:15:00+03:00"><meta itemprop="dateModified" content="2022-06-02T14:40:30+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7536636/liene-greifane-merojusi-garu-un-sarezgitu-celu-no-krievijas-uz-latviju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RKV1an9U2fu_kvcGk62MIF480mU=/685x410/filters:focal(629x273:698x325)/nginx/o/2022/06/02/14596914t1h2ce1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RKV1an9U2fu_kvcGk62MIF480mU=/685x410/filters:focal(629x273:698x325)/nginx/o/2022/06/02/14596914t1h2ce1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7536636/liene-greifane-merojusi-garu-un-sarezgitu-celu-no-krievijas-uz-latviju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liene Greifāne mērojusi garu un sarežģītu ceļu no Krievijas uz Latviju </span></a><a href="https://sejas.tvnet.lv/7536636/liene-greifane-merojusi-garu-un-sarezgitu-celu-no-krievijas-uz-latviju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-06-05T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-03T13:09:47+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7534244/bekhemu-atvase-notetovejis-roku-ar-sievai-doto-laulibas-zverestu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jgimjYpbLgR237e0s-lE34nBTu4=/335x190/filters:focal(2175x1251:2456x1555)/nginx/o/2022/05/30/14589007t1h0e6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jgimjYpbLgR237e0s-lE34nBTu4=/335x190/filters:focal(2175x1251:2456x1555)/nginx/o/2022/05/30/14589007t1h0e6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7534244/bekhemu-atvase-notetovejis-roku-ar-sievai-doto-laulibas-zverestu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bekhemu atvase notetovējis roku ar sievai doto laulības zvērestu </span></a><a href="https://sejas.tvnet.lv/7534244/bekhemu-atvase-notetovejis-roku-ar-sievai-doto-laulibas-zverestu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-20T00:00:00+02:00"><meta itemprop="dateModified" content="2021-10-07T11:06:51+03:00"><meta itemprop="author" content="Aija Mūrniece"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7182845/milestibas-vieta-parpratums-linda-murniece-atklati-par-savu-treso-laulibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NDFxNyYIpSabQmlkI7ydOdhpsdw=/335x190/filters:focal(1146x890:2259x1355)/nginx/o/2021/02/18/13636275t1h606e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NDFxNyYIpSabQmlkI7ydOdhpsdw=/335x190/filters:focal(1146x890:2259x1355)/nginx/o/2021/02/18/13636275t1h606e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7182845/milestibas-vieta-parpratums-linda-murniece-atklati-par-savu-treso-laulibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Mīlestības vietā pārpratums. Linda Mūrniece atklāti par savu trešo laulību <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7182845/milestibas-vieta-parpratums-linda-murniece-atklati-par-savu-treso-laulibu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://klik.tvnet.lv/7182845/milestibas-vieta-parpratums-linda-murniece-atklati-par-savu-treso-laulibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-05-31T07:00:00+03:00"><meta itemprop="dateModified" content="2022-05-31T09:24:13+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7534620/tas-bija-liktenis-ausmas-kantanes-sirdsdraudzene-atklati-par-aktrises-dzives-pedejo-menesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kB8bWyuT7PXhIW-1SUUnWU3euMI=/685x410/smart/nginx/o/2022/05/29/14585977t1h3f5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kB8bWyuT7PXhIW-1SUUnWU3euMI=/685x410/smart/nginx/o/2022/05/29/14585977t1h3f5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">25 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7534620/tas-bija-liktenis-ausmas-kantanes-sirdsdraudzene-atklati-par-aktrises-dzives-pedejo-menesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Tas bija liktenis...&quot; Ausmas Kantānes sirdsdraudzene atklāti par aktrises dzīves pēdējo mēnesi </span></a><a href="https://sejas.tvnet.lv/7534620/tas-bija-liktenis-ausmas-kantanes-sirdsdraudzene-atklati-par-aktrises-dzives-pedejo-menesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nchz3okha6" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c6a13af4ic" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7538664" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-06T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-05T21:43:53+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7538664/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1ng0J0d3rgBkEhQ6WHehuKcW7Go=/1000x435/filters:focal(218x147:250x185)/nginx/o/2022/06/05/14606208t1h83dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1ng0J0d3rgBkEhQ6WHehuKcW7Go=/1000x435/filters:focal(218x147:250x185)/nginx/o/2022/06/05/14606208t1h83dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7538664/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/7538664/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7538844" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-06T10:05:49+03:00"><meta itemprop="dateModified" content="2022-06-06T10:05:49+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7538844/princis-luiss-jau-atkal-sajusmina-pasauli-ar-savam-uzjautrinosajam-grimasem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sjnC8IwdZJKhqdtEPxS_zt4HgUE=/335x190/filters:focal(1693x1088:1782x1207)/nginx/o/2022/06/06/14606754t1he550.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sjnC8IwdZJKhqdtEPxS_zt4HgUE=/335x190/filters:focal(1693x1088:1782x1207)/nginx/o/2022/06/06/14606754t1he550.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">9 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas</a></div><a href="https://sejas.tvnet.lv/7538844/princis-luiss-jau-atkal-sajusmina-pasauli-ar-savam-uzjautrinosajam-grimasem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Princis Luiss jau atkal sajūsmina pasauli ar savām uzjautrinošajām grimasēm </span></a><a href="https://sejas.tvnet.lv/7538844/princis-luiss-jau-atkal-sajusmina-pasauli-ar-savam-uzjautrinosajam-grimasem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7538814" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-06T09:33:51+03:00"><meta itemprop="dateModified" content="2022-06-06T09:33:51+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b2-O-py13WtPFlCC2hvn6-W9J8U=/335x190/filters:focal(1352x484:1432x602)/nginx/o/2022/06/06/14606716t1h4a85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/b2-O-py13WtPFlCC2hvn6-W9J8U=/335x190/filters:focal(1352x484:1432x602)/nginx/o/2022/06/06/14606716t1h4a85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Es vēl atgriezīšos! Lai gan... Varbūt nemaz neaizbraukšu prom.&quot; Galkinu Izraēlā sagaida ar stāvovācijām un ziediem </span></a><a href="https://sejas.tvnet.lv/7538814/es-vel-atgriezisos-lai-gan-varbut-nemaz-neaizbrauksu-prom-galkinu-izraela-sagaida-ar-stavovacijam-un-ziediem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7534187" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-06-05T00:02:00+03:00"><meta itemprop="dateModified" content="2022-06-05T11:00:38+03:00"><meta itemprop="author" content="Inga Utena-Logina"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7534187/patiesums-pret-sevi-uzmanibas-centra-emils-kaupers" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cRlK0dNEQNuSDJrqSCGnEOyCohU=/685x410/filters:focal(801x73:846x478)/nginx/o/2022/05/30/14588997t1h077a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cRlK0dNEQNuSDJrqSCGnEOyCohU=/685x410/filters:focal(801x73:846x478)/nginx/o/2022/05/30/14588997t1h077a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7534187/patiesums-pret-sevi-uzmanibas-centra-emils-kaupers" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Patiesums pret sevi. Uzmanības centrā Emīls Kaupers </span></a><a href="https://klik.tvnet.lv/7534187/patiesums-pret-sevi-uzmanibas-centra-emils-kaupers" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7538678" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-06T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-05T21:56:03+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7538678/izjukusas-dziedatajas-sakiras-12-gadus-ilgas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gYRI1FCBu1oc545ds9QVLDCM3EQ=/335x190/smart/nginx/o/2022/06/05/14606221t1hcde4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gYRI1FCBu1oc545ds9QVLDCM3EQ=/335x190/smart/nginx/o/2022/06/05/14606221t1hcde4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7538678/izjukusas-dziedatajas-sakiras-12-gadus-ilgas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izjukušas dziedātājas Šakiras 12 gadus ilgās attiecības </span></a><a href="https://sejas.tvnet.lv/7538678/izjukusas-dziedatajas-sakiras-12-gadus-ilgas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7537417" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-05T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-03T13:06:19+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7537417/nedela-slavenibu-dzive-greifane-no-krievijas-ieradusies-latvija-deps-uzvar-bijuso-sievu-tiesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iICQGS19dixTGVpv-1vmEdDEaeA=/335x190/filters:focal(614x131:651x180)/nginx/o/2022/06/03/14599948t1h1888.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iICQGS19dixTGVpv-1vmEdDEaeA=/335x190/filters:focal(614x131:651x180)/nginx/o/2022/06/03/14599948t1h1888.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7537417/nedela-slavenibu-dzive-greifane-no-krievijas-ieradusies-latvija-deps-uzvar-bijuso-sievu-tiesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: Greifāne no Krievijas ieradusies Latvijā, Deps uzvar bijušo sievu tiesā </span></a><a href="https://sejas.tvnet.lv/7537417/nedela-slavenibu-dzive-greifane-no-krievijas-ieradusies-latvija-deps-uzvar-bijuso-sievu-tiesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7535027" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-01T08:00:00+03:00"><meta itemprop="dateModified" content="2022-05-31T21:26:43+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7535027/alla-pugacova-velta-trapigus-vardus-krievijai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0q_VnJjHLYb-KG-ST5gSAFtWA9I=/685x410/smart/nginx/o/2019/12/26/12834356t1h0c00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0q_VnJjHLYb-KG-ST5gSAFtWA9I=/685x410/smart/nginx/o/2019/12/26/12834356t1h0c00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7535027/alla-pugacova-velta-trapigus-vardus-krievijai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alla Pugačova velta trāpīgus vārdus Krievijai </span></a><a href="https://sejas.tvnet.lv/7535027/alla-pugacova-velta-trapigus-vardus-krievijai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7536237" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-01T23:22:00+03:00"><meta itemprop="dateModified" content="2022-06-02T08:43:54+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7536237/zverinatie-atgrieza-manu-dzivi-deps-reage-uz-uzvaru-tiesas-prava-pret-bijuso-sievu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z2NjmH8Oi4qtiq6uIPaFzH2cBq0=/335x190/smart/nginx/o/2022/06/01/14594414t1h580d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/z2NjmH8Oi4qtiq6uIPaFzH2cBq0=/335x190/smart/nginx/o/2022/06/01/14594414t1h580d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7536237/zverinatie-atgrieza-manu-dzivi-deps-reage-uz-uzvaru-tiesas-prava-pret-bijuso-sievu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Zvērinātie atgrieza manu dzīvi!&quot; Deps reaģē uz uzvaru tiesas prāvā pret bijušo sievu </span></a><a href="https://sejas.tvnet.lv/7536237/zverinatie-atgrieza-manu-dzivi-deps-reage-uz-uzvaru-tiesas-prava-pret-bijuso-sievu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7534858" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-02T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-01T14:44:01+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7534858/laimas-vaikules-parstave-komente-runas-par-dziedatajas-veselibas-stavokli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uqRfkGmrohkKELQ3DbnhdKQdoyk=/335x190/filters:focal(449x67:1048x707)/nginx/o/2019/07/21/12388565t1he6b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uqRfkGmrohkKELQ3DbnhdKQdoyk=/335x190/filters:focal(449x67:1048x707)/nginx/o/2019/07/21/12388565t1he6b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7534858/laimas-vaikules-parstave-komente-runas-par-dziedatajas-veselibas-stavokli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laimas Vaikules pārstāve komentē runas par dziedātājas veselības stāvokli </span></a><a href="https://sejas.tvnet.lv/7534858/laimas-vaikules-parstave-komente-runas-par-dziedatajas-veselibas-stavokli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7536455" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-02T11:17:38+03:00"><meta itemprop="dateModified" content="2022-06-02T11:17:37+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7536455/slavenais-brazilietis-felipe-publisko-pirmo-kopbildi-ar-efektigo-draudzeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MXpoCzppfbJ2MFcu6LXbYNhZXUw=/685x410/filters:focal(157x249:224x346)/nginx/o/2022/06/02/14595967t1h0d0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MXpoCzppfbJ2MFcu6LXbYNhZXUw=/685x410/filters:focal(157x249:224x346)/nginx/o/2022/06/02/14595967t1h0d0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7536455/slavenais-brazilietis-felipe-publisko-pirmo-kopbildi-ar-efektigo-draudzeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenais brazīlietis Felipe publisko pirmo kopbildi ar efektīgo draudzeni </span></a><a href="https://sejas.tvnet.lv/7536455/slavenais-brazilietis-felipe-publisko-pirmo-kopbildi-ar-efektigo-draudzeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m2caaktyl7" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-firlzgclye" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7536161" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-05T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-03T10:34:12+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7536161/slavens-didzejs-netiek-ielaists-pats-sava-koncerta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vyZ-NLFRON06aBAEDebwBNMK49s=/1000x435/filters:focal(1424x1021:1557x1130)/nginx/o/2022/06/01/14594096t1h7d6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vyZ-NLFRON06aBAEDebwBNMK49s=/1000x435/filters:focal(1424x1021:1557x1130)/nginx/o/2022/06/01/14594096t1h7d6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">38 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas</a></div><a href="https://sejas.tvnet.lv/7536161/slavens-didzejs-netiek-ielaists-pats-sava-koncerta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavens dīdžejs netiek ielaists pats savā koncertā </span></a><a href="https://sejas.tvnet.lv/7536161/slavens-didzejs-netiek-ielaists-pats-sava-koncerta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://sejas.tvnet.lv/7536161/slavens-didzejs-netiek-ielaists-pats-sava-koncerta" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="315459"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--feedlabel" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7535073" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-06-04T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-02T15:04:05+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7535073/elina-gluzunova-par-maksligo-skaistumu-kazu-planiem-un-to-ka-dzive-sakas-pec-30" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9SxsjZVyIU7itxJ_bZP3rA6N1pM=/335x190/smart/nginx/o/2022/05/31/14590564t1h4bec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9SxsjZVyIU7itxJ_bZP3rA6N1pM=/335x190/smart/nginx/o/2022/05/31/14590564t1h4bec.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">Intervija</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7535073/elina-gluzunova-par-maksligo-skaistumu-kazu-planiem-un-to-ka-dzive-sakas-pec-30" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Elīna Gluzunova par mākslīgo skaistumu, kāzu plāniem un to, ka dzīve sākas pēc 30 </span></a><a href="https://klik.tvnet.lv/7535073/elina-gluzunova-par-maksligo-skaistumu-kazu-planiem-un-to-ka-dzive-sakas-pec-30" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7534244" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-05T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-03T13:09:47+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7534244/bekhemu-atvase-notetovejis-roku-ar-sievai-doto-laulibas-zverestu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jgimjYpbLgR237e0s-lE34nBTu4=/335x190/filters:focal(2175x1251:2456x1555)/nginx/o/2022/05/30/14589007t1h0e6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jgimjYpbLgR237e0s-lE34nBTu4=/335x190/filters:focal(2175x1251:2456x1555)/nginx/o/2022/05/30/14589007t1h0e6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7534244/bekhemu-atvase-notetovejis-roku-ar-sievai-doto-laulibas-zverestu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bekhemu atvase notetovējis roku ar sievai doto laulības zvērestu </span></a><a href="https://sejas.tvnet.lv/7534244/bekhemu-atvase-notetovejis-roku-ar-sievai-doto-laulibas-zverestu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7537268" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-04T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-03T13:08:32+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7537268/advokate-herdai-nav-naudas-ko-samaksat-depam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tW3MUOnNNhdGW7dOWGuu0n0CyEo=/685x410/filters:focal(1413x538:1639x832)/nginx/o/2022/06/03/14599863t1h1b4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tW3MUOnNNhdGW7dOWGuu0n0CyEo=/685x410/filters:focal(1413x538:1639x832)/nginx/o/2022/06/03/14599863t1h1b4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7537268/advokate-herdai-nav-naudas-ko-samaksat-depam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokāte: Hērdai nav naudas, ko samaksāt Depam </span></a><a href="https://sejas.tvnet.lv/7537268/advokate-herdai-nav-naudas-ko-samaksat-depam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7536636" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-02T14:15:00+03:00"><meta itemprop="dateModified" content="2022-06-02T14:40:30+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7536636/liene-greifane-merojusi-garu-un-sarezgitu-celu-no-krievijas-uz-latviju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U03PX1wUKPRrCV1Mwjdghjpkgqs=/335x190/filters:focal(629x273:698x325)/nginx/o/2022/06/02/14596914t1h2ce1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/U03PX1wUKPRrCV1Mwjdghjpkgqs=/335x190/filters:focal(629x273:698x325)/nginx/o/2022/06/02/14596914t1h2ce1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7536636/liene-greifane-merojusi-garu-un-sarezgitu-celu-no-krievijas-uz-latviju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liene Greifāne mērojusi garu un sarežģītu ceļu no Krievijas uz Latviju </span></a><a href="https://sejas.tvnet.lv/7536636/liene-greifane-merojusi-garu-un-sarezgitu-celu-no-krievijas-uz-latviju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7537205" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-03T09:54:00+03:00"><meta itemprop="dateModified" content="2022-06-03T10:01:16+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7537205/princis-luiss-nozog-sovu-karalienes-elizabetes-ii-platina-jubilejas-svinibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6odMfcwmKV1ocMtDjSOTE38j1Qk=/335x190/smart/nginx/o/2022/06/03/14599226t1h3fde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6odMfcwmKV1ocMtDjSOTE38j1Qk=/335x190/smart/nginx/o/2022/06/03/14599226t1h3fde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">6 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas</a></div><a href="https://sejas.tvnet.lv/7537205/princis-luiss-nozog-sovu-karalienes-elizabetes-ii-platina-jubilejas-svinibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Princis Luiss &quot;nozog šovu&quot; karalienes Elizabetes II Platīna jubilejas svinībās </span></a><a href="https://sejas.tvnet.lv/7537205/princis-luiss-nozog-sovu-karalienes-elizabetes-ii-platina-jubilejas-svinibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7536442" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-02T10:17:00+03:00"><meta itemprop="dateModified" content="2022-06-02T11:09:13+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7536442/sefpavars-raimonds-zommers-kopa-ar-miloto-kuru-gaidijis-vairakus-gadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xGrsB8QxB1_AAvAKxfpjv7BX1fM=/685x410/smart/nginx/o/2022/06/02/14595862t1h5396.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xGrsB8QxB1_AAvAKxfpjv7BX1fM=/685x410/smart/nginx/o/2022/06/02/14595862t1h5396.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7536442/sefpavars-raimonds-zommers-kopa-ar-miloto-kuru-gaidijis-vairakus-gadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šefpavārs Raimonds Zommers kopā ar mīļoto, kuru gaidījis vairākus gadus </span></a><a href="https://sejas.tvnet.lv/7536442/sefpavars-raimonds-zommers-kopa-ar-miloto-kuru-gaidijis-vairakus-gadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7535544" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-06-01T10:31:00+03:00"><meta itemprop="dateModified" content="2022-06-01T11:12:09+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7535544/janis-aispurs-par-skirsanos-no-pirmas-sievas-ta-ir-elle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SYsMSI-I4h0ePIaM_Kt-Xy58qCI=/335x190/smart/nginx/o/2018/09/06/11393968t1hcdd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SYsMSI-I4h0ePIaM_Kt-Xy58qCI=/335x190/smart/nginx/o/2018/09/06/11393968t1hcdd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">38 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7535544/janis-aispurs-par-skirsanos-no-pirmas-sievas-ta-ir-elle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jānis Aišpurs par šķiršanos no pirmās sievas: &quot;Tā ir elle!&quot; </span></a><a href="https://sejas.tvnet.lv/7535544/janis-aispurs-par-skirsanos-no-pirmas-sievas-ta-ir-elle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7534622" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-31T08:00:00+03:00"><meta itemprop="dateModified" content="2022-05-31T09:46:51+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7534622/apprecejies-prata-vetras-muzikis-maris-mihelsons" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zGFpqzYvuKWdk-sYXAsrxT0iP_k=/335x190/filters:focal(219x79:340x157)/nginx/o/2022/05/31/14589667t1h8ffe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zGFpqzYvuKWdk-sYXAsrxT0iP_k=/335x190/filters:focal(219x79:340x157)/nginx/o/2022/05/31/14589667t1h8ffe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7534622/apprecejies-prata-vetras-muzikis-maris-mihelsons" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apprecējies &quot;Prāta vētras&quot; mūziķis Māris Mihelsons </span></a><a href="https://sejas.tvnet.lv/7534622/apprecejies-prata-vetras-muzikis-maris-mihelsons" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7534628" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-31T08:30:00+03:00"><meta itemprop="dateModified" content="2022-05-31T01:01:22+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7534628/pec-skandalozas-skirsanas-gluzunova-atkal-kopa-ar-miloto-artjomu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HkgNDnZ3y8d1g3M5BOWXT6_TAbU=/685x410/filters:focal(442x293:1034x543)/nginx/o/2022/05/31/14589664t1hf2aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HkgNDnZ3y8d1g3M5BOWXT6_TAbU=/685x410/filters:focal(442x293:1034x543)/nginx/o/2022/05/31/14589664t1hf2aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7534628/pec-skandalozas-skirsanas-gluzunova-atkal-kopa-ar-miloto-artjomu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc skandalozās šķiršanās Gluzunova atkal kopā ar mīļoto Artjomu </span></a><a href="https://sejas.tvnet.lv/7534628/pec-skandalozas-skirsanas-gluzunova-atkal-kopa-ar-miloto-artjomu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mdb5t5mbvb" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zjx8orrtb1" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-92da78d302e6d1f66a8b.js" async></script></body></html>