<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "tvnet.lv",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Ljo4xVWVSEqoVgeJei1VEuetHKo=/16x16/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Hx60Y6KKvK0HdgxZUs29xFCmAZg=/32x32/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/o6XquTtMgYOfRI7c-DdMo1vonss=/192x192/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Ue06Da1AUQPVQzayzqzAAEX08lE=/256x256/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Am9a5XRKueaVZlrpduusuIkRE94=/180x180/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f7.pmo.ee/1wvxa-rn0yjzFgek5XSF35YZZQw=/1200x630/filters:focal(840x257:1002x672)/nginx/o/2019/08/19/12479563t1h39a4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/1wvxa-rn0yjzFgek5XSF35YZZQw=/1200x630/filters:focal(840x257:1002x672)/nginx/o/2019/08/19/12479563t1h39a4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Aktieris Dveins Džonsons salaulājies ar savu bērnu māti"><meta property="twitter:title" content="Aktieris Dveins Džonsons salaulājies ar savu bērnu māti"><meta property="og:url" content="https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati"><meta property="twitter:url" content="https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="47 gadus vecais amerikāņu aktieris un profesionālais cīkstonis Dveins “The Rock” Džonsons beidzot salaulājies ar savu mīļoto sievieti un bērnu māti Lorēnu Hašianu (34)."><meta property="twitter:description" content="47 gadus vecais amerikāņu aktieris un profesionālais cīkstonis Dveins “The Rock” Džonsons beidzot salaulājies ar savu mīļoto sievieti un bērnu māti Lorēnu Hašianu (34)."><meta property="og:type" content="article"><meta property="article:section" content="Holivuda"><meta property="article:tag" content="attiecības"><meta property="article:tag" content="dveins džonsons"><meta property="article:tag" content="kāzas"><meta name="article:published_time" content="2019-08-19T14:52:04+03:00"><meta name="article:modified_time" content="2019-08-19T14:52:04+03:00"><meta name="description" content="47 gadus vecais amerikāņu aktieris un profesionālais cīkstonis Dveins “The Rock” Džonsons beidzot salaulājies ar savu mīļoto sievieti un bērnu māti Lorēnu Hašianu (34)."><meta name="keywords" content="attiecības, dveins džonsons, kāzas"><link rel="canonical" href="https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Aktieris Dveins Džonsons salaulājies ar savu bērnu māti - Holivuda - Sejas.lv</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-5429888cc5c3e78c34d1.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4238 article-6756947"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search">P 19.08.2019.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" class="menu-item">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" class="menu-item section-font-color menu-item--active">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4265">Holivuda</a></li><li class="breadcrumb-item">Aktieris Dveins Džonsons salaulājies ar savu bērnu māti</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Aktieris Dveins Džonsons salaulājies ar savu bērnu māti</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/_B0ab8l3eUeCCejZyufbZVQjKE0=/40x40/smart/nginx/o/2019/02/06/11769311t1h2f20.jpg" srcset="//f7.pmo.ee/_B0ab8l3eUeCCejZyufbZVQjKE0=/40x40/smart/nginx/o/2019/02/06/11769311t1h2f20.jpg, //f7.pmo.ee/lilbmyD9zv_h9CXd2uHtNmptEPY=/80x80/smart/nginx/o/2019/02/06/11769311t1h2f20.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756947" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Aktieris%20Dveins%20D%C5%BEonsons%20salaul%C4%81jies%20ar%20savu%20b%C4%93rnu%20m%C4%81ti&link=https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756947%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aktieris%20Dveins%20D%C5%BEonsons%20salaul%C4%81jies%20ar%20savu%20b%C4%93rnu%20m%C4%81ti&url=https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756947"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Aktieris%20Dveins%20D%C5%BEonsons%20salaul%C4%81jies%20ar%20savu%20b%C4%93rnu%20m%C4%81ti&url=https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756947"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Aktieris Dveins Džonsons salaulājies ar savu bērnu māti&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati%3Futm_source%3Demail%26utm_content%3D6756947" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 19. augusts 14:41</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12479563" image-url="//f7.pmo.ee/H-1LFAkkHXSOU6rIZfQ-qHGlMFk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/19/12479563t1h39a4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12479563)" src="//f7.pmo.ee/7Ue5-OqUq0VItQQUgp3f-1_wU7M=/685x410/filters:focal(840x257:1002x672)/nginx/o/2019/08/19/12479563t1h39a4.jpg" srcset="//f7.pmo.ee/7Ue5-OqUq0VItQQUgp3f-1_wU7M=/685x410/filters:focal(840x257:1002x672)/nginx/o/2019/08/19/12479563t1h39a4.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Reuters/ScanPix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>47 gadus vecais amerikāņu aktieris un profesionālais cīkstonis Dveins “The Rock” Džonsons beidzot salaulājies ar savu mīļoto sievieti un bērnu māti Lorēnu Hašianu (34).</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2eac7huq9s" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u4293rewbh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ihnqkafc2x" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Par priecīgo notikumu viņš visai pasaulei paziņoja sociālajā tīklā “Instagram”, publiskojot 18. augustā Havaju salās uzņemto kāzu foto.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B1V5m7WFfUy/" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B1V5m7WFfUy/" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B1V5m7WFfUy/" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B1V5m7WFfUy/" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">We do. August 18th, 2019. Hawaii. Pōmaikaʻi (blessed) @laurenhashianofficial❤️ @hhgarcia41📸</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/therock/" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">therock</a> (@therock) on <time datetime="2019-08-19T10:27:34+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Aug 19, 2019 at 3:27am PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Kā jau ziņots, 2015. gada pasaulē nāca viņu pirmais kopīgais bērns Jasmīna, bet 2018. gadā piedzima abu otrā atvase Tiana.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Džonsonam no iepriekšējām attiecībām ar kinoproducenti Deniju Garsiju ir meita Simone (18).</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"><reacting :consumer-id="1" :target-id="6756947" :reactions="[]"></reacting></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756947" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Aktieris%20Dveins%20D%C5%BEonsons%20salaul%C4%81jies%20ar%20savu%20b%C4%93rnu%20m%C4%81ti&link=https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756947%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aktieris%20Dveins%20D%C5%BEonsons%20salaul%C4%81jies%20ar%20savu%20b%C4%93rnu%20m%C4%81ti&url=https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756947"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Aktieris%20Dveins%20D%C5%BEonsons%20salaul%C4%81jies%20ar%20savu%20b%C4%93rnu%20m%C4%81ti&url=https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756947"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Aktieris Dveins Džonsons salaulājies ar savu bērnu māti&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati%3Futm_source%3Demail%26utm_content%3D6756947" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6756947/aktieris-dveins-dzonsons-salaulajies-ar-savu-bernu-mati/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6756947" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6756947" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/555512/attiecibas">attiecības</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/557315/dveins-dzonsons">dveins džonsons</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/556014/kazas">kāzas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-svavydsojm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a38hjxfebq" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m0taqacu8p" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6754035/slavenibas-un-vinu-trakie-bernu-vardi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iWCEPtVBzfmttnSNzfxJiOwv4RQ=/1000x435/filters:focal(2395x240:2559x1442)/nginx/o/2019/08/16/12469945t1h853f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6754035/slavenibas-un-vinu-trakie-bernu-vardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenības un viņu trakie bērnu vārdi</span><div class="list-article__additional-headline">Nākotne, Lācis, Svētais, Soma...</div></a><a href="https://sejas.tvnet.lv/6754035/slavenibas-un-vinu-trakie-bernu-vardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6754026/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/phV3ZLwlWzYBTvlWDrg4Rscp_ds=/324x185/filters:focal(473x421:729x508)/nginx/o/2019/08/18/12477759t1ha84e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/6754026/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/6754026/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6742375/slavenibas-kuras-pasas-publiskojusas-savas-plikbildes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z5QaQfSS36nA5h4Utiv4KjmMo9o=/324x185/filters:focal(1578x51:1669x423)/nginx/o/2019/07/31/12422729t1h485e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 augusts 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/6742375/slavenibas-kuras-pasas-publiskojusas-savas-plikbildes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenības, kuras pašas publiskojušas savas plikbildes </span></a><a href="https://sejas.tvnet.lv/6742375/slavenibas-kuras-pasas-publiskojusas-savas-plikbildes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6751456/pasmaju-slavenibas-lielas-ar-skaistiem-kadriem-no-saviem-sisvasaras-celojumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XGQXiyiUHj5GkV7Dnv_okCA6ibM=/324x185/filters:focal(560x393:586x512)/nginx/o/2019/08/16/12470000t1h7489.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6751456/pasmaju-slavenibas-lielas-ar-skaistiem-kadriem-no-saviem-sisvasaras-celojumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pašmāju slavenības lielās ar skaistiem kadriem no saviem šisvasaras ceļojumiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6751456/pasmaju-slavenibas-lielas-ar-skaistiem-kadriem-no-saviem-sisvasaras-celojumiem/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/6751456/pasmaju-slavenibas-lielas-ar-skaistiem-kadriem-no-saviem-sisvasaras-celojumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6753120/meitenes-kuram-izdevies-savaldzinat-kristapu-porzingi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L6lLn_VdpX_XqWnGg98pRdSI-nM=/1000x435/smart/nginx/o/2019/08/14/12465257t1h693d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15 augusts 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sejas.tvnet.lv/6753120/meitenes-kuram-izdevies-savaldzinat-kristapu-porzingi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meitenes, kurām izdevies savaldzināt Kristapu Porziņģi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6753120/meitenes-kuram-izdevies-savaldzinat-kristapu-porzingi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/6753120/meitenes-kuram-izdevies-savaldzinat-kristapu-porzingi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6756662/zeltina-ar-meitu-priece-saskanigas-kleitinas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FBzvMn4oih46AdxGqflV-MP1mXY=/335x190/smart/nginx/o/2019/08/19/12478309t1h6bb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:35</span></div><a href="https://sejas.tvnet.lv/6756662/zeltina-ar-meitu-priece-saskanigas-kleitinas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zeltiņa ar meitu priecē saskanīgās kleitiņās <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6756662/zeltina-ar-meitu-priece-saskanigas-kleitinas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6756662/zeltina-ar-meitu-priece-saskanigas-kleitinas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6752970/erksku-sova-viktoriju-skumdina-parejo-meitenu-attieksme-pec-dalibnieces-solvitas-naves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eA_s6eEhrMQVG9Gf7uusJQIoApk=/335x190/filters:focal(20x60:477x483)/nginx/o/2019/08/12/12459980t1ha573.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sejas.tvnet.lv/6752970/erksku-sova-viktoriju-skumdina-parejo-meitenu-attieksme-pec-dalibnieces-solvitas-naves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ērkšķu&quot; šova Viktoriju skumdina pārējo meiteņu attieksme pēc dalībnieces Solvitas nāves </span></a><a href="https://sejas.tvnet.lv/6752970/erksku-sova-viktoriju-skumdina-parejo-meitenu-attieksme-pec-dalibnieces-solvitas-naves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6752487/liams-hemsvorts-partrauc-klusesanu-un-nak-klaja-ar-pazinojumu-par-skirsanos-no-sievas-mailijas-sairusas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DDPAO5-1yJo0VFnxkI-5Y3BMvNY=/685x410/filters:focal(670x311:689x603)/nginx/o/2019/08/13/12463575t1hee94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13 augusts 15:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sejas.tvnet.lv/6752487/liams-hemsvorts-partrauc-klusesanu-un-nak-klaja-ar-pazinojumu-par-skirsanos-no-sievas-mailijas-sairusas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liams Hemsvorts pārtrauc klusēšanu un nāk klajā ar paziņojumu par šķiršanos no sievas Mailijas Sairusas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6752487/liams-hemsvorts-partrauc-klusesanu-un-nak-klaja-ar-pazinojumu-par-skirsanos-no-sievas-mailijas-sairusas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6752487/liams-hemsvorts-partrauc-klusesanu-un-nak-klaja-ar-pazinojumu-par-skirsanos-no-sievas-mailijas-sairusas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6754032/uzmini-slavenibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IyEnPAp1k1j2cr4QYBU2s2wx2n4=/335x190/smart/nginx/o/2019/08/15/12467645t1h1795.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/6754032/uzmini-slavenibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uzmini slavenību! </span></a><a href="https://sejas.tvnet.lv/6754032/uzmini-slavenibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6701873/muziba-devusies-caur-erkskiem-uz-iepazita-solvita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7qQwYM7-YOjZeWhdHSVpngQ7CbM=/335x190/smart/nginx/o/2019/06/07/12236775t1hf9d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 10:18</span></div><a href="https://sejas.tvnet.lv/6701873/muziba-devusies-caur-erkskiem-uz-iepazita-solvita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mūžībā devusies &quot;Caur ērkšķiem uz...&quot; iepazītā Solvita </span></a><a href="https://sejas.tvnet.lv/6701873/muziba-devusies-caur-erkskiem-uz-iepazita-solvita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6754775/atklajas-jaunas-detalas-par-murnieces-un-lindenblates-skandalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FvoUH9nJqFp8LNoRodCmqk94gL0=/685x410/smart/nginx/o/2019/08/16/12469843t1h1669.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16 augusts 09:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/6754775/atklajas-jaunas-detalas-par-murnieces-un-lindenblates-skandalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atklājas jaunas detaļas par Mūrnieces un Lindenblates skandālu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6754775/atklajas-jaunas-detalas-par-murnieces-un-lindenblates-skandalu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6754775/atklajas-jaunas-detalas-par-murnieces-un-lindenblates-skandalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-k6hveyca0y" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h0lud1pna9" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-7efwm1qair" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2j9f2inpou" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-n72p3h086g" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4238" data-section="4238" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6754035/slavenibas-un-vinu-trakie-bernu-vardi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iWCEPtVBzfmttnSNzfxJiOwv4RQ=/1000x435/filters:focal(2395x240:2559x1442)/nginx/o/2019/08/16/12469945t1h853f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6754035/slavenibas-un-vinu-trakie-bernu-vardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenības un viņu trakie bērnu vārdi</span><div class="list-article__additional-headline">Nākotne, Lācis, Svētais, Soma...</div></a><a href="https://sejas.tvnet.lv/6754035/slavenibas-un-vinu-trakie-bernu-vardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6756759/lauku-setas-zvaigzne-ingars-saderinajies-ar-miloto-virieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RwmufdG75GdCbswwPL9cRw9TXfo=/335x190/smart/nginx/o/2019/08/19/12479038t1h20c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sejas.tvnet.lv/6756759/lauku-setas-zvaigzne-ingars-saderinajies-ar-miloto-virieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Lauku sētas&quot; zvaigzne Ingars saderinājies ar mīļoto vīrieti </span></a><a href="https://sejas.tvnet.lv/6756759/lauku-setas-zvaigzne-ingars-saderinajies-ar-miloto-virieti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6754026/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m8VW3EjIjmAE_H4VXPQutwNfBR4=/335x190/filters:focal(473x421:729x508)/nginx/o/2019/08/18/12477759t1ha84e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/6754026/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/6754026/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6756842/rita-panoramas-vaditaja-atgriezas-etera-ar-jauno-uzvardu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wS-J4aHFKSeP7WK5ukSh195G7as=/685x410/smart/nginx/o/2019/08/19/12479212t1h4a63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/6756842/rita-panoramas-vaditaja-atgriezas-etera-ar-jauno-uzvardu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Rīta Panorāmas&quot; vadītāja atgriežas ēterā ar jauno uzvārdu </span></a><a href="https://sejas.tvnet.lv/6756842/rita-panoramas-vaditaja-atgriezas-etera-ar-jauno-uzvardu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6756662/zeltina-ar-meitu-priece-saskanigas-kleitinas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FBzvMn4oih46AdxGqflV-MP1mXY=/335x190/smart/nginx/o/2019/08/19/12478309t1h6bb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:35</span></div><a href="https://sejas.tvnet.lv/6756662/zeltina-ar-meitu-priece-saskanigas-kleitinas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zeltiņa ar meitu priecē saskanīgās kleitiņās <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6756662/zeltina-ar-meitu-priece-saskanigas-kleitinas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6756662/zeltina-ar-meitu-priece-saskanigas-kleitinas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6754903/merzlikina-milota-velta-hokejistam-intimus-vardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xES9Rf60xWpdtcHHpRw6oubgI_8=/335x190/smart/nginx/o/2019/08/16/12470210t1h1146.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16 augusts 11:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sejas.tvnet.lv/6754903/merzlikina-milota-velta-hokejistam-intimus-vardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merzļikina mīļotā velta hokejistam intīmus vārdus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6754903/merzlikina-milota-velta-hokejistam-intimus-vardus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6754903/merzlikina-milota-velta-hokejistam-intimus-vardus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6754202/rezisors-uldis-cipsts-atklaj-ko-varam-sagaidit-no-pasmaju-seriala-kas-sekos-filmai-tur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0O-jHvx4yPu6e4Obl0r_J6vkpeA=/685x410/filters:focal(1383x404:1790x821)/nginx/o/2019/08/15/12468153t1h2c32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15 augusts 14:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sejas.tvnet.lv/6754202/rezisors-uldis-cipsts-atklaj-ko-varam-sagaidit-no-pasmaju-seriala-kas-sekos-filmai-tur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Režisors Uldis Cipsts atklāj, ko varam sagaidīt no pašmāju seriāla, kas sekos filmai &quot;Tur&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6754202/rezisors-uldis-cipsts-atklaj-ko-varam-sagaidit-no-pasmaju-seriala-kas-sekos-filmai-tur/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Ekskluzīvi TVNET</div></a><a href="https://sejas.tvnet.lv/6754202/rezisors-uldis-cipsts-atklaj-ko-varam-sagaidit-no-pasmaju-seriala-kas-sekos-filmai-tur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6754775/atklajas-jaunas-detalas-par-murnieces-un-lindenblates-skandalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UNcj9nN1l6d7R-I9gN61dHBqm7w=/335x190/smart/nginx/o/2019/08/16/12469843t1h1669.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16 augusts 09:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/6754775/atklajas-jaunas-detalas-par-murnieces-un-lindenblates-skandalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atklājas jaunas detaļas par Mūrnieces un Lindenblates skandālu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6754775/atklajas-jaunas-detalas-par-murnieces-un-lindenblates-skandalu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6754775/atklajas-jaunas-detalas-par-murnieces-un-lindenblates-skandalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6754166/tuvplana-tvnet-saruna-ar-tur-galvenas-lomas-atveidotaju-ilvu-centeri-filmas-pirmizrade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_3qVFlRPcwnVfOOYZ5Xo6WGJ1IM=/335x190/filters:focal(1257x523:1352x737)/nginx/o/2019/08/15/12468040t1hc4b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15 augusts 13:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/6754166/tuvplana-tvnet-saruna-ar-tur-galvenas-lomas-atveidotaju-ilvu-centeri-filmas-pirmizrade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuvplānā: TVNET saruna ar “Tur” galvenās lomas atveidotāju Ilvu Centeri filmas pirmizrādē <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6754166/tuvplana-tvnet-saruna-ar-tur-galvenas-lomas-atveidotaju-ilvu-centeri-filmas-pirmizrade/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6754166/tuvplana-tvnet-saruna-ar-tur-galvenas-lomas-atveidotaju-ilvu-centeri-filmas-pirmizrade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6756653/liene-somase-metusies-udeni-ar-visam-drebem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cMQAFifBLYO-S28BZ3bB0AY9wL8=/685x410/filters:focal(486x198:497x385)/nginx/o/2019/08/19/12478393t1h4826.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/6756653/liene-somase-metusies-udeni-ar-visam-drebem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liene Šomase metusies ūdenī ar visām drēbēm </span></a><a href="https://sejas.tvnet.lv/6756653/liene-somase-metusies-udeni-ar-visam-drebem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z4dwusidmi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fgrtf2jm39" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6756734/influencere-alina-kellere-atklaj-cik-kilogramus-vinai-janomet-lai-atgrieztos-pie-svara-pirms-grutniecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RpJ-cOax5bNyH3CFWzoY0f87pcw=/1000x435/filters:focal(474x103:522x265)/nginx/o/2019/08/19/12478528t1hfb6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/6756734/influencere-alina-kellere-atklaj-cik-kilogramus-vinai-janomet-lai-atgrieztos-pie-svara-pirms-grutniecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Influencere Alīna Kellere atklāj, cik kilogramus viņai jānomet, lai atgrieztos pie svara pirms grūtniecības </span></a><a href="https://sejas.tvnet.lv/6756734/influencere-alina-kellere-atklaj-cik-kilogramus-vinai-janomet-lai-atgrieztos-pie-svara-pirms-grutniecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6751456/pasmaju-slavenibas-lielas-ar-skaistiem-kadriem-no-saviem-sisvasaras-celojumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T4ZZhrjlN7s_WdxK1kDBb9M9UDM=/335x190/filters:focal(560x393:586x512)/nginx/o/2019/08/16/12470000t1h7489.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6751456/pasmaju-slavenibas-lielas-ar-skaistiem-kadriem-no-saviem-sisvasaras-celojumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pašmāju slavenības lielās ar skaistiem kadriem no saviem šisvasaras ceļojumiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6751456/pasmaju-slavenibas-lielas-ar-skaistiem-kadriem-no-saviem-sisvasaras-celojumiem/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/6751456/pasmaju-slavenibas-lielas-ar-skaistiem-kadriem-no-saviem-sisvasaras-celojumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6755016/evija-skulte-atklaj-kazu-planus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w2-67AE8UuI0XdYMQt8cLPUoI1M=/335x190/smart/nginx/o/2019/05/31/12215846t1h4d8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/6755016/evija-skulte-atklaj-kazu-planus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evija Skulte atklāj kāzu plānus </span></a><a href="https://sejas.tvnet.lv/6755016/evija-skulte-atklaj-kazu-planus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6754208/stiligakie-ridzinieki-steidz-pielaikot-aktualakas-saulesbrilles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7Gpr24uewOoIvcDXrdHlm8F9a0A=/685x410/smart/nginx/o/2019/08/15/12468271t1h6ac6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/6754208/stiligakie-ridzinieki-steidz-pielaikot-aktualakas-saulesbrilles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stilīgākie rīdzinieki steidz pielaikot aktuālākās saulesbrilles </span></a><a href="https://sejas.tvnet.lv/6754208/stiligakie-ridzinieki-steidz-pielaikot-aktualakas-saulesbrilles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6752970/erksku-sova-viktoriju-skumdina-parejo-meitenu-attieksme-pec-dalibnieces-solvitas-naves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eA_s6eEhrMQVG9Gf7uusJQIoApk=/335x190/filters:focal(20x60:477x483)/nginx/o/2019/08/12/12459980t1ha573.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sejas.tvnet.lv/6752970/erksku-sova-viktoriju-skumdina-parejo-meitenu-attieksme-pec-dalibnieces-solvitas-naves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ērkšķu&quot; šova Viktoriju skumdina pārējo meiteņu attieksme pēc dalībnieces Solvitas nāves </span></a><a href="https://sejas.tvnet.lv/6752970/erksku-sova-viktoriju-skumdina-parejo-meitenu-attieksme-pec-dalibnieces-solvitas-naves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6744525/ta-ieksa-lauzas-pirmie-festivala-summer-sound-apmekletaji" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pDu_oLK5HWrxtGEAVKaYjPRMrx8=/335x190/smart/nginx/o/2019/08/02/12429124t1hd98c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 augusts 18:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sejas.tvnet.lv/6744525/ta-ieksa-lauzas-pirmie-festivala-summer-sound-apmekletaji" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tā iekšā lauzās pirmie festivāla &quot;Summer Sound&quot; apmeklētāji </span></a><a href="https://sejas.tvnet.lv/6744525/ta-ieksa-lauzas-pirmie-festivala-summer-sound-apmekletaji" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6744542/viesu-stils-un-bezstils-festivala-summer-sound" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jWMjv1XVmACnWWUa0PMcpFBBg4Y=/685x410/smart/nginx/o/2019/08/04/12436044t1haf2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 augusts 19:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://www.tvnet.lv/6744542/viesu-stils-un-bezstils-festivala-summer-sound" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viesu stils un bezstils festivālā &quot;Summer Sound&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6744542/viesu-stils-un-bezstils-festivala-summer-sound/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6744542/viesu-stils-un-bezstils-festivala-summer-sound" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6746231/video-kreisa-krasta-koncerta-summer-sound-uz-skatuves-kapj-fanu-pulks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x_bk3b9_fK6J9dWn0M8hpiulzUQ=/335x190/smart/nginx/o/2019/08/05/12438720t1ha804.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4296" class="list-article__section-label slab">Ballītes </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5 augusts 16:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>325</span></div></div><a href="https://sejas.tvnet.lv/6746231/video-kreisa-krasta-koncerta-summer-sound-uz-skatuves-kapj-fanu-pulks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: “Kreisā krasta” koncertā “Summer Sound” uz skatuves kāpj fanu pulks </span></a><a href="https://sejas.tvnet.lv/6746231/video-kreisa-krasta-koncerta-summer-sound-uz-skatuves-kapj-fanu-pulks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6745729/atrodi-sevi-bildes-atskats-uz-summer-sound-festivalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rkzMQmwJGuo5hkbbnGfkFDi9fXk=/335x190/smart/nginx/o/2019/08/05/12436829t1h7dfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4296" class="list-article__section-label slab">Ballītes </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5 augusts 09:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://sejas.tvnet.lv/6745729/atrodi-sevi-bildes-atskats-uz-summer-sound-festivalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atrodi sevi bildēs! Atskats uz &quot;Summer Sound&quot; festivālu </span></a><a href="https://sejas.tvnet.lv/6745729/atrodi-sevi-bildes-atskats-uz-summer-sound-festivalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6735807/slavenibas-uz-oglem-dons" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qYFjGUffhDlxmyvirE2CVLZaY1Q=/685x410/smart/nginx/o/2019/07/22/12395612t1h932a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26 jūlijs 00:00</span></div><a href="https://sejas.tvnet.lv/6735807/slavenibas-uz-oglem-dons" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenības uz oglēm: Dons </span></a><a href="https://sejas.tvnet.lv/6735807/slavenibas-uz-oglem-dons" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fj2qln78np" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gwh43u4tww" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-ly0iuhh7uq" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SejasLV" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-95b56b7a892b1a210a86.js" async></script></body></html>