<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Ljo4xVWVSEqoVgeJei1VEuetHKo=/16x16/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Hx60Y6KKvK0HdgxZUs29xFCmAZg=/32x32/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/o6XquTtMgYOfRI7c-DdMo1vonss=/192x192/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Ue06Da1AUQPVQzayzqzAAEX08lE=/256x256/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Am9a5XRKueaVZlrpduusuIkRE94=/180x180/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f11.pmo.ee/CD8juu1PVjLoXnf-Z0GnEWvggc0=/1200x630/filters:focal(1823x23:2001x374)/nginx/o/2019/09/23/12586186t1h4199.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/CD8juu1PVjLoXnf-Z0GnEWvggc0=/1200x630/filters:focal(1823x23:2001x374)/nginx/o/2019/09/23/12586186t1h4199.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Aktrise Kristīne Belicka pašmāju mūzikas video iemūžināta laizām kādas daiļavas pēcpusi"><meta property="twitter:title" content="Aktrise Kristīne Belicka pašmāju mūzikas video iemūžināta laizām kādas daiļavas pēcpusi"><meta property="og:url" content="https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi"><meta property="twitter:url" content="https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Pašmāju grupa “UpSent” 20. septembrī laida klajā savu jaunāko mūzikas videoklipu “Paradise”, kurā galvenās varones lomā iejutusies aktrise Kristīne Belicka."><meta property="twitter:description" content="Pašmāju grupa “UpSent” 20. septembrī laida klajā savu jaunāko mūzikas videoklipu “Paradise”, kurā galvenās varones lomā iejutusies aktrise Kristīne Belicka."><meta property="og:type" content="article"><meta property="article:section" content="Pikanti"><meta property="article:tag" content="kristīne beļicka"><meta property="article:tag" content="mūzika"><meta property="article:tag" content="mūzikas bizness"><meta property="article:tag" content="videoklips"><meta name="article:published_time" content="2019-09-23T10:48:03+03:00"><meta name="article:modified_time" content="2019-09-23T10:48:03+03:00"><meta name="description" content="Pašmāju grupa “UpSent” 20. septembrī laida klajā savu jaunāko mūzikas videoklipu “Paradise”, kurā galvenās varones lomā iejutusies aktrise Kristīne Belicka."><meta name="keywords" content="kristīne beļicka, mūzika, mūzikas bizness, videoklips"><link rel="canonical" href="https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Aktrise Kristīne Belicka pašmāju mūzikas video iemūžināta laizām kādas daiļavas pēcpusi - Pikanti - Sejas.lv</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-9211a9ad281fd7b64e21.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4238 article-6784491"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search">P 23.09.2019.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" class="menu-item">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" class="menu-item section-font-color menu-item--active">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6784491"><div class="disturbing-content"><h1 class="section-font-color slab">Brīdinājums!</h1><p>Šo lapu nedrīkst atvērt, ja Tev vēl nav 18 gadu.</p><span class="button section-font-color section-border-color" onclick="this.parentElement.style.display='none';">Man jau ir 18</span> <span class="button" onclick="history.back();setTimeout(function() {window.location.href='https://sejas.tvnet.lv'}, 1000);">Man vēl nav 18</span></div><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4286">Pikanti</a></li><li class="breadcrumb-item">Aktrise Kristīne Belicka pašmāju mūzikas video iemūžināta laizām kādas daiļavas pēcpusi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Aktrise Kristīne Belicka pašmāju mūzikas video iemūžināta laizām kādas daiļavas pēcpusi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/_B0ab8l3eUeCCejZyufbZVQjKE0=/40x40/smart/nginx/o/2019/02/06/11769311t1h2f20.jpg" srcset="//f7.pmo.ee/_B0ab8l3eUeCCejZyufbZVQjKE0=/40x40/smart/nginx/o/2019/02/06/11769311t1h2f20.jpg, //f7.pmo.ee/lilbmyD9zv_h9CXd2uHtNmptEPY=/80x80/smart/nginx/o/2019/02/06/11769311t1h2f20.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784491" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Aktrise%20Krist%C4%ABne%20Belicka%20pa%C5%A1m%C4%81ju%20m%C5%ABzikas%20video%20iem%C5%AB%C5%BEin%C4%81ta%20laiz%C4%81m%20k%C4%81das%20dai%C4%BCavas%20p%C4%93cpusi&link=https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784491%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aktrise%20Krist%C4%ABne%20Belicka%20pa%C5%A1m%C4%81ju%20m%C5%ABzikas%20video%20iem%C5%AB%C5%BEin%C4%81ta%20laiz%C4%81m%20k%C4%81das%20dai%C4%BCavas%20p%C4%93cpusi&url=https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784491"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Aktrise%20Krist%C4%ABne%20Belicka%20pa%C5%A1m%C4%81ju%20m%C5%ABzikas%20video%20iem%C5%AB%C5%BEin%C4%81ta%20laiz%C4%81m%20k%C4%81das%20dai%C4%BCavas%20p%C4%93cpusi&url=https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784491"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Aktrise Kristīne Belicka pašmāju mūzikas video iemūžināta laizām kādas daiļavas pēcpusi&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi%3Futm_source%3Demail%26utm_content%3D6784491" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 23. septembris 10:43</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12586186" image-url="//f11.pmo.ee/l6lQ6SNnq6I-CAcz-kiwF-BvM-s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/23/12586186t1h4199.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12586186)" src="//f11.pmo.ee/HBiLQthq-7nosFkf9TiD2708Awg=/685x410/filters:focal(1823x23:2001x374)/nginx/o/2019/09/23/12586186t1h4199.jpg" srcset="//f11.pmo.ee/HBiLQthq-7nosFkf9TiD2708Awg=/685x410/filters:focal(1823x23:2001x374)/nginx/o/2019/09/23/12586186t1h4199.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Publicitātes foto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pašmāju grupa “UpSent” 20. septembrī laida klajā savu jaunāko mūzikas videoklipu “Paradise”, kurā galvenās varones lomā iejutusies aktrise Kristīne Belicka.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dv80a5rhdf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o6ry0mprgv" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vihqtu8alu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Šajā dziesmas ekranizācijā viņa kopā ar kādu skaistuli iemūžināta visai pikantās situācijās.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="720" src="https://www.youtube.com/embed/Wtx77UG9hCU" width="1280" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Klipa režisors ir Konstantīns Odarst, producents - Vadims Medvedevs, operatori - Valentīns Linovickis un Arturs Šarkels.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Grupa ”UpSent” izpilda mūziku <em>smart roc</em>k stilā un izceļas ar to, ka savai mūzikai uzņem kvalitatīvus videoklipus, kuri paspilgtina dziesmās izpausto domu.  </p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between reactions"><div class="article__react"><reacting :consumer-id="1" :target-id="6784491" :reactions="[]"></reacting></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784491" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Aktrise%20Krist%C4%ABne%20Belicka%20pa%C5%A1m%C4%81ju%20m%C5%ABzikas%20video%20iem%C5%AB%C5%BEin%C4%81ta%20laiz%C4%81m%20k%C4%81das%20dai%C4%BCavas%20p%C4%93cpusi&link=https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784491%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aktrise%20Krist%C4%ABne%20Belicka%20pa%C5%A1m%C4%81ju%20m%C5%ABzikas%20video%20iem%C5%AB%C5%BEin%C4%81ta%20laiz%C4%81m%20k%C4%81das%20dai%C4%BCavas%20p%C4%93cpusi&url=https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784491"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Aktrise%20Krist%C4%ABne%20Belicka%20pa%C5%A1m%C4%81ju%20m%C5%ABzikas%20video%20iem%C5%AB%C5%BEin%C4%81ta%20laiz%C4%81m%20k%C4%81das%20dai%C4%BCavas%20p%C4%93cpusi&url=https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784491"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Aktrise Kristīne Belicka pašmāju mūzikas video iemūžināta laizām kādas daiļavas pēcpusi&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi%3Futm_source%3Demail%26utm_content%3D6784491" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6784491/aktrise-kristine-belicka-pasmaju-muzikas-video-iemuzinata-laizam-kadas-dailavas-pecpusi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6784491" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6784491" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/559097/kristine-belicka">kristīne beļicka</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/572580/muzika">mūzika</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/556183/muzikas-bizness">mūzikas bizness</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/556049/videoklips">videoklips</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vrigrst949" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tw3hjjf9s4" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oqc38ps3c2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6779251/slavenibas-kuras-nebaidas-no-sava-kailuma-apskati-vinu-publiskotas-plikbildes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Dzx1rzBL0rtdLSYd6TJZaKTpo6E=/1000x435/smart/nginx/o/2019/09/20/12577930t1h453f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6779251/slavenibas-kuras-nebaidas-no-sava-kailuma-apskati-vinu-publiskotas-plikbildes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenības, kuras nebaidās no sava kailuma – apskati viņu publiskotās plikbildes! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6779251/slavenibas-kuras-nebaidas-no-sava-kailuma-apskati-vinu-publiskotas-plikbildes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6779251/slavenibas-kuras-nebaidas-no-sava-kailuma-apskati-vinu-publiskotas-plikbildes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6783908/skulme-esot-klosteri-liepaja-kivics-ludz-sabiedribas-palidzibu-lai-atgutu-miloto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6KOOi0NS9jbHr0ILgeTgF0Cebmg=/324x185/filters:focal(0x0:866x570)/nginx/o/2019/09/22/12583642t1heb10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://sejas.tvnet.lv/6783908/skulme-esot-klosteri-liepaja-kivics-ludz-sabiedribas-palidzibu-lai-atgutu-miloto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skulme esot klosterī Liepājā; Kivičs lūdz sabiedrības palīdzību, lai atgūtu mīļoto <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6783908/skulme-esot-klosteri-liepaja-kivics-ludz-sabiedribas-palidzibu-lai-atgutu-miloto/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://sejas.tvnet.lv/6783908/skulme-esot-klosteri-liepaja-kivics-ludz-sabiedribas-palidzibu-lai-atgutu-miloto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6783454/skulmei-uzliktas-septinas-suves-kivics-apstiprina-stridu-tacu-noliedz-vardarbibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PwNtrf0RXT7nwNT0jX-q8pw-eRM=/324x185/smart/nginx/o/2019/09/20/12580269t1h2b7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. septembris 22:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://sejas.tvnet.lv/6783454/skulmei-uzliktas-septinas-suves-kivics-apstiprina-stridu-tacu-noliedz-vardarbibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skulmei uzliktas septiņas šuves! Kivičs apstiprina strīdu, taču noliedz vardarbību <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6783454/skulmei-uzliktas-septinas-suves-kivics-apstiprina-stridu-tacu-noliedz-vardarbibu/comments" class="list-article__comment section-font-color" itemprop="url">(43)</span></span><div class="list-article__additional-headline">Ekskluzīvi TVNET</div></a><a href="https://sejas.tvnet.lv/6783454/skulmei-uzliktas-septinas-suves-kivics-apstiprina-stridu-tacu-noliedz-vardarbibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6782961/aculiecinieks-kivics-esot-fiziski-iespaidojis-skulmi-iesaistiti-mediki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OSznsHvUk2yMQP9zW3tfSGezQV4=/324x185/smart/nginx/o/2019/09/20/12578816t1ha19d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. septembris 14:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://sejas.tvnet.lv/6782961/aculiecinieks-kivics-esot-fiziski-iespaidojis-skulmi-iesaistiti-mediki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aculiecinieks: Kivičs esot fiziski iespaidojis Skulmi; iesaistīti mediķi </span></a><a href="https://sejas.tvnet.lv/6782961/aculiecinieks-kivics-esot-fiziski-iespaidojis-skulmi-iesaistiti-mediki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6778880/ta-dzivo-sova-gribi-klut-slavens-seksiga-vaditaja-katrine-sauliete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dhKvQM_xMXPNIbCFgbb26kAqX0w=/1000x435/filters:focal(544x119:556x212)/nginx/o/2019/09/19/12574573t1hd2c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6778880/ta-dzivo-sova-gribi-klut-slavens-seksiga-vaditaja-katrine-sauliete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tā dzīvo šova &quot;Gribi kļūt slavens&quot; seksīgā vadītāja Katrīne Sauliete <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6778880/ta-dzivo-sova-gribi-klut-slavens-seksiga-vaditaja-katrine-sauliete/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6778880/ta-dzivo-sova-gribi-klut-slavens-seksiga-vaditaja-katrine-sauliete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6782812/milana-atveries-veikals-kura-strada-tikai-pilnigi-kaili-darbinieki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dyoJOdxvWq13j287MMXx-4ywXak=/335x190/filters:focal(90x9:883x586)/nginx/o/2019/09/20/12577601t1ha95c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6782812/milana-atveries-veikals-kura-strada-tikai-pilnigi-kaili-darbinieki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milānā atvēries veikals, kurā strādā tikai pilnīgi kaili darbinieki <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6782812/milana-atveries-veikals-kura-strada-tikai-pilnigi-kaili-darbinieki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6782812/milana-atveries-veikals-kura-strada-tikai-pilnigi-kaili-darbinieki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6783110/nedela-slavenibu-dzive-kivica-un-skulmes-strids-keidza-parvertibas-un-zavorotnukas-cina-ar-smadzenu-audzeju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/naY8f1hJdhPO7Kga1XiDaArXw5k=/335x190/smart/nginx/o/2019/09/20/12579239t1h677a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6783110/nedela-slavenibu-dzive-kivica-un-skulmes-strids-keidza-parvertibas-un-zavorotnukas-cina-ar-smadzenu-audzeju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: Kiviča un Skulmes strīds, Keidža pārvērtības un Zavorotņukas cīņa ar smadzeņu audzēju </span></a><a href="https://sejas.tvnet.lv/6783110/nedela-slavenibu-dzive-kivica-un-skulmes-strids-keidza-parvertibas-un-zavorotnukas-cina-ar-smadzenu-audzeju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6779331/tetoveta-anarhiste-bezpajumtniece-narkomane-iepazisti-caur-erkskiem-uz-jaunas-sezonas-dalibnieces" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PfrV17TWn-Ec8GtFhSJkgc7oWOw=/685x410/filters:focal(249x1:746x549)/nginx/o/2019/09/16/12565502t1h6c47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. septembris 10:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sejas.tvnet.lv/6779331/tetoveta-anarhiste-bezpajumtniece-narkomane-iepazisti-caur-erkskiem-uz-jaunas-sezonas-dalibnieces" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tetovēta anarhiste, bezpajumtniece, narkomāne - iepazīsti “Caur ērkšķiem uz…” jaunās sezonas dalībnieces <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6779331/tetoveta-anarhiste-bezpajumtniece-narkomane-iepazisti-caur-erkskiem-uz-jaunas-sezonas-dalibnieces/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6779331/tetoveta-anarhiste-bezpajumtniece-narkomane-iepazisti-caur-erkskiem-uz-jaunas-sezonas-dalibnieces" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6769543/ta-pasaulslavenas-modeles-izskatas-bez-kosmetikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yvh2ReDDsQfrQuweMQ39xTaETuY=/335x190/filters:focal(1611x445:1646x542)/nginx/o/2019/09/04/12528832t1h99d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. septembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/6769543/ta-pasaulslavenas-modeles-izskatas-bez-kosmetikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tā pasaulslavenas modeles izskatās bez kosmētikas </span></a><a href="https://sejas.tvnet.lv/6769543/ta-pasaulslavenas-modeles-izskatas-bez-kosmetikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6782204/atklajas-jaunas-detalas-par-seriala-mana-mila-aukle-aktrises-veselibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aigmaNVSeNO9ICPVvQAPZynqVsU=/335x190/smart/nginx/o/2019/09/19/12575372t1hde74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. septembris 15:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6782204/atklajas-jaunas-detalas-par-seriala-mana-mila-aukle-aktrises-veselibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atklājas jaunas detaļas par seriāla &quot;Mana mīļā aukle&quot; aktrises veselību <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6782204/atklajas-jaunas-detalas-par-seriala-mana-mila-aukle-aktrises-veselibu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6782204/atklajas-jaunas-detalas-par-seriala-mana-mila-aukle-aktrises-veselibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6782173/agresija-un-atkariba-no-narkotikam-caur-erkskiem-uz-marijas-stasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zDzPwrLU47k4jDPJIRu1V7OvNPo=/685x410/smart/nginx/o/2019/09/19/12575203t1h2a84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sejas.tvnet.lv/6782173/agresija-un-atkariba-no-narkotikam-caur-erkskiem-uz-marijas-stasts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Agresija un atkarība no narkotikām: &quot;Caur ērkšķiem uz...&quot; Marijas stāsts </span></a><a href="https://sejas.tvnet.lv/6782173/agresija-un-atkariba-no-narkotikam-caur-erkskiem-uz-marijas-stasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pv9n8avczx" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-x1jnkoiulh" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-w08g3choa5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-dayqlgzmh8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-wocwdojrpb" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4238" data-section="4238" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6783908/skulme-esot-klosteri-liepaja-kivics-ludz-sabiedribas-palidzibu-lai-atgutu-miloto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fiZOWO1lUncWKYhJ84uGWj3ZLUA=/1000x435/filters:focal(0x0:866x570)/nginx/o/2019/09/22/12583642t1heb10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://sejas.tvnet.lv/6783908/skulme-esot-klosteri-liepaja-kivics-ludz-sabiedribas-palidzibu-lai-atgutu-miloto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skulme esot klosterī Liepājā; Kivičs lūdz sabiedrības palīdzību, lai atgūtu mīļoto <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6783908/skulme-esot-klosteri-liepaja-kivics-ludz-sabiedribas-palidzibu-lai-atgutu-miloto/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://sejas.tvnet.lv/6783908/skulme-esot-klosteri-liepaja-kivics-ludz-sabiedribas-palidzibu-lai-atgutu-miloto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sejas.tvnet.lv/6783454/skulmei-uzliktas-septinas-suves-kivics-apstiprina-stridu-tacu-noliedz-vardarbibu" itemprop="url">Skulmei uzliktas septiņas šuves! Kivičs apstiprina strīdu, taču noliedz vardarbību</a></li><li><a href="https://sejas.tvnet.lv/6782961/aculiecinieks-kivics-esot-fiziski-iespaidojis-skulmi-iesaistiti-mediki" itemprop="url">Aculiecinieks: Kivičs esot fiziski iespaidojis Skulmi; iesaistīti mediķi</a></li></ul></div><a href="https://sejas.tvnet.lv/6783908/skulme-esot-klosteri-liepaja-kivics-ludz-sabiedribas-palidzibu-lai-atgutu-miloto" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="269883"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6779044/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qFDY3zu1AwHJ-R-v4K-TqcK3qTQ=/335x190/smart/nginx/o/2019/09/22/12584823t1h8dfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/6779044/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/6779044/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6784442/x-faktora-zurija-aizkadra-trin-meles-par-jelenas-matules-repu-nevienam-nepatik-bet-visi-pasaka-ja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c8KRvfdI9IrAYUabo5uxfThvVlU=/335x190/smart/nginx/o/2019/09/23/12586029t1hd4df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6784442/x-faktora-zurija-aizkadra-trin-meles-par-jelenas-matules-repu-nevienam-nepatik-bet-visi-pasaka-ja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;X Faktora&quot; žūrija aizkadrā trin mēles par Jeļenas Matules repu: Nevienam nepatīk, bet visi pasaka &quot;jā!&quot; </span></a><a href="https://sejas.tvnet.lv/6784442/x-faktora-zurija-aizkadra-trin-meles-par-jelenas-matules-repu-nevienam-nepatik-bet-visi-pasaka-ja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6782181/masas-slinkes-caur-erkskiem-uz-elvijas-un-lailas-stasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G-Utbq17fPy2kbO6R-ZM09JEqqo=/685x410/filters:focal(78x20:374x440)/nginx/o/2019/09/19/12575281t1hc273.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6782181/masas-slinkes-caur-erkskiem-uz-elvijas-un-lailas-stasts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Māsas - sliņķes: &quot;Caur ērkšķiem uz...&quot; Elvijas un Lailas stāsts </span></a><a href="https://sejas.tvnet.lv/6782181/masas-slinkes-caur-erkskiem-uz-elvijas-un-lailas-stasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6783110/nedela-slavenibu-dzive-kivica-un-skulmes-strids-keidza-parvertibas-un-zavorotnukas-cina-ar-smadzenu-audzeju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/naY8f1hJdhPO7Kga1XiDaArXw5k=/335x190/smart/nginx/o/2019/09/20/12579239t1h677a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6783110/nedela-slavenibu-dzive-kivica-un-skulmes-strids-keidza-parvertibas-un-zavorotnukas-cina-ar-smadzenu-audzeju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: Kiviča un Skulmes strīds, Keidža pārvērtības un Zavorotņukas cīņa ar smadzeņu audzēju </span></a><a href="https://sejas.tvnet.lv/6783110/nedela-slavenibu-dzive-kivica-un-skulmes-strids-keidza-parvertibas-un-zavorotnukas-cina-ar-smadzenu-audzeju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6779330/ta-dzivo-sova-x-faktors-zurija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jz0z8TGeR_qDCpvWlo-Vg4xaB7M=/335x190/smart/nginx/o/2019/09/16/12565230t1hfcaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. septembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6779330/ta-dzivo-sova-x-faktors-zurija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tā dzīvo šova &quot;X Faktors&quot; žūrija</span><div class="list-article__additional-headline">Ieskaties, kas notiek aiz TV ekrāna!</div></a><a href="https://sejas.tvnet.lv/6779330/ta-dzivo-sova-x-faktors-zurija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6782148/visdramatiskakas-satiksmes-zinas-rita-panoramu-pametusa-davja-valdnieka-smiekligakais-izgajiens-etera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ys9uugeVMTtNaiXrZIl4CC5fVE0=/685x410/filters:focal(830x352:889x443)/nginx/o/2019/09/19/12575268t1h2188.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. septembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://sejas.tvnet.lv/6782148/visdramatiskakas-satiksmes-zinas-rita-panoramu-pametusa-davja-valdnieka-smiekligakais-izgajiens-etera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Visdramatiskākās satiksmes ziņas: &quot;Rīta Panorāmu&quot; pametušā Dāvja Valdnieka smieklīgākais izgājiens ēterā </span></a><a href="https://sejas.tvnet.lv/6782148/visdramatiskakas-satiksmes-zinas-rita-panoramu-pametusa-davja-valdnieka-smiekligakais-izgajiens-etera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6780977/jauna-dziedataja-katrina-gupalo-ir-pilnigi-citadak-rakstit-dziesmas-latviski-juties-pilnigi-pliks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DBWl415N-tQx1igkqJfmVlJdvU0=/335x190/filters:focal(684x156:747x260)/nginx/o/2019/09/19/12574783t1hd1e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. septembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://sejas.tvnet.lv/6780977/jauna-dziedataja-katrina-gupalo-ir-pilnigi-citadak-rakstit-dziesmas-latviski-juties-pilnigi-pliks" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Jaunā dziedātāja Katrīna Gupalo: &quot;Ir pilnīgi citādāk rakstīt dziesmas latviski – jūties pilnīgi pliks&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6780977/jauna-dziedataja-katrina-gupalo-ir-pilnigi-citadak-rakstit-dziesmas-latviski-juties-pilnigi-pliks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/6780977/jauna-dziedataja-katrina-gupalo-ir-pilnigi-citadak-rakstit-dziesmas-latviski-juties-pilnigi-pliks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6782693/madara-kivica-iepoze-starp-muskulotiem-torsiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1ilHXzOxRVc_XYUHsq2VxLy5eR0=/335x190/filters:focal(113x9:262x229)/nginx/o/2019/09/20/12577548t1hbc6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. septembris 10:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sejas.tvnet.lv/6782693/madara-kivica-iepoze-starp-muskulotiem-torsiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madara Kiviča iepozē starp muskuļotiem torsiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6782693/madara-kivica-iepoze-starp-muskulotiem-torsiem/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6782693/madara-kivica-iepoze-starp-muskulotiem-torsiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6779251/slavenibas-kuras-nebaidas-no-sava-kailuma-apskati-vinu-publiskotas-plikbildes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8he-d6ugzinMqUZjl9qfqguibAk=/685x410/smart/nginx/o/2019/09/20/12577930t1h453f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6779251/slavenibas-kuras-nebaidas-no-sava-kailuma-apskati-vinu-publiskotas-plikbildes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenības, kuras nebaidās no sava kailuma – apskati viņu publiskotās plikbildes! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6779251/slavenibas-kuras-nebaidas-no-sava-kailuma-apskati-vinu-publiskotas-plikbildes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6779251/slavenibas-kuras-nebaidas-no-sava-kailuma-apskati-vinu-publiskotas-plikbildes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-20utdo7iji" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hl94ydpno4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6778880/ta-dzivo-sova-gribi-klut-slavens-seksiga-vaditaja-katrine-sauliete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dhKvQM_xMXPNIbCFgbb26kAqX0w=/1000x435/filters:focal(544x119:556x212)/nginx/o/2019/09/19/12574573t1hd2c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6778880/ta-dzivo-sova-gribi-klut-slavens-seksiga-vaditaja-katrine-sauliete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tā dzīvo šova &quot;Gribi kļūt slavens&quot; seksīgā vadītāja Katrīne Sauliete <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6778880/ta-dzivo-sova-gribi-klut-slavens-seksiga-vaditaja-katrine-sauliete/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6778880/ta-dzivo-sova-gribi-klut-slavens-seksiga-vaditaja-katrine-sauliete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6782173/agresija-un-atkariba-no-narkotikam-caur-erkskiem-uz-marijas-stasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GU-6c74skkqkkRZMhVR8H3XbDdg=/335x190/smart/nginx/o/2019/09/19/12575203t1h2a84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/6782173/agresija-un-atkariba-no-narkotikam-caur-erkskiem-uz-marijas-stasts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Agresija un atkarība no narkotikām: &quot;Caur ērkšķiem uz...&quot; Marijas stāsts </span></a><a href="https://sejas.tvnet.lv/6782173/agresija-un-atkariba-no-narkotikam-caur-erkskiem-uz-marijas-stasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6782812/milana-atveries-veikals-kura-strada-tikai-pilnigi-kaili-darbinieki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dyoJOdxvWq13j287MMXx-4ywXak=/335x190/filters:focal(90x9:883x586)/nginx/o/2019/09/20/12577601t1ha95c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6782812/milana-atveries-veikals-kura-strada-tikai-pilnigi-kaili-darbinieki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milānā atvēries veikals, kurā strādā tikai pilnīgi kaili darbinieki <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6782812/milana-atveries-veikals-kura-strada-tikai-pilnigi-kaili-darbinieki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6782812/milana-atveries-veikals-kura-strada-tikai-pilnigi-kaili-darbinieki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6783454/skulmei-uzliktas-septinas-suves-kivics-apstiprina-stridu-tacu-noliedz-vardarbibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1d0nZBbnuf1xupXrBcxmC9D7KMo=/685x410/smart/nginx/o/2019/09/20/12580269t1h2b7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. septembris 22:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://sejas.tvnet.lv/6783454/skulmei-uzliktas-septinas-suves-kivics-apstiprina-stridu-tacu-noliedz-vardarbibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skulmei uzliktas septiņas šuves! Kivičs apstiprina strīdu, taču noliedz vardarbību <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6783454/skulmei-uzliktas-septinas-suves-kivics-apstiprina-stridu-tacu-noliedz-vardarbibu/comments" class="list-article__comment section-font-color" itemprop="url">(43)</span></span><div class="list-article__additional-headline">Ekskluzīvi TVNET</div></a><a href="https://sejas.tvnet.lv/6783454/skulmei-uzliktas-septinas-suves-kivics-apstiprina-stridu-tacu-noliedz-vardarbibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6778874/slaveni-latviesi-lielas-ar-kadriem-no-saviem-sikajiem-celojumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w_kZPzin6zf-p4PsigpjHXADjqY=/335x190/filters:focal(1629x996:1708x1235)/nginx/o/2019/09/19/12574507t1h8090.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. septembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6778874/slaveni-latviesi-lielas-ar-kadriem-no-saviem-sikajiem-celojumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slaveni latvieši lielās ar kadriem no saviem šikajiem ceļojumiem </span></a><a href="https://sejas.tvnet.lv/6778874/slaveni-latviesi-lielas-ar-kadriem-no-saviem-sikajiem-celojumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6781127/fikseta-saruna-starp-magoni-burku-un-vinas-mati-par-sapigo-mantojuma-jautajumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aaJ_PqoRiTFjkOw_7sgYotuDwm0=/335x190/filters:focal(79x25:253x189)/nginx/o/2019/09/18/12570718t1h47fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. septembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sejas.tvnet.lv/6781127/fikseta-saruna-starp-magoni-burku-un-vinas-mati-par-sapigo-mantojuma-jautajumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fiksēta saruna starp Magoni Burku un viņas māti par sāpīgo mantojuma jautājumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6781127/fikseta-saruna-starp-magoni-burku-un-vinas-mati-par-sapigo-mantojuma-jautajumu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6781127/fikseta-saruna-starp-magoni-burku-un-vinas-mati-par-sapigo-mantojuma-jautajumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6781740/meitenes-apsauba-saimnieksova-smukulisa-ilmara-orientaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2NnsyxqcLIVTvteFqoq8ybMyh8w=/685x410/smart/nginx/o/2019/09/19/12573259t1hf8c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. septembris 10:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sejas.tvnet.lv/6781740/meitenes-apsauba-saimnieksova-smukulisa-ilmara-orientaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meitenes apšauba &quot;Saimniekšova&quot; smukulīša Ilmāra orientāciju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6781740/meitenes-apsauba-saimnieksova-smukulisa-ilmara-orientaciju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6781740/meitenes-apsauba-saimnieksova-smukulisa-ilmara-orientaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6781867/skatitaji-lauz-skepus-par-caur-erkskiem-uz-jauno-sezonu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WNgKr-8pom91DVVrz2PJk-QJpAc=/335x190/smart/nginx/o/2019/09/19/12574076t1h4a9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. septembris 11:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://sejas.tvnet.lv/6781867/skatitaji-lauz-skepus-par-caur-erkskiem-uz-jauno-sezonu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skatītāji lauž šķēpus par &quot;Caur ērkšķiem uz...&quot; jauno sezonu </span></a><a href="https://sejas.tvnet.lv/6781867/skatitaji-lauz-skepus-par-caur-erkskiem-uz-jauno-sezonu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6782157/atnemts-dels-alkoholisms-plausu-vezis-caur-erkskiem-uz-andzelikas-stasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1XStrju00_-4ZpI0qebg8sh72N0=/335x190/smart/nginx/o/2019/09/19/12575093t1h931d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. septembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sejas.tvnet.lv/6782157/atnemts-dels-alkoholisms-plausu-vezis-caur-erkskiem-uz-andzelikas-stasts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atņemts dēls, alkoholisms, plaušu vēzis: &quot;Caur ērkšķiem uz...&quot; Andželikas stāsts <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6782157/atnemts-dels-alkoholisms-plausu-vezis-caur-erkskiem-uz-andzelikas-stasts/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6782157/atnemts-dels-alkoholisms-plausu-vezis-caur-erkskiem-uz-andzelikas-stasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sejas.tvnet.lv/6769543/ta-pasaulslavenas-modeles-izskatas-bez-kosmetikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PYZSiBsXw_9J_48OhxhGOwOSFxQ=/685x410/filters:focal(1611x445:1646x542)/nginx/o/2019/09/04/12528832t1h99d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. septembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/6769543/ta-pasaulslavenas-modeles-izskatas-bez-kosmetikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tā pasaulslavenas modeles izskatās bez kosmētikas </span></a><a href="https://sejas.tvnet.lv/6769543/ta-pasaulslavenas-modeles-izskatas-bez-kosmetikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xgr94rsm9m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-np2gponctv" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-gnybx4evxk" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SejasLV" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-2e6d148f1a050721102a.js" async></script></body></html>