<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Ljo4xVWVSEqoVgeJei1VEuetHKo=/16x16/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Hx60Y6KKvK0HdgxZUs29xFCmAZg=/32x32/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/o6XquTtMgYOfRI7c-DdMo1vonss=/192x192/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Ue06Da1AUQPVQzayzqzAAEX08lE=/256x256/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Am9a5XRKueaVZlrpduusuIkRE94=/180x180/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f7.pmo.ee/C9MxOnYK7d_m0o5vR_AfJMY8vZ0=/1200x630/filters:focal(1059x378:1187x591)/nginx/o/2019/10/31/12702754t1h36b1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/C9MxOnYK7d_m0o5vR_AfJMY8vZ0=/1200x630/filters:focal(1059x378:1187x591)/nginx/o/2019/10/31/12702754t1h36b1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Māra Upmane-Holšteine pārsteidz ar matu krāsas maiņu"><meta property="twitter:title" content="Māra Upmane-Holšteine pārsteidz ar matu krāsas maiņu"><meta property="og:url" content="https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu"><meta property="twitter:url" content="https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Grupas “Astro’n’out” soliste Māra Upmane-Holšteine (35) šoruden pārsteigusi fanus, savu brūno matu krāsu iemainot pret rozā."><meta property="twitter:description" content="Grupas “Astro’n’out” soliste Māra Upmane-Holšteine (35) šoruden pārsteigusi fanus, savu brūno matu krāsu iemainot pret rozā."><meta property="og:type" content="article"><meta property="article:section" content="Stils"><meta property="article:tag" content="māra upmane-holšteina"><meta property="article:tag" content="māra upmane-holšteine"><meta property="article:tag" content="mode"><meta property="article:tag" content="stils"><meta name="article:published_time" content="2019-10-31T14:39:29+02:00"><meta name="article:modified_time" content="2019-10-31T14:39:29+02:00"><meta name="description" content="Grupas “Astro’n’out” soliste Māra Upmane-Holšteine (35) šoruden pārsteigusi fanus, savu brūno matu krāsu iemainot pret rozā."><meta name="keywords" content="māra upmane-holšteina, māra upmane-holšteine, mode, stils"><link rel="canonical" href="https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Māra Upmane-Holšteine pārsteidz ar matu krāsas maiņu - Stils - Sejas.lv</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-4d16e08041ab04a516d9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4238 article-6815003"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search">C 31.10.2019.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" class="menu-item">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" class="menu-item section-font-color menu-item--active">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6815003"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4239">Stils</a></li><li class="breadcrumb-item">Māra Upmane-Holšteine pārsteidz ar matu krāsas maiņu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815003" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=M%C4%81ra%20Upmane-Hol%C5%A1teine%20p%C4%81rsteidz%20ar%20matu%20kr%C4%81sas%20mai%C5%86u&link=https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815003%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=M%C4%81ra%20Upmane-Hol%C5%A1teine%20p%C4%81rsteidz%20ar%20matu%20kr%C4%81sas%20mai%C5%86u&url=https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815003"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=M%C4%81ra%20Upmane-Hol%C5%A1teine%20p%C4%81rsteidz%20ar%20matu%20kr%C4%81sas%20mai%C5%86u&url=https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815003"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Māra Upmane-Holšteine pārsteidz ar matu krāsas maiņu&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu%3Futm_source%3Demail%26utm_content%3D6815003" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-31T14:18:37+02:00">2019. gada 31. oktobris 14:18</span></div><h1 class="article-headline" itemprop="headline name">Māra Upmane-Holšteine pārsteidz ar matu krāsas maiņu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/_B0ab8l3eUeCCejZyufbZVQjKE0=/40x40/smart/nginx/o/2019/02/06/11769311t1h2f20.jpg" srcset="//f7.pmo.ee/_B0ab8l3eUeCCejZyufbZVQjKE0=/40x40/smart/nginx/o/2019/02/06/11769311t1h2f20.jpg, //f7.pmo.ee/lilbmyD9zv_h9CXd2uHtNmptEPY=/80x80/smart/nginx/o/2019/02/06/11769311t1h2f20.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/lUwJqGWD3uFO2eT4ei3Cuy9-fKQ=/685x410/filters:focal(1059x378:1187x591)/nginx/o/2019/10/31/12702754t1h36b1.jpg"><figure-fullscreen eager :image-id="12702754" image-url="//f7.pmo.ee/PeuAfbOIznVFPNYdGPUJVP6tw1s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/31/12702754t1h36b1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12702754)" src="//f7.pmo.ee/lUwJqGWD3uFO2eT4ei3Cuy9-fKQ=/685x410/filters:focal(1059x378:1187x591)/nginx/o/2019/10/31/12702754t1h36b1.jpg" srcset="//f7.pmo.ee/lUwJqGWD3uFO2eT4ei3Cuy9-fKQ=/685x410/filters:focal(1059x378:1187x591)/nginx/o/2019/10/31/12702754t1h36b1.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Krists Luhaers</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Grupas “Astro’n’out” soliste Māra Upmane-Holšteine (35) šoruden pārsteigusi fanus, savu brūno matu krāsu iemainot pret rozā.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0z2zth70uj" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-orwvj22duv" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4olvxpjn90" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Uzminiet, ko es izdarīju?" komentē slavenība, publiskojot pārvērtību foto. </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B4GDTx-BBvA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B4GDTx-BBvA/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B4GDTx-BBvA/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B4GDTx-BBvA/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Guess what i did?! After &amp; Before By @dianapayton 💪💛</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/astro_maar/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Mara Upmane-Holsteine</a> (@astro_maar) on <time datetime="2019-10-26T20:18:40+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Oct 26, 2019 at 1:18pm PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B4NA7YQBbEP/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B4NA7YQBbEP/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B4NA7YQBbEP/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B4NA7YQBbEP/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ciemos @muzikalabanka ! “Uzmācīga melodija” ne tikai noguldīta LR2 bankā, bet arī svin pagājušās nedēļas spēlētākās dziesmas titulu! #uzmācīgamelodija #astronout_lv</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/astro_maar/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Mara Upmane-Holsteine</a> (@astro_maar) on <time datetime="2019-10-29T13:12:33+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Oct 29, 2019 at 6:12am PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B4R5skGBQcV/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B4R5skGBQcV/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B4R5skGBQcV/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B4R5skGBQcV/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">✨wanna be Pinkie Pie</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/astro_maar/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Mara Upmane-Holsteine</a> (@astro_maar) on <time datetime="2019-10-31T10:45:34+00:00" style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Oct 31, 2019 at 3:45am PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Kā jau ziņots, Māras Upmanes-Holšteines un mūziķa Goran Gora ģimenē sestdien, 23. maijā, nāca pasaulē trešais kopīgais bērniņš - meitiņa Hanna. Abi ir vecāki arī meitai Ronjai un dēlam Ezram Klāvam.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Šoruden <a href="https://www.tvnet.lv/6793632/astro-n-out-nosvin-jauna-albuma-multivitaminu-multipaka-iznaksanu" target="_blank">nāca klajā</a> arī “Astro’n’out” albums “Multivitamīnu multipaka”.</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="281368"></article-gallery></div></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between reactions"><div class="article__react"><reacting :consumer-id="1" :target-id="6815003" :reactions="[]"></reacting></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815003" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=M%C4%81ra%20Upmane-Hol%C5%A1teine%20p%C4%81rsteidz%20ar%20matu%20kr%C4%81sas%20mai%C5%86u&link=https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815003%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=M%C4%81ra%20Upmane-Hol%C5%A1teine%20p%C4%81rsteidz%20ar%20matu%20kr%C4%81sas%20mai%C5%86u&url=https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815003"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=M%C4%81ra%20Upmane-Hol%C5%A1teine%20p%C4%81rsteidz%20ar%20matu%20kr%C4%81sas%20mai%C5%86u&url=https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6815003"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Māra Upmane-Holšteine pārsteidz ar matu krāsas maiņu&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu%3Futm_source%3Demail%26utm_content%3D6815003" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6815003/mara-upmane-holsteine-parsteidz-ar-matu-krasas-mainu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6815003" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6815003" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/557464/mara-upmane-holsteina">māra upmane-holšteina</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/576068/mara-upmane-holsteine">māra upmane-holšteine</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/555819/mode">mode</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/555705/stils">stils</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uxpjplinsf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u86shshld" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-msyyslpvla" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-30T15:16:58+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6813222/ta-holivuda-izskatas-prezidenta-donalda-trampa-vecuma-slavenibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i4NIm3YEyKzwHhz1HhwlS9M8cBQ=/1000x435/filters:focal(609x745:780x976)/nginx/o/2019/10/30/12699587t1hf436.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i4NIm3YEyKzwHhz1HhwlS9M8cBQ=/1000x435/filters:focal(609x745:780x976)/nginx/o/2019/10/30/12699587t1hf436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6813222/ta-holivuda-izskatas-prezidenta-donalda-trampa-vecuma-slavenibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tā Holivudā izskatās prezidenta Donalda Trampa vecuma slavenības </span></a><a href="https://sejas.tvnet.lv/6813222/ta-holivuda-izskatas-prezidenta-donalda-trampa-vecuma-slavenibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:53:50+02:00"><meta itemprop="dateModified" content="2019-10-30T15:20:13+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6813954/valsts-maksas-750-eiro-influencerei-maijai-armanevai-par-modes-stastiem-emigrantiem-irija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/veVHX602P0yV0iKGRFAJocoZhGo=/324x185/smart/nginx/o/2019/10/30/12699355t1h4833.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/veVHX602P0yV0iKGRFAJocoZhGo=/324x185/smart/nginx/o/2019/10/30/12699355t1h4833.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://sejas.tvnet.lv/6813954/valsts-maksas-750-eiro-influencerei-maijai-armanevai-par-modes-stastiem-emigrantiem-irija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valsts maksās 750 eiro influencerei Maijai Armaņevai par modes stāstiem emigrantiem Īrijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6813954/valsts-maksas-750-eiro-influencerei-maijai-armanevai-par-modes-stastiem-emigrantiem-irija/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://sejas.tvnet.lv/6813954/valsts-maksas-750-eiro-influencerei-maijai-armanevai-par-modes-stastiem-emigrantiem-irija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T16:52:13+02:00"><meta itemprop="dateModified" content="2019-10-30T16:52:56+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6814194/pazinots-modela-zombie-boy-patiesais-naves-celonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hKXHGt79nhSKmmdQsNu2e1TXGRk=/324x185/filters:focal(59x25:1226x1283)/nginx/o/2018/08/03/11151277t1h6982.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hKXHGt79nhSKmmdQsNu2e1TXGRk=/324x185/filters:focal(59x25:1226x1283)/nginx/o/2018/08/03/11151277t1h6982.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/6814194/pazinots-modela-zombie-boy-patiesais-naves-celonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paziņots modeļa &quot;Zombie Boy&quot; patiesais nāves cēlonis </span></a><a href="https://sejas.tvnet.lv/6814194/pazinots-modela-zombie-boy-patiesais-naves-celonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T12:26:09+02:00"><meta itemprop="dateModified" content="2019-10-30T15:15:42+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6813839/sedokova-nebeidz-jusmot-par-miloto-timmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1W7PR5PpKFOcY7JgaJVGavj3xKQ=/324x185/smart/nginx/o/2019/10/30/12699118t1hcf84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1W7PR5PpKFOcY7JgaJVGavj3xKQ=/324x185/smart/nginx/o/2019/10/30/12699118t1hcf84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sejas.tvnet.lv/6813839/sedokova-nebeidz-jusmot-par-miloto-timmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sedokova nebeidz jūsmot par mīļoto Timmu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6813839/sedokova-nebeidz-jusmot-par-miloto-timmu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sejas.tvnet.lv/6813839/sedokova-nebeidz-jusmot-par-miloto-timmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T12:43:54+02:00"><meta itemprop="dateModified" content="2019-10-30T12:50:27+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6813878/kur-tu-sita-noaugi-erksku-sova-dalibnieces-laujas-pavisam-intimam-proceduram" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UeIy2qNWoWGery3ok8xmXKeFeaY=/1000x435/smart/nginx/o/2019/10/30/12699168t1h2df6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UeIy2qNWoWGery3ok8xmXKeFeaY=/1000x435/smart/nginx/o/2019/10/30/12699168t1h2df6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:43</span></div><a href="https://sejas.tvnet.lv/6813878/kur-tu-sita-noaugi-erksku-sova-dalibnieces-laujas-pavisam-intimam-proceduram" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Kur tu šitā noaugi?&quot; Ērkšķu šova dalībnieces ļaujas pavisam intīmām procedūrām </span></a><a href="https://sejas.tvnet.lv/6813878/kur-tu-sita-noaugi-erksku-sova-dalibnieces-laujas-pavisam-intimam-proceduram" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><a href="https://sejas.tvnet.lv/6813878/kur-tu-sita-noaugi-erksku-sova-dalibnieces-laujas-pavisam-intimam-proceduram" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/BQIHPoYvtR4H_aOuVvCF8VH6aiU=/230x130/smart/nginx/o/2019/10/30/12698934t1h5b84.jpg" srcset="//f11.pmo.ee/BQIHPoYvtR4H_aOuVvCF8VH6aiU=/230x130/smart/nginx/o/2019/10/30/12698934t1h5b84.jpg, //f11.pmo.ee/jXpqVLsoZPOciRSvo002xzHoWuc=/460x260/smart/nginx/o/2019/10/30/12698934t1h5b84.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:22</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-12-18T00:00:00+02:00"><meta itemprop="dateModified" content="2018-12-18T00:01:38+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6479607/ugis-kugis-par-sievu-es-pat-nezinu-ka-vina-kaila-izskatas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/95I360foRGjmbqUCKJWGZ6r6mq8=/335x190/smart/nginx/o/2018/12/17/11663485t1h9031.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/95I360foRGjmbqUCKJWGZ6r6mq8=/335x190/smart/nginx/o/2018/12/17/11663485t1h9031.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18.12.2018.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sejas.tvnet.lv/6479607/ugis-kugis-par-sievu-es-pat-nezinu-ka-vina-kaila-izskatas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uģis Kuģis par sievu: &quot;Es pat nezinu, kā viņa kaila izskatās&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6479607/ugis-kugis-par-sievu-es-pat-nezinu-ka-vina-kaila-izskatas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sejas.tvnet.lv/6479607/ugis-kugis-par-sievu-es-pat-nezinu-ka-vina-kaila-izskatas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-28T14:05:29+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6812119/diana-kubasova-poze-kailam-krutim-un-rosina-sievietes-aizdomaties" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JTWWp745BqCVf9yU8ce-pz5Ut6g=/335x190/smart/nginx/o/2019/10/28/12694215t1ha239.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JTWWp745BqCVf9yU8ce-pz5Ut6g=/335x190/smart/nginx/o/2019/10/28/12694215t1ha239.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. oktobris 00:00</span></div><a href="https://sejas.tvnet.lv/6812119/diana-kubasova-poze-kailam-krutim-un-rosina-sievietes-aizdomaties" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diāna Kubasova pozē kailām krūtīm un rosina sievietes aizdomāties <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6812119/diana-kubasova-poze-kailam-krutim-un-rosina-sievietes-aizdomaties/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6812119/diana-kubasova-poze-kailam-krutim-un-rosina-sievietes-aizdomaties" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-18T09:43:22+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6803853/pasaulslaveni-viriesi-par-kuriem-baumo-ka-vini-ir-labi-apdavinati-tur-leja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YsRWRvzQW7qF719xbfIRlvdHsls=/685x410/filters:focal(1525x537:1668x676)/nginx/o/2019/10/17/12661981t1haace.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YsRWRvzQW7qF719xbfIRlvdHsls=/685x410/filters:focal(1525x537:1668x676)/nginx/o/2019/10/17/12661981t1haace.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18. oktobris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sejas.tvnet.lv/6803853/pasaulslaveni-viriesi-par-kuriem-baumo-ka-vini-ir-labi-apdavinati-tur-leja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasaulslaveni vīrieši, par kuriem baumo, ka viņi ir labi apdāvināti tur, lejā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6803853/pasaulslaveni-viriesi-par-kuriem-baumo-ka-vini-ir-labi-apdavinati-tur-leja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6803853/pasaulslaveni-viriesi-par-kuriem-baumo-ka-vini-ir-labi-apdavinati-tur-leja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T10:44:34+02:00"><meta itemprop="dateModified" content="2019-10-30T11:23:26+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6813726/latvietis-kurs-piedalas-skandalozaja-dom-2-atklaj-sova-aizkulisu-detalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qbpx6BrZeyx574luDxlPU3lKimU=/335x190/filters:focal(238x0:486x318)/nginx/o/2019/10/29/12697008t1hb20e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qbpx6BrZeyx574luDxlPU3lKimU=/335x190/filters:focal(238x0:486x318)/nginx/o/2019/10/29/12697008t1hb20e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">121 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sejas.tvnet.lv/6813726/latvietis-kurs-piedalas-skandalozaja-dom-2-atklaj-sova-aizkulisu-detalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvietis, kurš piedalās skandalozajā &quot;Dom-2&quot;, atklāj šova aizkulišu detaļas </span></a><a href="https://sejas.tvnet.lv/6813726/latvietis-kurs-piedalas-skandalozaja-dom-2-atklaj-sova-aizkulisu-detalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T11:22:57+02:00"><meta itemprop="dateModified" content="2019-10-29T11:30:33+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6812850/saimnieksova-dalibniece-atklaj-neglaimojosus-faktus-par-meligo-vitaliju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4ypUrJU5VPGjFJ4KMw8cOn-8Kus=/335x190/smart/nginx/o/2019/10/29/12696282t1h6d56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4ypUrJU5VPGjFJ4KMw8cOn-8Kus=/335x190/smart/nginx/o/2019/10/29/12696282t1h6d56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. oktobris 11:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sejas.tvnet.lv/6812850/saimnieksova-dalibniece-atklaj-neglaimojosus-faktus-par-meligo-vitaliju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saimniekšova dalībniece atklāj neglaimojošus faktus par melīgo Vitāliju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6812850/saimnieksova-dalibniece-atklaj-neglaimojosus-faktus-par-meligo-vitaliju/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/6812850/saimnieksova-dalibniece-atklaj-neglaimojosus-faktus-par-meligo-vitaliju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T11:44:28+02:00"><meta itemprop="dateModified" content="2019-10-31T12:17:32+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6814799/lelde-cerina-parada-savu-augoso-punci-piegulosa-rudens-kleitina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BQMV6_eM5N4dy_8uCIj3_kQNQ64=/685x410/filters:focal(397x148:454x245)/nginx/o/2019/10/31/12701791t1hbf18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BQMV6_eM5N4dy_8uCIj3_kQNQ64=/685x410/filters:focal(397x148:454x245)/nginx/o/2019/10/31/12701791t1hbf18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6814799/lelde-cerina-parada-savu-augoso-punci-piegulosa-rudens-kleitina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lelde Ceriņa parāda savu augošo punci piegulošā rudens kleitiņā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6814799/lelde-cerina-parada-savu-augoso-punci-piegulosa-rudens-kleitina/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sejas.tvnet.lv/6814799/lelde-cerina-parada-savu-augoso-punci-piegulosa-rudens-kleitina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gyi779214y" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-krswbvz0m2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-3coflebvqv" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-7jpuq0rujc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-9yf6ksnq2i" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4238" data-section="4238" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-30T16:10:34+02:00"><meta itemprop="author" content="Elza Jēkabsone"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6814069/toposa-mamina-katrine-lukins-peksni-sausmigi-vajadzeja-marinetos-gurkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FerOmG22ctCxrVwoUOQbdfNKYGk=/1000x435/filters:focal(2439x551:2620x1355)/nginx/o/2019/10/30/12699696t1h4bea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FerOmG22ctCxrVwoUOQbdfNKYGk=/1000x435/filters:focal(2439x551:2620x1355)/nginx/o/2019/10/30/12699696t1h4bea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/6814069/toposa-mamina-katrine-lukins-peksni-sausmigi-vajadzeja-marinetos-gurkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Topošā māmiņa Katrīne Lukins: &quot;Pēkšņi šausmīgi vajadzēja marinētos gurķus!&quot;</span><div class="list-article__additional-headline">Ekskluzīvi TVNET</div></a><a href="https://sejas.tvnet.lv/6814069/toposa-mamina-katrine-lukins-peksni-sausmigi-vajadzeja-marinetos-gurkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T11:44:28+02:00"><meta itemprop="dateModified" content="2019-10-31T12:17:32+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6814799/lelde-cerina-parada-savu-augoso-punci-piegulosa-rudens-kleitina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/92dL9fN4W0rdtuCd9valujP3ijM=/335x190/filters:focal(397x148:454x245)/nginx/o/2019/10/31/12701791t1hbf18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/92dL9fN4W0rdtuCd9valujP3ijM=/335x190/filters:focal(397x148:454x245)/nginx/o/2019/10/31/12701791t1hbf18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6814799/lelde-cerina-parada-savu-augoso-punci-piegulosa-rudens-kleitina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lelde Ceriņa parāda savu augošo punci piegulošā rudens kleitiņā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6814799/lelde-cerina-parada-savu-augoso-punci-piegulosa-rudens-kleitina/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sejas.tvnet.lv/6814799/lelde-cerina-parada-savu-augoso-punci-piegulosa-rudens-kleitina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T10:12:58+02:00"><meta itemprop="dateModified" content="2019-10-31T10:12:58+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6814692/madara-kivica-metusies-stindzinosa-pelde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iXnYl9MT_skigUMdtIGpD6-YiLA=/335x190/filters:focal(168x9:559x375)/nginx/o/2019/10/30/12699451t1hf15b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iXnYl9MT_skigUMdtIGpD6-YiLA=/335x190/filters:focal(168x9:559x375)/nginx/o/2019/10/30/12699451t1hf15b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6814692/madara-kivica-metusies-stindzinosa-pelde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madara Kiviča metusies stindzinošā peldē <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6814692/madara-kivica-metusies-stindzinosa-pelde/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6814692/madara-kivica-metusies-stindzinosa-pelde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-30T15:48:26+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6814021/x-faktora-iepazita-piecu-bernu-mamma-margo-atklaj-skaudru-stastu-par-berna-zaudesanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cZ7AhJF-90z5w4icZsI_SzYIiP4=/685x410/filters:focal(1648x681:1666x889)/nginx/o/2019/10/30/12699502t1hac89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cZ7AhJF-90z5w4icZsI_SzYIiP4=/685x410/filters:focal(1648x681:1666x889)/nginx/o/2019/10/30/12699502t1hac89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv" class="list-article__section-label slab">Sejas.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6814021/x-faktora-iepazita-piecu-bernu-mamma-margo-atklaj-skaudru-stastu-par-berna-zaudesanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“X Faktorā” iepazītā piecu bērnu mamma Margo atklāj skaudru stāstu par bērna zaudēšanu </span></a><a href="https://sejas.tvnet.lv/6814021/x-faktora-iepazita-piecu-bernu-mamma-margo-atklaj-skaudru-stastu-par-berna-zaudesanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-30T15:16:58+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6813222/ta-holivuda-izskatas-prezidenta-donalda-trampa-vecuma-slavenibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nVj3BS27OtP_xagM61K3QtU0Yjc=/335x190/filters:focal(609x745:780x976)/nginx/o/2019/10/30/12699587t1hf436.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nVj3BS27OtP_xagM61K3QtU0Yjc=/335x190/filters:focal(609x745:780x976)/nginx/o/2019/10/30/12699587t1hf436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6813222/ta-holivuda-izskatas-prezidenta-donalda-trampa-vecuma-slavenibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tā Holivudā izskatās prezidenta Donalda Trampa vecuma slavenības </span></a><a href="https://sejas.tvnet.lv/6813222/ta-holivuda-izskatas-prezidenta-donalda-trampa-vecuma-slavenibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T17:41:50+02:00"><meta itemprop="dateModified" content="2019-10-27T18:12:31+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6771420/pedeja-atminu-klade-ar-martinu-kibildu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/47o_eY100Xc0ScJ7ogj-2AiRqsQ=/335x190/filters:focal(458x360:500x522)/nginx/o/2019/09/06/12533900t1h3321.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/47o_eY100Xc0ScJ7ogj-2AiRqsQ=/335x190/filters:focal(458x360:500x522)/nginx/o/2019/09/06/12533900t1h3321.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27. oktobris 17:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://sejas.tvnet.lv/6771420/pedeja-atminu-klade-ar-martinu-kibildu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēdējā atmiņu klade ar Mārtiņu Ķibildu</span><div class="list-article__additional-headline">No TVNET arhīva</div></a><a href="https://sejas.tvnet.lv/6771420/pedeja-atminu-klade-ar-martinu-kibildu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T11:22:57+02:00"><meta itemprop="dateModified" content="2019-10-29T11:30:33+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6812850/saimnieksova-dalibniece-atklaj-neglaimojosus-faktus-par-meligo-vitaliju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pEbkvqVEfGqTaEbTPltg38Z_MpU=/685x410/smart/nginx/o/2019/10/29/12696282t1h6d56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pEbkvqVEfGqTaEbTPltg38Z_MpU=/685x410/smart/nginx/o/2019/10/29/12696282t1h6d56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. oktobris 11:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sejas.tvnet.lv/6812850/saimnieksova-dalibniece-atklaj-neglaimojosus-faktus-par-meligo-vitaliju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saimniekšova dalībniece atklāj neglaimojošus faktus par melīgo Vitāliju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6812850/saimnieksova-dalibniece-atklaj-neglaimojosus-faktus-par-meligo-vitaliju/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/6812850/saimnieksova-dalibniece-atklaj-neglaimojosus-faktus-par-meligo-vitaliju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-28T14:05:29+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6812119/diana-kubasova-poze-kailam-krutim-un-rosina-sievietes-aizdomaties" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JTWWp745BqCVf9yU8ce-pz5Ut6g=/335x190/smart/nginx/o/2019/10/28/12694215t1ha239.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JTWWp745BqCVf9yU8ce-pz5Ut6g=/335x190/smart/nginx/o/2019/10/28/12694215t1ha239.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. oktobris 00:00</span></div><a href="https://sejas.tvnet.lv/6812119/diana-kubasova-poze-kailam-krutim-un-rosina-sievietes-aizdomaties" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diāna Kubasova pozē kailām krūtīm un rosina sievietes aizdomāties <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6812119/diana-kubasova-poze-kailam-krutim-un-rosina-sievietes-aizdomaties/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6812119/diana-kubasova-poze-kailam-krutim-un-rosina-sievietes-aizdomaties" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T10:21:08+02:00"><meta itemprop="dateModified" content="2019-10-29T10:21:08+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6812764/ugis-kugis-kluvis-par-tevu-bernam-dots-neparasts-vards" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vPP4FMB3vNsFlFWJIelsKcjwhAw=/335x190/smart/nginx/o/2019/10/29/12696110t1h0db8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vPP4FMB3vNsFlFWJIelsKcjwhAw=/335x190/smart/nginx/o/2019/10/29/12696110t1h0db8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. oktobris 10:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sejas.tvnet.lv/6812764/ugis-kugis-kluvis-par-tevu-bernam-dots-neparasts-vards" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uģis Kuģis kļuvis par tēvu; bērnam dots neparasts vārds <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6812764/ugis-kugis-kluvis-par-tevu-bernam-dots-neparasts-vards/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sejas.tvnet.lv/6812764/ugis-kugis-kluvis-par-tevu-bernam-dots-neparasts-vards" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T12:03:28+02:00"><meta itemprop="dateModified" content="2019-10-31T12:19:56+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6814825/izjukusas-aktrises-megas-raienas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZypE3gxMveGN6YDVohq54nLKYuM=/685x410/filters:focal(2383x1291:2607x1888)/nginx/o/2019/10/31/12701840t1h4d75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZypE3gxMveGN6YDVohq54nLKYuM=/685x410/filters:focal(2383x1291:2607x1888)/nginx/o/2019/10/31/12701840t1h4d75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:03</span></div><a href="https://sejas.tvnet.lv/6814825/izjukusas-aktrises-megas-raienas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izjukušas aktrises Megas Raienas attiecības </span></a><a href="https://sejas.tvnet.lv/6814825/izjukusas-aktrises-megas-raienas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e61570g5e5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ge3kufugll" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T10:42:59+02:00"><meta itemprop="dateModified" content="2019-10-31T12:05:22+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6814746/dziedatajs-rikijs-martins-kluvis-nu-jau-par-cetru-bernu-tevu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fjp22NAzxIbwdBSPkdm4jjMK_6I=/1000x435/filters:focal(1559x765:1736x1088)/nginx/o/2019/10/31/12701672t1hbdc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Fjp22NAzxIbwdBSPkdm4jjMK_6I=/1000x435/filters:focal(1559x765:1736x1088)/nginx/o/2019/10/31/12701672t1hbdc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:42</span></div><a href="https://sejas.tvnet.lv/6814746/dziedatajs-rikijs-martins-kluvis-nu-jau-par-cetru-bernu-tevu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dziedātājs Rikijs Mārtins kļuvis nu jau par četru bērnu tēvu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6814746/dziedatajs-rikijs-martins-kluvis-nu-jau-par-cetru-bernu-tevu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6814746/dziedatajs-rikijs-martins-kluvis-nu-jau-par-cetru-bernu-tevu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:53:50+02:00"><meta itemprop="dateModified" content="2019-10-30T15:20:13+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6813954/valsts-maksas-750-eiro-influencerei-maijai-armanevai-par-modes-stastiem-emigrantiem-irija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nd4hH7l9IOyHxyKeKw8n17eEnS8=/335x190/smart/nginx/o/2019/10/30/12699355t1h4833.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nd4hH7l9IOyHxyKeKw8n17eEnS8=/335x190/smart/nginx/o/2019/10/30/12699355t1h4833.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://sejas.tvnet.lv/6813954/valsts-maksas-750-eiro-influencerei-maijai-armanevai-par-modes-stastiem-emigrantiem-irija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valsts maksās 750 eiro influencerei Maijai Armaņevai par modes stāstiem emigrantiem Īrijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6813954/valsts-maksas-750-eiro-influencerei-maijai-armanevai-par-modes-stastiem-emigrantiem-irija/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://sejas.tvnet.lv/6813954/valsts-maksas-750-eiro-influencerei-maijai-armanevai-par-modes-stastiem-emigrantiem-irija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-10-30T16:34:34+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6814073/erkskos-karteja-izbalsosana-sovu-pamet-seksualas-vardarbibas-upure-aiva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_Q1H3OIdvZDr_92CFrtUywuJtF4=/335x190/filters:focal(313x123:962x553)/nginx/o/2019/10/30/12698924t1ha1ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_Q1H3OIdvZDr_92CFrtUywuJtF4=/335x190/filters:focal(313x123:962x553)/nginx/o/2019/10/30/12698924t1ha1ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span></div><a href="https://sejas.tvnet.lv/6814073/erkskos-karteja-izbalsosana-sovu-pamet-seksualas-vardarbibas-upure-aiva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ērkšķos&quot; kārtējā izbalsošana - šovu pamet seksuālas vardarbības upure Aiva </span></a><a href="https://sejas.tvnet.lv/6814073/erkskos-karteja-izbalsosana-sovu-pamet-seksualas-vardarbibas-upure-aiva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T12:26:09+02:00"><meta itemprop="dateModified" content="2019-10-30T15:15:42+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6813839/sedokova-nebeidz-jusmot-par-miloto-timmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WUdPuoC52kNxclpdH-rrHxrMdJc=/685x410/smart/nginx/o/2019/10/30/12699118t1hcf84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WUdPuoC52kNxclpdH-rrHxrMdJc=/685x410/smart/nginx/o/2019/10/30/12699118t1hcf84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sejas.tvnet.lv/6813839/sedokova-nebeidz-jusmot-par-miloto-timmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sedokova nebeidz jūsmot par mīļoto Timmu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6813839/sedokova-nebeidz-jusmot-par-miloto-timmu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sejas.tvnet.lv/6813839/sedokova-nebeidz-jusmot-par-miloto-timmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-29T11:08:08+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6812803/iedvesmojies-savam-kostimam-tadus-terpus-helovina-ballitem-somenes-izvelejusas-slavenibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wmaYiF0aNrF3zXG3m_Nn-wd-Ci4=/335x190/filters:focal(1573x322:1640x624)/nginx/o/2019/10/29/12696200t1hc633.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wmaYiF0aNrF3zXG3m_Nn-wd-Ci4=/335x190/filters:focal(1573x322:1640x624)/nginx/o/2019/10/29/12696200t1hc633.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/6812803/iedvesmojies-savam-kostimam-tadus-terpus-helovina-ballitem-somenes-izvelejusas-slavenibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iedvesmojies savam kostīmam! Tādus tērpus Helovīna ballītēm šomēnes izvēlējušās slavenības <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6812803/iedvesmojies-savam-kostimam-tadus-terpus-helovina-ballitem-somenes-izvelejusas-slavenibas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/6812803/iedvesmojies-savam-kostimam-tadus-terpus-helovina-ballitem-somenes-izvelejusas-slavenibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-28T17:02:29+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6812323/gints-andzans-dusmas-varot-izsist-caurumu-siena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZSvkz3q7qPBGrMtu3NTHG-f1AII=/335x190/smart/nginx/o/2019/10/28/12694662t1hc250.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZSvkz3q7qPBGrMtu3NTHG-f1AII=/335x190/smart/nginx/o/2019/10/28/12694662t1hc250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. oktobris 00:00</span></div><a href="https://sejas.tvnet.lv/6812323/gints-andzans-dusmas-varot-izsist-caurumu-siena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gints Andžāns dusmās varot izsist caurumu sienā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6812323/gints-andzans-dusmas-varot-izsist-caurumu-siena/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/6812323/gints-andzans-dusmas-varot-izsist-caurumu-siena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2019-10-28T16:53:13+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6811973/starp-viniem-ir-uzvaretajs-iepazisties-ar-x-faktora-finalistiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Fuf-OgygqvcTsfGDX_xN7E18d6s=/685x410/smart/nginx/o/2019/10/28/12694679t1h28b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Fuf-OgygqvcTsfGDX_xN7E18d6s=/685x410/smart/nginx/o/2019/10/28/12694679t1h28b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. oktobris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sejas.tvnet.lv/6811973/starp-viniem-ir-uzvaretajs-iepazisties-ar-x-faktora-finalistiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Starp viņiem ir uzvarētājs! Iepazīsties ar &quot;X Faktora&quot; finālistiem </span></a><a href="https://sejas.tvnet.lv/6811973/starp-viniem-ir-uzvaretajs-iepazisties-ar-x-faktora-finalistiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T22:59:09+02:00"><meta itemprop="dateModified" content="2019-10-28T10:11:49+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6811629/sova-x-faktors-mentori-intars-busulis-un-marats-ogleznevs-izvelejusies-savus-cempionus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CcnBekHtqQ-KMYeMtBoUy7OOXUs=/335x190/filters:focal(1281x1186:1656x1517)/nginx/o/2019/10/27/12692156t1h44ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CcnBekHtqQ-KMYeMtBoUy7OOXUs=/335x190/filters:focal(1281x1186:1656x1517)/nginx/o/2019/10/27/12692156t1h44ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27. oktobris 22:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sejas.tvnet.lv/6811629/sova-x-faktors-mentori-intars-busulis-un-marats-ogleznevs-izvelejusies-savus-cempionus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šova “X Faktors” mentori Intars Busulis un Marats Ogļezņevs izvēlējušies savus čempionus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6811629/sova-x-faktors-mentori-intars-busulis-un-marats-ogleznevs-izvelejusies-savus-cempionus/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Beidzot zināmi visi 12 finālisti</div></a><a href="https://sejas.tvnet.lv/6811629/sova-x-faktors-mentori-intars-busulis-un-marats-ogleznevs-izvelejusies-savus-cempionus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T22:55:13+02:00"><meta itemprop="dateModified" content="2019-10-28T10:14:11+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6811640/busuli-ogleznev-ka-varejat-ta-izveleties-x-faktora-divana-ekspertiem-ir-ko-teikt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qmZBNPWWUBYZbMiNaGQhfcg4MPE=/335x190/smart/nginx/o/2019/10/27/12692165t1h4e3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qmZBNPWWUBYZbMiNaGQhfcg4MPE=/335x190/smart/nginx/o/2019/10/27/12692165t1h4e3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27. oktobris 22:55</span></div><a href="https://sejas.tvnet.lv/6811640/busuli-ogleznev-ka-varejat-ta-izveleties-x-faktora-divana-ekspertiem-ir-ko-teikt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Busuli, Ogļezņev, kā varējāt tā izvēlēties?! &quot;X Faktora&quot; dīvāna ekspertiem ir, ko teikt <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6811640/busuli-ogleznev-ka-varejat-ta-izveleties-x-faktora-divana-ekspertiem-ir-ko-teikt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6811640/busuli-ogleznev-ka-varejat-ta-izveleties-x-faktora-divana-ekspertiem-ir-ko-teikt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T10:44:34+02:00"><meta itemprop="dateModified" content="2019-10-30T11:23:26+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6813726/latvietis-kurs-piedalas-skandalozaja-dom-2-atklaj-sova-aizkulisu-detalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NSE_V-guIR3EejNE0ezTCrOUMuQ=/685x410/filters:focal(238x0:486x318)/nginx/o/2019/10/29/12697008t1hb20e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NSE_V-guIR3EejNE0ezTCrOUMuQ=/685x410/filters:focal(238x0:486x318)/nginx/o/2019/10/29/12697008t1hb20e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">121 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sejas.tvnet.lv/6813726/latvietis-kurs-piedalas-skandalozaja-dom-2-atklaj-sova-aizkulisu-detalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvietis, kurš piedalās skandalozajā &quot;Dom-2&quot;, atklāj šova aizkulišu detaļas </span></a><a href="https://sejas.tvnet.lv/6813726/latvietis-kurs-piedalas-skandalozaja-dom-2-atklaj-sova-aizkulisu-detalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0188dpy985" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8e4i35nyrg" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-yqlfdztxj7" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SejasLV" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3bf28c3365ea2cc721b0.js" async></script></body></html>