<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Ljo4xVWVSEqoVgeJei1VEuetHKo=/16x16/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Hx60Y6KKvK0HdgxZUs29xFCmAZg=/32x32/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/o6XquTtMgYOfRI7c-DdMo1vonss=/192x192/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Ue06Da1AUQPVQzayzqzAAEX08lE=/256x256/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Am9a5XRKueaVZlrpduusuIkRE94=/180x180/smart/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f8.pmo.ee/9-_0PkbbERHYpWzzo5LjTPwzvVQ=/1200x630/filters:focal(552x100:1836x1329)/nginx/o/2020/03/12/13003452t1hc335.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/9-_0PkbbERHYpWzzo5LjTPwzvVQ=/1200x630/filters:focal(552x100:1836x1329)/nginx/o/2020/03/12/13003452t1hc335.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Sidnejas operā veic dezinfekciju pēc Toma Henksa un viņa sievas saslimšanas ar &quot;Covid-19&quot;"><meta property="twitter:title" content="Sidnejas operā veic dezinfekciju pēc Toma Henksa un viņa sievas saslimšanas ar &quot;Covid-19&quot;"><meta property="og:url" content="https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19"><meta property="twitter:url" content="https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Vilsonei sestdienas vakarā bija dziedāšanas debija Sidnejas operā, kuru apmeklēja aptuveni 207 cilvēki, ieskaitot viņas vīru, teikts operas nama paziņojumā."><meta property="twitter:description" content="Vilsonei sestdienas vakarā bija dziedāšanas debija Sidnejas operā, kuru apmeklēja aptuveni 207 cilvēki, ieskaitot viņas vīru, teikts operas nama paziņojumā."><meta property="og:type" content="article"><meta property="article:section" content="Trakas lietas"><meta property="article:tag" content="koronavīruss"><meta property="article:tag" content="Koronavīruss Covid-19"><meta property="article:tag" content="opera"><meta property="article:tag" content="sidneja"><meta property="article:tag" content="toms henkss"><meta name="article:published_time" content="2020-03-12T12:14:22+02:00"><meta name="article:modified_time" content="2020-03-12T12:35:43+02:00"><meta name="description" content="Sidnejas operas nams ceturtdien, 12. martā, paziņoja, ka tīra savas telpas ar slimnīcas kategorijas dezinfekcijas līdzekli, jo Covid-19 tika apstiprināts Holivudas producentei Ritai Vilsonei, kura tur uzstājās sestdien, un viņas vīram aktierim Tomam Henksam."><meta name="keywords" content="koronavīruss, Koronavīruss Covid-19, opera, sidneja, toms henkss"><link rel="canonical" href="https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Sidnejas operā veic dezinfekciju pēc Toma Henksa un viņa sievas saslimšanas ar &quot;Covid-19&quot; - Trakas lietas - Sejas.lv</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-34bd0e72e10e42b5c5d9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #EC0045 0%, #bd0037 100%);
  }
  .section-bg-gradient:before {
      background-color: #bd0037;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4238 article-6920763"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search">C 12.03.2020.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" class="menu-item">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" class="menu-item section-font-color menu-item--active">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6920763"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4241">Trakas lietas</a></li><li class="breadcrumb-item">Sidnejas operā veic dezinfekciju pēc Toma Henksa un viņa sievas saslimšanas ar &quot;Covid-19&quot;</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6920763" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Sidnejas%20oper%C4%81%20veic%20dezinfekciju%20p%C4%93c%20Toma%20Henksa%20un%20vi%C5%86a%20sievas%20saslim%C5%A1anas%20ar%20%22Covid-19%22&link=https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6920763%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sidnejas%20oper%C4%81%20veic%20dezinfekciju%20p%C4%93c%20Toma%20Henksa%20un%20vi%C5%86a%20sievas%20saslim%C5%A1anas%20ar%20%22Covid-19%22&url=https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6920763"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sidnejas%20oper%C4%81%20veic%20dezinfekciju%20p%C4%93c%20Toma%20Henksa%20un%20vi%C5%86a%20sievas%20saslim%C5%A1anas%20ar%20%22Covid-19%22&url=https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6920763"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Sidnejas operā veic dezinfekciju pēc Toma Henksa un viņa sievas saslimšanas ar &quot;Covid-19&quot;&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19%3Futm_source%3Demail%26utm_content%3D6920763" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-12T12:14:22+02:00">2020. gada 12. marts 12:14</span></div><h1 class="article-headline" itemprop="headline name">Sidnejas operā veic dezinfekciju pēc Toma Henksa un viņa sievas saslimšanas ar &quot;Covid-19&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/BbWc1CyEqXrwQ5bxbMtX44g7LD4=/1370x820/filters:focal(552x100:1836x1329)/nginx/o/2020/03/12/13003452t1hc335.jpg"><figure-fullscreen eager :image-id="13003452" image-url="//f8.pmo.ee/hKmoxopO0HVm2gg7p4cZIF-fCno=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/12/13003452t1hc335.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13003452)" src="//f8.pmo.ee/BbWc1CyEqXrwQ5bxbMtX44g7LD4=/1370x820/filters:focal(552x100:1836x1329)/nginx/o/2020/03/12/13003452t1hc335.jpg" srcset="//f8.pmo.ee/BbWc1CyEqXrwQ5bxbMtX44g7LD4=/1370x820/filters:focal(552x100:1836x1329)/nginx/o/2020/03/12/13003452t1hc335.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Toms Henkss un Rita Vilsone</p><p class="figure__caption--name" itemprop="creator">FOTO: Reuters/ScanPix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sidnejas operas nams ceturtdien, 12. martā, paziņoja, ka tīra savas telpas ar slimnīcas kategorijas dezinfekcijas līdzekli, jo Covid-19 tika apstiprināts Holivudas producentei Ritai Vilsonei, kura tur uzstājās sestdien, un viņas vīram aktierim Tomam Henksam.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0tk9ag4bf4" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1b5a67d31p" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y74ydknvds" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vilsonei sestdienas vakarā bija dziedāšanas debija Sidnejas operā, kuru apmeklēja aptuveni 207 cilvēki, ieskaitot viņas vīru, teikts operas nama paziņojumā.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://sejas.tvnet.lv/6920469/holivudas-aktierim-tomam-henksam-koronavirusa-tests-ir-pozitivs?-vs/" target="_blank">Pēc ziņām</a>, ka Holivudas pārim jaunā koronavīrusa testi bijuši pozitīvi, operas nams sazinājies ar štata veselības dienestiem, kā arī skatītājiem un personālu, kuri varētu būt kontaktējušies ar Vilsoni un Henksu, kamēr viņi atradās operā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Henkss ir pirmā Holivudas zvaigzne, kas publiski paziņojusi par inficēšanos ar jauno koronavīrusu, kas izplatās pasaulē. </p></div><div class="article-body__item article-body__item--htmlElement"><p>63 gadus vecais Henkss sacīja, ka viņam ar sievu sācies drudzis, kad viņi apmeklēja Austrāliju, kurā viņš plāno filmēties jaunā kinofilmā par Elvisa Preslija dzīvi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Lai rīkotos pareizi, kas tieši tagad ir vajadzīgs pasaulē, mums tika veikti koronavīrusa testi, un mums tie izrādījās pozitīvi," Henkss rakstīja savā paziņojumā sociālajā tīklā "Instagram".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aktieris arī rakstīja, ka viņš ar sievu tiks izolēti un novēroti, un solīja informēt pasauli par notikumu attīstību.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Baza Lurmena režisētajā studijas "Warner Bros" filmā par Elvisu Henkss tēlo leģendārā dziedātāja ilggadējo menedžeri Tomu Pārkeru. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Koronavīruss Henksam tika diagnosticēts, kad filma bija pirmsproducēšanas stadijā Austrālijas kūrortu rajonā Goldkostā. Filmēšana ir apturēta, kamēr situācija tiek novērota.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6920763" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Sidnejas%20oper%C4%81%20veic%20dezinfekciju%20p%C4%93c%20Toma%20Henksa%20un%20vi%C5%86a%20sievas%20saslim%C5%A1anas%20ar%20%22Covid-19%22&link=https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6920763%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sidnejas%20oper%C4%81%20veic%20dezinfekciju%20p%C4%93c%20Toma%20Henksa%20un%20vi%C5%86a%20sievas%20saslim%C5%A1anas%20ar%20%22Covid-19%22&url=https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6920763"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sidnejas%20oper%C4%81%20veic%20dezinfekciju%20p%C4%93c%20Toma%20Henksa%20un%20vi%C5%86a%20sievas%20saslim%C5%A1anas%20ar%20%22Covid-19%22&url=https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6920763"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Sidnejas operā veic dezinfekciju pēc Toma Henksa un viņa sievas saslimšanas ar &quot;Covid-19&quot;&body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19%3Futm_source%3Demail%26utm_content%3D6920763" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6920763" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6920763" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/614914/koronaviruss">koronavīruss</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/616790/koronaviruss-covid-19">Koronavīruss Covid-19</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/30843/opera">opera</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/570328/sidneja">sidneja</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/560665/toms-henkss">toms henkss</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gnrbz003nk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qg58xiu6hh" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nkoj2idwjn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-11T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-11T11:59:30+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6919054/te-par-koronavirusu-neviens-neruna-sipeniece-devusies-atpusties-uz-austrijas-kalniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1R8fnpHmevibIU-rQcZibM84_WA=/1000x435/smart/nginx/o/2020/03/10/12999825t1h5db1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1R8fnpHmevibIU-rQcZibM84_WA=/1000x435/smart/nginx/o/2020/03/10/12999825t1h5db1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://sejas.tvnet.lv/6919054/te-par-koronavirusu-neviens-neruna-sipeniece-devusies-atpusties-uz-austrijas-kalniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Te par koronavīrusu neviens nerunā.&quot; Sipeniece devusies atpūsties uz Austrijas kalniem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6919054/te-par-koronavirusu-neviens-neruna-sipeniece-devusies-atpusties-uz-austrijas-kalniem/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://sejas.tvnet.lv/6919054/te-par-koronavirusu-neviens-neruna-sipeniece-devusies-atpusties-uz-austrijas-kalniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-11T17:22:29+02:00"><meta itemprop="dateModified" content="2020-03-12T11:07:54+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6920169/vainstinam-piespriez-23-gadu-cietumsodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k8_cpm2yYCLNE2E74oWxLbCc280=/324x185/smart/nginx/o/2020/03/11/13002135t1h8f87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/k8_cpm2yYCLNE2E74oWxLbCc280=/324x185/smart/nginx/o/2020/03/11/13002135t1h8f87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.tvnet.lv/6920169/vainstinam-piespriez-23-gadu-cietumsodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vainstīnam piespriež 23 gadu cietumsodu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6920169/vainstinam-piespriez-23-gadu-cietumsodu/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.tvnet.lv/6920169/vainstinam-piespriez-23-gadu-cietumsodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-12T10:37:47+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920041/interneta-hits-karina-un-vinkeles-sasveicinasanas-koronavirusa-draudu-laika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eNhy53RsHLq0OxHXeFXen2MKuU0=/324x185/smart/nginx/o/2020/03/11/13000835t1hcc68.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eNhy53RsHLq0OxHXeFXen2MKuU0=/324x185/smart/nginx/o/2020/03/11/13000835t1hcc68.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://sejas.tvnet.lv/6920041/interneta-hits-karina-un-vinkeles-sasveicinasanas-koronavirusa-draudu-laika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Interneta hits: Kariņa un Viņķeles sasveicināšanās koronavīrusa draudu laikā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6920041/interneta-hits-karina-un-vinkeles-sasveicinasanas-koronavirusa-draudu-laika/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Video</div></a><a href="https://sejas.tvnet.lv/6920041/interneta-hits-karina-un-vinkeles-sasveicinasanas-koronavirusa-draudu-laika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-12T06:51:31+02:00"><meta itemprop="dateModified" content="2020-03-12T10:25:06+02:00"><meta itemprop="author" content="Sejas, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920469/holivudas-aktierim-tomam-henksam-koronavirusa-tests-ir-pozitivs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vUjUbZAazr2Nm4JLDV9gXgF6HLE=/324x185/smart/nginx/o/2020/03/12/13003220t1h2988.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vUjUbZAazr2Nm4JLDV9gXgF6HLE=/324x185/smart/nginx/o/2020/03/12/13003220t1h2988.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 06:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6920469/holivudas-aktierim-tomam-henksam-koronavirusa-tests-ir-pozitivs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Holivudas aktierim Tomam Henksam koronavīrusa tests ir pozitīvs <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6920469/holivudas-aktierim-tomam-henksam-koronavirusa-tests-ir-pozitivs/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/6920469/holivudas-aktierim-tomam-henksam-koronavirusa-tests-ir-pozitivs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-11T11:01:54+02:00"><meta itemprop="dateModified" content="2020-03-11T11:59:40+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6919723/liene-somase-tv-kameru-prieksa-piedzivo-neveiklu-situaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/irGbYGIPWROqueLbxM4gLsPXRys=/1000x435/smart/nginx/o/2020/03/11/13001117t1he134.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/irGbYGIPWROqueLbxM4gLsPXRys=/1000x435/smart/nginx/o/2020/03/11/13001117t1he134.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sejas.tvnet.lv/6919723/liene-somase-tv-kameru-prieksa-piedzivo-neveiklu-situaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liene Šomase TV kameru priekšā piedzīvo neveiklu situāciju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6919723/liene-somase-tv-kameru-prieksa-piedzivo-neveiklu-situaciju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6919723/liene-somase-tv-kameru-prieksa-piedzivo-neveiklu-situaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><a href="https://sejas.tvnet.lv/6919723/liene-somase-tv-kameru-prieksa-piedzivo-neveiklu-situaciju" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/FP0qd9ljnl6DHzXXB5HMK9FwSOY=/230x130/smart/nginx/o/2020/03/10/12999971t1hff41.jpg" srcset="//f9.pmo.ee/FP0qd9ljnl6DHzXXB5HMK9FwSOY=/230x130/smart/nginx/o/2020/03/10/12999971t1hff41.jpg, //f9.pmo.ee/Y2oJMyc4plJawqknH1nm4f-vnpI=/460x260/smart/nginx/o/2020/03/10/12999971t1hff41.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:13</span></span></div></div></a></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9de7nb28cj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-11T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-10T15:19:22+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6918726/opus-pro-lideris-tagad-strada-slimnica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2dAjZWZ2A3d_OYn8higsugKzhyc=/335x190/filters:focal(1895x1010:2964x2204)/nginx/o/2020/03/05/12990706t1h144d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2dAjZWZ2A3d_OYn8higsugKzhyc=/335x190/filters:focal(1895x1010:2964x2204)/nginx/o/2020/03/05/12990706t1h144d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sejas.tvnet.lv/6918726/opus-pro-lideris-tagad-strada-slimnica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Opus pro&quot; līderis tagad strādā slimnīcā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6918726/opus-pro-lideris-tagad-strada-slimnica/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6918726/opus-pro-lideris-tagad-strada-slimnica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-11T17:34:59+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920141/krievu-jokdari-izjokojusi-princi-hariju-izliekoties-par-gretu-tunbergu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QUc5FzPy8LmTqfzTOum8DYCAAYE=/335x190/smart/nginx/o/2020/03/11/13002160t1h5f03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QUc5FzPy8LmTqfzTOum8DYCAAYE=/335x190/smart/nginx/o/2020/03/11/13002160t1h5f03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6920141/krievu-jokdari-izjokojusi-princi-hariju-izliekoties-par-gretu-tunbergu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievu jokdari izjokojuši princi Hariju, izliekoties par Grētu Tūnbergu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6920141/krievu-jokdari-izjokojusi-princi-hariju-izliekoties-par-gretu-tunbergu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6920141/krievu-jokdari-izjokojusi-princi-hariju-izliekoties-par-gretu-tunbergu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T10:22:12+02:00"><meta itemprop="dateModified" content="2020-03-10T11:47:22+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6918784/estrades-diva-margarita-vilcane-esot-nonakusi-aprupes-nama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J94P1hUhlfPfS8cWoh2y8xwmVgs=/685x410/smart/nginx/o/2020/03/10/12999283t1had7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J94P1hUhlfPfS8cWoh2y8xwmVgs=/685x410/smart/nginx/o/2020/03/10/12999283t1had7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. marts 10:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://sejas.tvnet.lv/6918784/estrades-diva-margarita-vilcane-esot-nonakusi-aprupes-nama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Estrādes dīva Margarita Vilcāne esot nonākusi aprūpes namā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6918784/estrades-diva-margarita-vilcane-esot-nonakusi-aprupes-nama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6918784/estrades-diva-margarita-vilcane-esot-nonakusi-aprupes-nama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-09T14:12:03+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6918097/zeltinas-meita-publisko-lidz-sim-neredzetu-kadru-no-savam-kazam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8jDHjPJbkNenszVOTrGgxiD_9uQ=/335x190/filters:focal(422x23:521x139)/nginx/o/2020/03/09/12997749t1hd954.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8jDHjPJbkNenszVOTrGgxiD_9uQ=/335x190/filters:focal(422x23:521x139)/nginx/o/2020/03/09/12997749t1hd954.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. marts 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sejas.tvnet.lv/6918097/zeltinas-meita-publisko-lidz-sim-neredzetu-kadru-no-savam-kazam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zeltiņas meita publisko līdz šīm neredzētu kadru no savām kāzām <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6918097/zeltinas-meita-publisko-lidz-sim-neredzetu-kadru-no-savam-kazam/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/6918097/zeltinas-meita-publisko-lidz-sim-neredzetu-kadru-no-savam-kazam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-12T10:30:23+02:00"><meta itemprop="dateModified" content="2020-03-12T11:51:35+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920639/vainstins-nogadats-slimnica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DXixq4u91Rhm1i8sZl2H7DKQCCs=/335x190/smart/nginx/o/2020/03/12/13003304t1h4877.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DXixq4u91Rhm1i8sZl2H7DKQCCs=/335x190/smart/nginx/o/2020/03/12/13003304t1h4877.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/6920639/vainstins-nogadats-slimnica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vainstīns nogādāts slimnīcā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6920639/vainstins-nogadats-slimnica/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Dažas stundas pēc sprieduma nolasīšanas...</div></a><a href="https://sejas.tvnet.lv/6920639/vainstins-nogadats-slimnica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-11T13:51:01+02:00"><meta itemprop="dateModified" content="2020-03-11T13:58:26+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6919925/magone-oficiali-registrejusi-meitas-vardu-magnolija-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8_uEfdQv6k-lNXAe-6XRRLRwTDk=/685x410/smart/nginx/o/2020/03/11/13001472t1ha42a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8_uEfdQv6k-lNXAe-6XRRLRwTDk=/685x410/smart/nginx/o/2020/03/11/13001472t1ha42a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://sejas.tvnet.lv/6919925/magone-oficiali-registrejusi-meitas-vardu-magnolija-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magone oficiāli reģistrējusi meitas vārdu - Magnolija Latvija <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6919925/magone-oficiali-registrejusi-meitas-vardu-magnolija-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6919925/magone-oficiali-registrejusi-meitas-vardu-magnolija-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-791jpcx33r" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u1o6w5y5cm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6920469" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-12T06:51:31+02:00"><meta itemprop="dateModified" content="2020-03-12T10:25:06+02:00"><meta itemprop="author" content="Sejas, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920469/holivudas-aktierim-tomam-henksam-koronavirusa-tests-ir-pozitivs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YWPHLfD9VVSYA6ywvON9ZkPIAfs=/1000x435/smart/nginx/o/2020/03/12/13003220t1h2988.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YWPHLfD9VVSYA6ywvON9ZkPIAfs=/1000x435/smart/nginx/o/2020/03/12/13003220t1h2988.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 06:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/6920469/holivudas-aktierim-tomam-henksam-koronavirusa-tests-ir-pozitivs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Holivudas aktierim Tomam Henksam koronavīrusa tests ir pozitīvs <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6920469/holivudas-aktierim-tomam-henksam-koronavirusa-tests-ir-pozitivs/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/6920469/holivudas-aktierim-tomam-henksam-koronavirusa-tests-ir-pozitivs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sejas.tvnet.lv/6920763/sidnejas-opera-veic-dezinfekciju-pec-toma-henksa-un-vina-sievas-saslimsanas-ar-covid-19" itemprop="url">Sidnejas operā veic dezinfekciju pēc Toma Henksa un viņa sievas saslimšanas ar &quot;Covid-19&quot;</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6920041" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-12T10:37:47+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920041/interneta-hits-karina-un-vinkeles-sasveicinasanas-koronavirusa-draudu-laika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L020F3cnqS0HHOfYCa3aW4E5LBw=/335x190/smart/nginx/o/2020/03/11/13000835t1hcc68.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L020F3cnqS0HHOfYCa3aW4E5LBw=/335x190/smart/nginx/o/2020/03/11/13000835t1hcc68.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://sejas.tvnet.lv/6920041/interneta-hits-karina-un-vinkeles-sasveicinasanas-koronavirusa-draudu-laika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Interneta hits: Kariņa un Viņķeles sasveicināšanās koronavīrusa draudu laikā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6920041/interneta-hits-karina-un-vinkeles-sasveicinasanas-koronavirusa-draudu-laika/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Video</div></a><a href="https://sejas.tvnet.lv/6920041/interneta-hits-karina-un-vinkeles-sasveicinasanas-koronavirusa-draudu-laika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6920695" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-12T11:37:07+02:00"><meta itemprop="dateModified" content="2020-03-12T12:13:39+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920695/negaidits-paversiens-lauku-seta-ierodas-meitenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NfPBoFA-3gWSyEeaZtF3gcZ1pSQ=/335x190/filters:focal(2523x1219:3120x1828)/nginx/o/2020/03/12/13003411t1h0820.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NfPBoFA-3gWSyEeaZtF3gcZ1pSQ=/335x190/filters:focal(2523x1219:3120x1828)/nginx/o/2020/03/12/13003411t1h0820.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sejas.tvnet.lv/6920695/negaidits-paversiens-lauku-seta-ierodas-meitenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Negaidīts pavērsiens! &quot;Lauku sētā&quot; ierodas meitenes </span></a><a href="https://sejas.tvnet.lv/6920695/negaidits-paversiens-lauku-seta-ierodas-meitenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6920614" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-12T10:10:23+02:00"><meta itemprop="dateModified" content="2020-03-12T11:47:48+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920614/supermodele-naomi-kempbela-koronavirusa-draudu-laika-celo-ipasa-terpa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ibQu1Q9fQMEvD887bnxjrBMsfU8=/685x410/smart/nginx/o/2020/03/12/13003256t1h902c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ibQu1Q9fQMEvD887bnxjrBMsfU8=/685x410/smart/nginx/o/2020/03/12/13003256t1h902c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:10</span></div><a href="https://sejas.tvnet.lv/6920614/supermodele-naomi-kempbela-koronavirusa-draudu-laika-celo-ipasa-terpa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Supermodele Naomi Kempbela koronavīrusa draudu laikā ceļo īpašā tērpā </span></a><a href="https://sejas.tvnet.lv/6920614/supermodele-naomi-kempbela-koronavirusa-draudu-laika-celo-ipasa-terpa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6920141" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-11T17:34:59+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920141/krievu-jokdari-izjokojusi-princi-hariju-izliekoties-par-gretu-tunbergu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QUc5FzPy8LmTqfzTOum8DYCAAYE=/335x190/smart/nginx/o/2020/03/11/13002160t1h5f03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QUc5FzPy8LmTqfzTOum8DYCAAYE=/335x190/smart/nginx/o/2020/03/11/13002160t1h5f03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6920141/krievu-jokdari-izjokojusi-princi-hariju-izliekoties-par-gretu-tunbergu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievu jokdari izjokojuši princi Hariju, izliekoties par Grētu Tūnbergu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6920141/krievu-jokdari-izjokojusi-princi-hariju-izliekoties-par-gretu-tunbergu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6920141/krievu-jokdari-izjokojusi-princi-hariju-izliekoties-par-gretu-tunbergu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6920639" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-12T10:30:23+02:00"><meta itemprop="dateModified" content="2020-03-12T11:51:35+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920639/vainstins-nogadats-slimnica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DXixq4u91Rhm1i8sZl2H7DKQCCs=/335x190/smart/nginx/o/2020/03/12/13003304t1h4877.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DXixq4u91Rhm1i8sZl2H7DKQCCs=/335x190/smart/nginx/o/2020/03/12/13003304t1h4877.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/6920639/vainstins-nogadats-slimnica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vainstīns nogādāts slimnīcā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6920639/vainstins-nogadats-slimnica/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Dažas stundas pēc sprieduma nolasīšanas...</div></a><a href="https://sejas.tvnet.lv/6920639/vainstins-nogadats-slimnica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918784" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T10:22:12+02:00"><meta itemprop="dateModified" content="2020-03-10T11:47:22+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6918784/estrades-diva-margarita-vilcane-esot-nonakusi-aprupes-nama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J94P1hUhlfPfS8cWoh2y8xwmVgs=/685x410/smart/nginx/o/2020/03/10/12999283t1had7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J94P1hUhlfPfS8cWoh2y8xwmVgs=/685x410/smart/nginx/o/2020/03/10/12999283t1had7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. marts 10:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://sejas.tvnet.lv/6918784/estrades-diva-margarita-vilcane-esot-nonakusi-aprupes-nama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Estrādes dīva Margarita Vilcāne esot nonākusi aprūpes namā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6918784/estrades-diva-margarita-vilcane-esot-nonakusi-aprupes-nama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6918784/estrades-diva-margarita-vilcane-esot-nonakusi-aprupes-nama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918726" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-11T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-10T15:19:22+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6918726/opus-pro-lideris-tagad-strada-slimnica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2dAjZWZ2A3d_OYn8higsugKzhyc=/335x190/filters:focal(1895x1010:2964x2204)/nginx/o/2020/03/05/12990706t1h144d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2dAjZWZ2A3d_OYn8higsugKzhyc=/335x190/filters:focal(1895x1010:2964x2204)/nginx/o/2020/03/05/12990706t1h144d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sejas.tvnet.lv/6918726/opus-pro-lideris-tagad-strada-slimnica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Opus pro&quot; līderis tagad strādā slimnīcā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6918726/opus-pro-lideris-tagad-strada-slimnica/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6918726/opus-pro-lideris-tagad-strada-slimnica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918724" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T12:36:08+02:00"><meta itemprop="dateModified" content="2020-03-10T13:19:18+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6918724/linda-murniece-iziet-sabiedriba-ar-galantu-kungu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nQHhkMJLZde8W_RBcM2GjpXXGtw=/335x190/smart/nginx/o/2020/03/10/12999640t1h4fb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nQHhkMJLZde8W_RBcM2GjpXXGtw=/335x190/smart/nginx/o/2020/03/10/12999640t1h4fb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. marts 12:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sejas.tvnet.lv/6918724/linda-murniece-iziet-sabiedriba-ar-galantu-kungu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linda Mūrniece iziet sabiedrībā ar galantu kungu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6918724/linda-murniece-iziet-sabiedriba-ar-galantu-kungu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/6918724/linda-murniece-iziet-sabiedriba-ar-galantu-kungu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6918740" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T11:04:36+02:00"><meta itemprop="dateModified" content="2020-03-10T14:13:17+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6918740/latviesu-samanis-atklaj-populara-sova-ekstrasensu-cinas-aizkulises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E7DIlnGLaYtoL5wTJl0o7n3_uPw=/685x410/smart/nginx/o/2019/07/04/12325125t1h21e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E7DIlnGLaYtoL5wTJl0o7n3_uPw=/685x410/smart/nginx/o/2019/07/04/12325125t1h21e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. marts 11:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6918740/latviesu-samanis-atklaj-populara-sova-ekstrasensu-cinas-aizkulises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latviešu šamanis atklāj populārā šova &quot;Ekstrasensu cīņas&quot; aizkulises <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6918740/latviesu-samanis-atklaj-populara-sova-ekstrasensu-cinas-aizkulises/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/6918740/latviesu-samanis-atklaj-populara-sova-ekstrasensu-cinas-aizkulises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-feh194tq7m" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1mlb4o3hep" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6919998" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-11T17:00:34+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6919998/markus-riva-kluvis-par-veganu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QIzH1FOnIa4NUAcxI5VDdxilbhE=/1000x435/filters:focal(0x367:1823x1426)/nginx/o/2020/03/11/13001658t1h8816.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QIzH1FOnIa4NUAcxI5VDdxilbhE=/1000x435/filters:focal(0x367:1823x1426)/nginx/o/2020/03/11/13001658t1h8816.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6919998/markus-riva-kluvis-par-veganu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Markus Riva kļuvis par vegānu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6919998/markus-riva-kluvis-par-veganu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sejas.tvnet.lv/6919998/markus-riva-kluvis-par-veganu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6920439" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-12T00:14:55+02:00"><meta itemprop="dateModified" content="2020-03-12T10:38:08+02:00"><meta itemprop="author" content="Jānis Škapars"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920439/ievas-florences-menedzeta-grupa-bad-habits-liksmo-jauna-klipa-prezentacija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DyITgMRUVJsrwQhQI1eIAQlgbck=/335x190/smart/nginx/o/2020/03/12/13003037t1hd799.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DyITgMRUVJsrwQhQI1eIAQlgbck=/335x190/smart/nginx/o/2020/03/12/13003037t1hd799.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4296" class="list-article__section-label slab">Ballītes </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:14</span></div><a href="https://sejas.tvnet.lv/6920439/ievas-florences-menedzeta-grupa-bad-habits-liksmo-jauna-klipa-prezentacija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Foto &#10217; </span>Ievas Florences menedžētā grupa “Bad Habits” līksmo jaunā klipa prezentācijā </span></a><a href="https://sejas.tvnet.lv/6920439/ievas-florences-menedzeta-grupa-bad-habits-liksmo-jauna-klipa-prezentacija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6919974" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-11T17:03:17+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6919974/santa-didzus-parsteidz-ar-vizualam-parvertibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z1ZIAe-UYnWT7-0q6qEwpapOU-E=/335x190/smart/nginx/o/2020/03/10/13000411t1h3227.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z1ZIAe-UYnWT7-0q6qEwpapOU-E=/335x190/smart/nginx/o/2020/03/10/13000411t1h3227.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6919974/santa-didzus-parsteidz-ar-vizualam-parvertibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Santa Didžus pārsteidz ar vizuālām pārvērtībām </span></a><a href="https://sejas.tvnet.lv/6919974/santa-didzus-parsteidz-ar-vizualam-parvertibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6919054" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-11T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-11T11:59:30+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6919054/te-par-koronavirusu-neviens-neruna-sipeniece-devusies-atpusties-uz-austrijas-kalniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JCAL9bY-ZtosldmZfFE4kACv1QU=/685x410/smart/nginx/o/2020/03/10/12999825t1h5db1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JCAL9bY-ZtosldmZfFE4kACv1QU=/685x410/smart/nginx/o/2020/03/10/12999825t1h5db1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://sejas.tvnet.lv/6919054/te-par-koronavirusu-neviens-neruna-sipeniece-devusies-atpusties-uz-austrijas-kalniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Te par koronavīrusu neviens nerunā.&quot; Sipeniece devusies atpūsties uz Austrijas kalniem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6919054/te-par-koronavirusu-neviens-neruna-sipeniece-devusies-atpusties-uz-austrijas-kalniem/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://sejas.tvnet.lv/6919054/te-par-koronavirusu-neviens-neruna-sipeniece-devusies-atpusties-uz-austrijas-kalniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6920088" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-11T16:11:56+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6920088/linda-murniece-velta-nesaudzigus-vardus-kadam-kungam-kurs-aizcirta-durvis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JmA5BSKoZSWPRwx9CJClzmkPey4=/335x190/filters:focal(1843x294:3405x1842)/nginx/o/2019/10/25/12687270t1h7946.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JmA5BSKoZSWPRwx9CJClzmkPey4=/335x190/filters:focal(1843x294:3405x1842)/nginx/o/2019/10/25/12687270t1h7946.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/6920088/linda-murniece-velta-nesaudzigus-vardus-kadam-kungam-kurs-aizcirta-durvis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linda Mūrniece velta nesaudzīgus vārdus kādam kungam, kurš &quot;aizcirta durvis&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6920088/linda-murniece-velta-nesaudzigus-vardus-kadam-kungam-kurs-aizcirta-durvis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6920088/linda-murniece-velta-nesaudzigus-vardus-kadam-kungam-kurs-aizcirta-durvis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6919925" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-11T13:51:01+02:00"><meta itemprop="dateModified" content="2020-03-11T13:58:26+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6919925/magone-oficiali-registrejusi-meitas-vardu-magnolija-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vxostjHeB9souUXUm2tUiRodmdU=/335x190/smart/nginx/o/2020/03/11/13001472t1ha42a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vxostjHeB9souUXUm2tUiRodmdU=/335x190/smart/nginx/o/2020/03/11/13001472t1ha42a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://sejas.tvnet.lv/6919925/magone-oficiali-registrejusi-meitas-vardu-magnolija-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magone oficiāli reģistrējusi meitas vārdu - Magnolija Latvija <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6919925/magone-oficiali-registrejusi-meitas-vardu-magnolija-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6919925/magone-oficiali-registrejusi-meitas-vardu-magnolija-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6919861" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-11T12:57:13+02:00"><meta itemprop="dateModified" content="2020-03-11T13:34:47+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6919861/aktrises-zavorotnukas-meita-dalas-jaunas-pardomas-par-dzivi-un-mammu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5C2neQ6lsIGj6_3EDDcIqlDRCYk=/685x410/smart/nginx/o/2020/03/11/13001287t1h01c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5C2neQ6lsIGj6_3EDDcIqlDRCYk=/685x410/smart/nginx/o/2020/03/11/13001287t1h01c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sejas.tvnet.lv/6919861/aktrises-zavorotnukas-meita-dalas-jaunas-pardomas-par-dzivi-un-mammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktrises Zavorotņukas meita dalās jaunās pārdomās par dzīvi un mammu </span></a><a href="https://sejas.tvnet.lv/6919861/aktrises-zavorotnukas-meita-dalas-jaunas-pardomas-par-dzivi-un-mammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6919183" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-10T15:55:36+02:00"><meta itemprop="dateModified" content="2020-03-10T16:15:21+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6919183/magones-virs-baidoties-no-koronavirusa-liedz-sova-komandai-turpinat-filmesanu-vina-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oqYBmlmIsgAXVD2coVUd2qOl-Ug=/335x190/smart/nginx/o/2020/03/10/13000026t1h94cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oqYBmlmIsgAXVD2coVUd2qOl-Ug=/335x190/smart/nginx/o/2020/03/10/13000026t1h94cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. marts 15:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/6919183/magones-virs-baidoties-no-koronavirusa-liedz-sova-komandai-turpinat-filmesanu-vina-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magones vīrs, baidoties no koronavīrusa, liedz šova komandai turpināt filmēšanu viņa mājā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6919183/magones-virs-baidoties-no-koronavirusa-liedz-sova-komandai-turpinat-filmesanu-vina-maja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6919183/magones-virs-baidoties-no-koronavirusa-liedz-sova-komandai-turpinat-filmesanu-vina-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6919025" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-11T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-10T13:50:41+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6919025/neko-nejutu-intars-resetins-tris-gadus-bija-zaudejis-garsas-izjutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l_Rjdx_b4izCO8HPeNknEGIOVqE=/335x190/smart/nginx/o/2020/03/10/12999755t1hefa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/l_Rjdx_b4izCO8HPeNknEGIOVqE=/335x190/smart/nginx/o/2020/03/10/12999755t1hefa6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span></div><a href="https://sejas.tvnet.lv/6919025/neko-nejutu-intars-resetins-tris-gadus-bija-zaudejis-garsas-izjutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Neko nejutu!&quot; Intars Rešetins trīs gadus bija zaudējis garšas izjūtu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6919025/neko-nejutu-intars-resetins-tris-gadus-bija-zaudejis-garsas-izjutu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/6919025/neko-nejutu-intars-resetins-tris-gadus-bija-zaudejis-garsas-izjutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6910093" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-28T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-28T09:19:47+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/6910093/ietekmele-maija-armaneva-apstiprina-ka-pirkusi-sev-instagram-sekotajus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PKo-EuiK0Yo4ehz-MukJli9ALz0=/685x410/smart/nginx/o/2019/10/30/12699355t1h4833.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PKo-EuiK0Yo4ehz-MukJli9ALz0=/685x410/smart/nginx/o/2019/10/30/12699355t1h4833.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28. februāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sejas.tvnet.lv/6910093/ietekmele-maija-armaneva-apstiprina-ka-pirkusi-sev-instagram-sekotajus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ietekmele Maija Armaņeva apstiprina, ka pirkusi sev &quot;Instagram&quot; sekotājus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/6910093/ietekmele-maija-armaneva-apstiprina-ka-pirkusi-sev-instagram-sekotajus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/6910093/ietekmele-maija-armaneva-apstiprina-ka-pirkusi-sev-instagram-sekotajus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6hzpjlfdmo" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lq8jxcr89t" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-r7hk8d0dec" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SejasLV" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-d83eddadd72f0dfb98c0.js" async></script></body></html>