<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f12.pmo.ee/u5JmCVesXY8cOALa29QHiByuLF0=/1200x630/smart/nginx/o/2020/07/21/13223510t1h2034.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/u5JmCVesXY8cOALa29QHiByuLF0=/1200x630/smart/nginx/o/2020/07/21/13223510t1h2034.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kārlis Streips atklāj, vai pārdevis 140 000 eiro vērto dzīvokli Rīgas centrā "><meta property="twitter:title" content="Kārlis Streips atklāj, vai pārdevis 140 000 eiro vērto dzīvokli Rīgas centrā "><meta property="og:url" content="https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra"><meta property="twitter:url" content="https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Pērnā gada nogalē žurnālists Kārlis Streips paziņoja, ka grasās šķirties no 137 kvadrātmetru lielā dzīvokļa Avota ielā. Nu žurnālam &quot;Privātā Dzīve&quot; viņš skaidro, vai dzīvokli izdevies pārdot."><meta property="twitter:description" content="Pērnā gada nogalē žurnālists Kārlis Streips paziņoja, ka grasās šķirties no 137 kvadrātmetru lielā dzīvokļa Avota ielā. Nu žurnālam &quot;Privātā Dzīve&quot; viņš skaidro, vai dzīvokli izdevies pārdot."><meta property="og:type" content="article"><meta property="article:section" content="Slavenības"><meta property="article:tag" content="dzīvoklis"><meta property="article:tag" content="kārlis streips"><meta name="article:published_time" content="2020-07-22T00:00:00+03:00"><meta name="article:modified_time" content="2020-07-21T14:39:01+03:00"><meta name="description" content="Pērnā gada nogalē žurnālists Kārlis Streips paziņoja, ka grasās šķirties no 137 kvadrātmetru lielā dzīvokļa Avota ielā. Nu žurnālam &quot;Privātā Dzīve&quot; viņš skaidro, vai dzīvokli izdevies pārdot."><meta name="keywords" content="dzīvoklis, kārlis streips"><link rel="canonical" href="https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Kārlis Streips atklāj, vai pārdevis 140 000 eiro vērto dzīvokli Rīgas centrā - Slavenības - Sejas.lv</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-8497c1b93562d75b4564.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(196, -40, 29);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4238 article-7022038"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search">T 22.07.2020.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" class="menu-item menu-item--important">Vēstkopa</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" class="menu-item section-font-color menu-item--active">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7022038"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li><li class="breadcrumb-item">Kārlis Streips atklāj, vai pārdevis 140 000 eiro vērto dzīvokli Rīgas centrā</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7022038" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=K%C4%81rlis%20Streips%20atkl%C4%81j%2C%20vai%20p%C4%81rdevis%20140%20000%20eiro%20v%C4%93rto%20dz%C4%ABvokli%20R%C4%ABgas%20centr%C4%81%20&link=https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7022038%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C4%81rlis%20Streips%20atkl%C4%81j%2C%20vai%20p%C4%81rdevis%20140%20000%20eiro%20v%C4%93rto%20dz%C4%ABvokli%20R%C4%ABgas%20centr%C4%81%20&url=https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7022038"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C4%81rlis%20Streips%20atkl%C4%81j%2C%20vai%20p%C4%81rdevis%20140%20000%20eiro%20v%C4%93rto%20dz%C4%ABvokli%20R%C4%ABgas%20centr%C4%81%20&url=https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7022038"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Kārlis Streips atklāj, vai pārdevis 140 000 eiro vērto dzīvokli Rīgas centrā &body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra%3Futm_source%3Demail%26utm_content%3D7022038" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-22T00:00:00+03:00">2020. gada 22. jūlijs 00:00</span></div><h1 class="article-headline" itemprop="headline name">Kārlis Streips atklāj, vai pārdevis 140 000 eiro vērto dzīvokli Rīgas centrā</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/dX2571MOTD7to28ZrbLXmgBb2lA=/1370x820/smart/nginx/o/2020/07/21/13223510t1h2034.jpg"><figure-fullscreen eager :image-id="13223510" image-url="//f12.pmo.ee/ptkFIyvrFVKwxtlgA6fOl2l9PmU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/07/21/13223510t1h2034.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13223510)" src="//f12.pmo.ee/dX2571MOTD7to28ZrbLXmgBb2lA=/1370x820/smart/nginx/o/2020/07/21/13223510t1h2034.jpg" srcset="//f12.pmo.ee/dX2571MOTD7to28ZrbLXmgBb2lA=/1370x820/smart/nginx/o/2020/07/21/13223510t1h2034.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kārlis Streips</p><p class="figure__caption--name" itemprop="creator">FOTO: LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pērnā gada nogalē žurnālists Kārlis Streips paziņoja, ka <a href="https://sejas.tvnet.lv/6802237/karlis-streips-man-ir-mainijusies-finansu-apstakli-un-radusies-nepieciesamiba-pardot-dzivokli" target="_blank">grasās šķirties</a> no 137 kvadrātmetru lielā dzīvokļa Avota ielā. Nu žurnālam "Privātā Dzīve" viņš skaidro, vai dzīvokli izdevies pārdot. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-y754mf2vny" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ueeqrg8tur" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pb1msffxb8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Streips, kurš par dzīvokli divos stāvos ar septiņām istabām vēlējās saņemt 140 tūkstošus eiro, apstiprina - tas ir pārdots.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tiesa, precīzu darījuma summu viņš neatklāj.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nu žurnālists ir pārcēlies uz dzīvi Purvciemā. "Trīsistabu dzīvoklī Purvciemā dzīvoju jau otro nedēļu. Un varu teikt, ka tas ir ļoti jauks rajons," secina Streips. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7022038" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=K%C4%81rlis%20Streips%20atkl%C4%81j%2C%20vai%20p%C4%81rdevis%20140%20000%20eiro%20v%C4%93rto%20dz%C4%ABvokli%20R%C4%ABgas%20centr%C4%81%20&link=https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7022038%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C4%81rlis%20Streips%20atkl%C4%81j%2C%20vai%20p%C4%81rdevis%20140%20000%20eiro%20v%C4%93rto%20dz%C4%ABvokli%20R%C4%ABgas%20centr%C4%81%20&url=https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7022038"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C4%81rlis%20Streips%20atkl%C4%81j%2C%20vai%20p%C4%81rdevis%20140%20000%20eiro%20v%C4%93rto%20dz%C4%ABvokli%20R%C4%ABgas%20centr%C4%81%20&url=https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7022038"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Kārlis Streips atklāj, vai pārdevis 140 000 eiro vērto dzīvokli Rīgas centrā &body=Sveiki,%20lasi%20te%3A%20https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra%3Futm_source%3Demail%26utm_content%3D7022038" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7022038" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7022038" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/590630/dzivoklis">dzīvoklis</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/557445/karlis-streips">kārlis streips</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vh7cnlhoa5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i3cidoco5v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T13:48:52+03:00"><meta itemprop="dateModified" content="2020-07-21T14:11:03+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7022315/kanje-vests-asi-versas-pret-sievu-kimu-kardasjanu-un-vinas-mati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dg4E8Onl59a72sfJFZp64Hamfmo=/1000x435/smart/nginx/o/2020/07/21/13224056t1h901d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dg4E8Onl59a72sfJFZp64Hamfmo=/1000x435/smart/nginx/o/2020/07/21/13224056t1h901d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7022315/kanje-vests-asi-versas-pret-sievu-kimu-kardasjanu-un-vinas-mati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanje Vests asi vēršas pret sievu Kimu Kardašjanu un viņas māti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7022315/kanje-vests-asi-versas-pret-sievu-kimu-kardasjanu-un-vinas-mati/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7022315/kanje-vests-asi-versas-pret-sievu-kimu-kardasjanu-un-vinas-mati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-20T14:43:27+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021556/riharda-lepera-sievina-parada-savu-kazu-kleitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GWxB6lnjKyYQdtO1v5DL0Aw_pS0=/324x185/smart/nginx/o/2020/07/20/13222319t1hc3f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GWxB6lnjKyYQdtO1v5DL0Aw_pS0=/324x185/smart/nginx/o/2020/07/20/13222319t1hc3f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7021556/riharda-lepera-sievina-parada-savu-kazu-kleitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riharda Lepera sieviņa parāda savu kāzu kleitu </span></a><a href="https://sejas.tvnet.lv/7021556/riharda-lepera-sievina-parada-savu-kazu-kleitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T09:19:36+03:00"><meta itemprop="dateModified" content="2020-07-21T09:19:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021973/ruta-reinika-atklaj-jaunas-detalas-par-kazam-ar-delina-teti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cpaDKRTkfUwPryRJ_-z3O3fachw=/324x185/smart/nginx/o/2020/07/21/13223502t1h6730.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cpaDKRTkfUwPryRJ_-z3O3fachw=/324x185/smart/nginx/o/2020/07/21/13223502t1h6730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7021973/ruta-reinika-atklaj-jaunas-detalas-par-kazam-ar-delina-teti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rūta Reinika atklāj jaunas detaļas par kāzām ar dēliņa tēti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7021973/ruta-reinika-atklaj-jaunas-detalas-par-kazam-ar-delina-teti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7021973/ruta-reinika-atklaj-jaunas-detalas-par-kazam-ar-delina-teti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T11:08:35+03:00"><meta itemprop="dateModified" content="2020-07-21T11:08:35+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7022039/ieva-adamss-pienema-lemumu-skirties-no-vira-tacu-pardomajusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NA0q0HyKcOVSfhKBS0mwC0SlHbI=/324x185/smart/nginx/o/2018/07/16/9956067t1h9de0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NA0q0HyKcOVSfhKBS0mwC0SlHbI=/324x185/smart/nginx/o/2018/07/16/9956067t1h9de0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7022039/ieva-adamss-pienema-lemumu-skirties-no-vira-tacu-pardomajusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ieva Adamss pieņēma lēmumu šķirties no vīra, taču pārdomājusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7022039/ieva-adamss-pienema-lemumu-skirties-no-vira-tacu-pardomajusi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7022039/ieva-adamss-pienema-lemumu-skirties-no-vira-tacu-pardomajusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-20T14:47:25+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021518/juta-valdmane-socialajos-tiklos-laujas-flirtam-ar-kadu-noslepumainu-kungu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5gJK549SeWiVaWFaVXPt_8ipbC4=/1000x435/filters:focal(154x96:272x190)/nginx/o/2020/07/20/13222279t1h76cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5gJK549SeWiVaWFaVXPt_8ipbC4=/1000x435/filters:focal(154x96:272x190)/nginx/o/2020/07/20/13222279t1h76cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7021518/juta-valdmane-socialajos-tiklos-laujas-flirtam-ar-kadu-noslepumainu-kungu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juta Valdmane sociālajos tīklos ļaujas flirtam ar kādu noslēpumainu kungu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7021518/juta-valdmane-socialajos-tiklos-laujas-flirtam-ar-kadu-noslepumainu-kungu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7021518/juta-valdmane-socialajos-tiklos-laujas-flirtam-ar-kadu-noslepumainu-kungu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rjnkpbmjdv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-20T14:11:24+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021188/megana-foksa-pec-skirsanas-no-vira-jau-milinas-ar-citu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1-x9XXjIfKS648xksFySdppkZPg=/335x190/smart/nginx/o/2020/07/20/13221622t1h73b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1-x9XXjIfKS648xksFySdppkZPg=/335x190/smart/nginx/o/2020/07/20/13221622t1h73b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span></div><a href="https://sejas.tvnet.lv/7021188/megana-foksa-pec-skirsanas-no-vira-jau-milinas-ar-citu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Megana Foksa pēc šķiršanās no vīra jau mīlinās ar citu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7021188/megana-foksa-pec-skirsanas-no-vira-jau-milinas-ar-citu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7021188/megana-foksa-pec-skirsanas-no-vira-jau-milinas-ar-citu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T15:53:56+03:00"><meta itemprop="dateModified" content="2020-07-20T16:11:53+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021642/anna-sedokova-kacina-fanus-caurspidiga-topina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EsZkTtlYVNUo6DIsg5Y8NcejhSQ=/335x190/filters:focal(238x64:824x458)/nginx/o/2020/07/20/13221645t1h28ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EsZkTtlYVNUo6DIsg5Y8NcejhSQ=/335x190/filters:focal(238x64:824x458)/nginx/o/2020/07/20/13221645t1h28ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. jūlijs 15:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sejas.tvnet.lv/7021642/anna-sedokova-kacina-fanus-caurspidiga-topina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anna Sedokova kacina fanus caurspīdīgā topiņā </span></a><a href="https://sejas.tvnet.lv/7021642/anna-sedokova-kacina-fanus-caurspidiga-topina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T13:05:32+03:00"><meta itemprop="dateModified" content="2020-07-20T13:59:30+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021419/adriana-miglane-pirmo-reizi-parada-sava-gaidama-bernina-teti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AbEy32Wqjqlc4ImqtHv7esi38ls=/685x410/smart/nginx/o/2020/07/20/13222035t1hf4b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AbEy32Wqjqlc4ImqtHv7esi38ls=/685x410/smart/nginx/o/2020/07/20/13222035t1hf4b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. jūlijs 13:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7021419/adriana-miglane-pirmo-reizi-parada-sava-gaidama-bernina-teti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Adriana Miglāne pirmo reizi parāda sava gaidāmā bērniņa tēti </span></a><a href="https://sejas.tvnet.lv/7021419/adriana-miglane-pirmo-reizi-parada-sava-gaidama-bernina-teti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T21:15:17+03:00"><meta itemprop="dateModified" content="2020-07-21T21:34:55+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/7022712/krievija-par-geju-propagandu-piespriedusi-madonnai-1-miljonu-dolaru-sodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G3f354tgNCTDoFCXp_rfQ7AZ2SI=/335x190/filters:focal(1155x318:2003x1357)/nginx/o/2019/11/21/12754601t1h5cf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G3f354tgNCTDoFCXp_rfQ7AZ2SI=/335x190/filters:focal(1155x318:2003x1357)/nginx/o/2019/11/21/12754601t1h5cf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.tvnet.lv/7022712/krievija-par-geju-propagandu-piespriedusi-madonnai-1-miljonu-dolaru-sodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievija par &quot;geju propagandu&quot; piespriedusi Madonnai 1 miljonu dolāru sodu </span></a><a href="https://www.tvnet.lv/7022712/krievija-par-geju-propagandu-piespriedusi-madonnai-1-miljonu-dolaru-sodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T12:55:28+03:00"><meta itemprop="dateModified" content="2020-07-21T12:55:28+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7022292/nikola-kristopane-atjaunojusi-attiecibas-ar-savu-bijuso-draugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7bSR_Jb_7AGjw-fnV9Zfi6iAAjk=/335x190/smart/nginx/o/2019/12/18/12820159t1h3102.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7bSR_Jb_7AGjw-fnV9Zfi6iAAjk=/335x190/smart/nginx/o/2019/12/18/12820159t1h3102.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7022292/nikola-kristopane-atjaunojusi-attiecibas-ar-savu-bijuso-draugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nikola Krištopane atjaunojusi attiecības ar savu bijušo draugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7022292/nikola-kristopane-atjaunojusi-attiecibas-ar-savu-bijuso-draugu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7022292/nikola-kristopane-atjaunojusi-attiecibas-ar-savu-bijuso-draugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T09:36:26+03:00"><meta itemprop="dateModified" content="2020-07-20T09:36:26+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021204/linda-murniece-apstiprina-ka-sakusi-jaunas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3CtciCYGDlCseQyPK6SgELYrakg=/685x410/smart/nginx/o/2020/07/20/13221609t1hfb22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3CtciCYGDlCseQyPK6SgELYrakg=/685x410/smart/nginx/o/2020/07/20/13221609t1hfb22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. jūlijs 09:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7021204/linda-murniece-apstiprina-ka-sakusi-jaunas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linda Mūrniece apstiprina, ka sākusi jaunas attiecības <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7021204/linda-murniece-apstiprina-ka-sakusi-jaunas-attiecibas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7021204/linda-murniece-apstiprina-ka-sakusi-jaunas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rsqmavuisi" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gya9k9upp1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-th3k0bbdmj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7022506" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-21T17:27:49+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7022506/zurnals-paula-bankovska-bralis-atminas-rakstnieka-pedejas-dienas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K_V-MlTlm1GtPmWG02BiT1rDxgI=/1000x435/smart/nginx/o/2018/07/13/8887935t1ha2f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/K_V-MlTlm1GtPmWG02BiT1rDxgI=/1000x435/smart/nginx/o/2018/07/13/8887935t1ha2f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7022506/zurnals-paula-bankovska-bralis-atminas-rakstnieka-pedejas-dienas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Žurnāls: Paula Bankovska brālis atminas rakstnieka pēdējās dienas </span></a><a href="https://sejas.tvnet.lv/7022506/zurnals-paula-bankovska-bralis-atminas-rakstnieka-pedejas-dienas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://sejas.tvnet.lv/7022506/zurnals-paula-bankovska-bralis-atminas-rakstnieka-pedejas-dienas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="291271"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7022038" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-21T14:39:01+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z3nWGxBtO1jBovIJwUNvpaIcTe4=/335x190/smart/nginx/o/2020/07/21/13223510t1h2034.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Z3nWGxBtO1jBovIJwUNvpaIcTe4=/335x190/smart/nginx/o/2020/07/21/13223510t1h2034.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kārlis Streips atklāj, vai pārdevis 140 000 eiro vērto dzīvokli Rīgas centrā </span></a><a href="https://sejas.tvnet.lv/7022038/karlis-streips-atklaj-vai-pardevis-140-000-eiro-verto-dzivokli-rigas-centra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7022476" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-21T17:27:07+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7022476/renars-zeltins-atklaj-ka-uztur-dzirksteliti-attiecibas-ar-sievu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QyBG163Bt9iug1hWrpj5n7G4rS0=/335x190/smart/nginx/o/2020/07/21/13224561t1hd7ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QyBG163Bt9iug1hWrpj5n7G4rS0=/335x190/smart/nginx/o/2020/07/21/13224561t1hd7ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7022476/renars-zeltins-atklaj-ka-uztur-dzirksteliti-attiecibas-ar-sievu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Renārs Zeltiņš atklāj, kā uztur &quot;dzirkstelīti&quot; attiecībās ar sievu </span></a><a href="https://sejas.tvnet.lv/7022476/renars-zeltins-atklaj-ka-uztur-dzirksteliti-attiecibas-ar-sievu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7022315" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-21T13:48:52+03:00"><meta itemprop="dateModified" content="2020-07-21T14:11:03+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7022315/kanje-vests-asi-versas-pret-sievu-kimu-kardasjanu-un-vinas-mati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-DX8gRsCGtGahpBa-0peTF4St6c=/685x410/smart/nginx/o/2020/07/21/13224056t1h901d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-DX8gRsCGtGahpBa-0peTF4St6c=/685x410/smart/nginx/o/2020/07/21/13224056t1h901d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7022315/kanje-vests-asi-versas-pret-sievu-kimu-kardasjanu-un-vinas-mati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanje Vests asi vēršas pret sievu Kimu Kardašjanu un viņas māti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7022315/kanje-vests-asi-versas-pret-sievu-kimu-kardasjanu-un-vinas-mati/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7022315/kanje-vests-asi-versas-pret-sievu-kimu-kardasjanu-un-vinas-mati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7022292" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-21T12:55:28+03:00"><meta itemprop="dateModified" content="2020-07-21T12:55:28+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7022292/nikola-kristopane-atjaunojusi-attiecibas-ar-savu-bijuso-draugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7bSR_Jb_7AGjw-fnV9Zfi6iAAjk=/335x190/smart/nginx/o/2019/12/18/12820159t1h3102.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7bSR_Jb_7AGjw-fnV9Zfi6iAAjk=/335x190/smart/nginx/o/2019/12/18/12820159t1h3102.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7022292/nikola-kristopane-atjaunojusi-attiecibas-ar-savu-bijuso-draugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nikola Krištopane atjaunojusi attiecības ar savu bijušo draugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7022292/nikola-kristopane-atjaunojusi-attiecibas-ar-savu-bijuso-draugu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7022292/nikola-kristopane-atjaunojusi-attiecibas-ar-savu-bijuso-draugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7021973" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-21T09:19:36+03:00"><meta itemprop="dateModified" content="2020-07-21T09:19:36+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021973/ruta-reinika-atklaj-jaunas-detalas-par-kazam-ar-delina-teti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pWvZquf7vQOP6t6g7NqgeVNlvwU=/335x190/smart/nginx/o/2020/07/21/13223502t1h6730.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pWvZquf7vQOP6t6g7NqgeVNlvwU=/335x190/smart/nginx/o/2020/07/21/13223502t1h6730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7021973/ruta-reinika-atklaj-jaunas-detalas-par-kazam-ar-delina-teti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rūta Reinika atklāj jaunas detaļas par kāzām ar dēliņa tēti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7021973/ruta-reinika-atklaj-jaunas-detalas-par-kazam-ar-delina-teti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7021973/ruta-reinika-atklaj-jaunas-detalas-par-kazam-ar-delina-teti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7020377" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-18T09:47:54+03:00"><meta itemprop="dateModified" content="2020-07-18T11:33:09+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7020377/terbatas-ielas-ballite-sasupo-internetu-viedokli-dalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q7hP2pGb2AtU200CBSFTHQI1G_w=/685x410/smart/nginx/o/2020/07/17/13216841t1h7868.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Q7hP2pGb2AtU200CBSFTHQI1G_w=/685x410/smart/nginx/o/2020/07/17/13216841t1h7868.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4296" class="list-article__section-label slab">Ballītes </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18. jūlijs 09:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://sejas.tvnet.lv/7020377/terbatas-ielas-ballite-sasupo-internetu-viedokli-dalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tērbatas ielas ballīte sašūpo internetu. Viedokļi dalās <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7020377/terbatas-ielas-ballite-sasupo-internetu-viedokli-dalas/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://sejas.tvnet.lv/7020377/terbatas-ielas-ballite-sasupo-internetu-viedokli-dalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7017033" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-15T13:49:32+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7017033/pornorezisors-kurs-appreceja-latvieti-sis-man-ir-ziedu-laiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AS5G_SF-eI1MxhKgcuB62UfBXFQ=/335x190/smart/nginx/o/2020/07/15/13211595t1h6be4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AS5G_SF-eI1MxhKgcuB62UfBXFQ=/335x190/smart/nginx/o/2020/07/15/13211595t1h6be4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. jūlijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sejas.tvnet.lv/7017033/pornorezisors-kurs-appreceja-latvieti-sis-man-ir-ziedu-laiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pornorežisors, kurš apprecēja latvieti: &quot;Šis man ir ziedu laiks!&quot; </span></a><a href="https://sejas.tvnet.lv/7017033/pornorezisors-kurs-appreceja-latvieti-sis-man-ir-ziedu-laiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7016662" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-18T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-15T13:44:41+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7016662/latviesu-modele-ieva-laguna-atklaj-labako-padomu-ko-vinai-devusi-naomi-kempbela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QR9m5fvXauFOghFRLl5tGKm2E6I=/335x190/smart/nginx/o/2020/07/14/13209708t1ha3c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QR9m5fvXauFOghFRLl5tGKm2E6I=/335x190/smart/nginx/o/2020/07/14/13209708t1ha3c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18. jūlijs 00:00</span></div><a href="https://sejas.tvnet.lv/7016662/latviesu-modele-ieva-laguna-atklaj-labako-padomu-ko-vinai-devusi-naomi-kempbela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latviešu modele Ieva Lagūna atklāj labāko padomu, ko viņai devusi Naomi Kempbela <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7016662/latviesu-modele-ieva-laguna-atklaj-labako-padomu-ko-vinai-devusi-naomi-kempbela/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7016662/latviesu-modele-ieva-laguna-atklaj-labako-padomu-ko-vinai-devusi-naomi-kempbela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7019226" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-16T16:25:35+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7019226/jefremovs-neapmierinats-ar-naudas-summu-ko-no-vina-piedzen-bojagajusa-gimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ig3iCt-li4AqJouXkMvB7rXeg4g=/685x410/smart/nginx/o/2020/07/16/13213122t1h6348.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ig3iCt-li4AqJouXkMvB7rXeg4g=/685x410/smart/nginx/o/2020/07/16/13213122t1h6348.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. jūlijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://sejas.tvnet.lv/7019226/jefremovs-neapmierinats-ar-naudas-summu-ko-no-vina-piedzen-bojagajusa-gimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jefremovs neapmierināts ar naudas summu, ko no viņa piedzen bojāgājušā ģimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7019226/jefremovs-neapmierinats-ar-naudas-summu-ko-no-vina-piedzen-bojagajusa-gimene/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://sejas.tvnet.lv/7019226/jefremovs-neapmierinats-ar-naudas-summu-ko-no-vina-piedzen-bojagajusa-gimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ubu5gtl7p8" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rc15xqs6se" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7022039" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-21T11:08:35+03:00"><meta itemprop="dateModified" content="2020-07-21T11:08:35+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7022039/ieva-adamss-pienema-lemumu-skirties-no-vira-tacu-pardomajusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CrkFz0BhULtTiU7ulKiVMkqXGjc=/1000x435/smart/nginx/o/2018/07/16/9956067t1h9de0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CrkFz0BhULtTiU7ulKiVMkqXGjc=/1000x435/smart/nginx/o/2018/07/16/9956067t1h9de0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7022039/ieva-adamss-pienema-lemumu-skirties-no-vira-tacu-pardomajusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ieva Adamss pieņēma lēmumu šķirties no vīra, taču pārdomājusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7022039/ieva-adamss-pienema-lemumu-skirties-no-vira-tacu-pardomajusi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7022039/ieva-adamss-pienema-lemumu-skirties-no-vira-tacu-pardomajusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7021556" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-20T14:43:27+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021556/riharda-lepera-sievina-parada-savu-kazu-kleitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z-K1jeAXZrxTzj1TwpEbMoRuPKs=/335x190/smart/nginx/o/2020/07/20/13222319t1hc3f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z-K1jeAXZrxTzj1TwpEbMoRuPKs=/335x190/smart/nginx/o/2020/07/20/13222319t1hc3f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7021556/riharda-lepera-sievina-parada-savu-kazu-kleitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riharda Lepera sieviņa parāda savu kāzu kleitu </span></a><a href="https://sejas.tvnet.lv/7021556/riharda-lepera-sievina-parada-savu-kazu-kleitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7021518" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-20T14:47:25+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021518/juta-valdmane-socialajos-tiklos-laujas-flirtam-ar-kadu-noslepumainu-kungu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-cSW6kqMK8VtPaLI4HZE6XiCrnA=/335x190/filters:focal(154x96:272x190)/nginx/o/2020/07/20/13222279t1h76cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-cSW6kqMK8VtPaLI4HZE6XiCrnA=/335x190/filters:focal(154x96:272x190)/nginx/o/2020/07/20/13222279t1h76cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7021518/juta-valdmane-socialajos-tiklos-laujas-flirtam-ar-kadu-noslepumainu-kungu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juta Valdmane sociālajos tīklos ļaujas flirtam ar kādu noslēpumainu kungu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7021518/juta-valdmane-socialajos-tiklos-laujas-flirtam-ar-kadu-noslepumainu-kungu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7021518/juta-valdmane-socialajos-tiklos-laujas-flirtam-ar-kadu-noslepumainu-kungu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7021188" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-20T14:11:24+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021188/megana-foksa-pec-skirsanas-no-vira-jau-milinas-ar-citu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IRWMPzREv3IiVq2oR4rW4N1u_C8=/685x410/smart/nginx/o/2020/07/20/13221622t1h73b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IRWMPzREv3IiVq2oR4rW4N1u_C8=/685x410/smart/nginx/o/2020/07/20/13221622t1h73b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span></div><a href="https://sejas.tvnet.lv/7021188/megana-foksa-pec-skirsanas-no-vira-jau-milinas-ar-citu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Megana Foksa pēc šķiršanās no vīra jau mīlinās ar citu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7021188/megana-foksa-pec-skirsanas-no-vira-jau-milinas-ar-citu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7021188/megana-foksa-pec-skirsanas-no-vira-jau-milinas-ar-citu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7020973" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-19T20:38:27+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7020973/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ed-MZropu7yBg8KXFh5NiLqfv-I=/335x190/smart/nginx/o/2020/07/19/13221053t1h5077.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ed-MZropu7yBg8KXFh5NiLqfv-I=/335x190/smart/nginx/o/2020/07/19/13221053t1h5077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. jūlijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7020973/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/7020973/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7021763" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-20T18:04:52+03:00"><meta itemprop="dateModified" content="2020-07-20T18:04:52+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021763/provokativa-repere-nikija-minaza-ir-gaidibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dieDnuCpeqEKxdM1HP1J5_EZP3s=/335x190/filters:focal(1452x254:1829x627)/nginx/o/2020/07/20/13222969t1hc2c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dieDnuCpeqEKxdM1HP1J5_EZP3s=/335x190/filters:focal(1452x254:1829x627)/nginx/o/2020/07/20/13222969t1hc2c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. jūlijs 18:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sejas.tvnet.lv/7021763/provokativa-repere-nikija-minaza-ir-gaidibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Provokatīvā repere Nikija Mināža ir gaidībās <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7021763/provokativa-repere-nikija-minaza-ir-gaidibas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7021763/provokativa-repere-nikija-minaza-ir-gaidibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7021204" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-20T09:36:26+03:00"><meta itemprop="dateModified" content="2020-07-20T09:36:26+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7021204/linda-murniece-apstiprina-ka-sakusi-jaunas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3CtciCYGDlCseQyPK6SgELYrakg=/685x410/smart/nginx/o/2020/07/20/13221609t1hfb22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3CtciCYGDlCseQyPK6SgELYrakg=/685x410/smart/nginx/o/2020/07/20/13221609t1hfb22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. jūlijs 09:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7021204/linda-murniece-apstiprina-ka-sakusi-jaunas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linda Mūrniece apstiprina, ka sākusi jaunas attiecības <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7021204/linda-murniece-apstiprina-ka-sakusi-jaunas-attiecibas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7021204/linda-murniece-apstiprina-ka-sakusi-jaunas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7019037" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-16T13:41:01+03:00"><meta itemprop="dateModified" content="2020-07-16T13:41:01+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7019037/paula-freimane-publisko-pirmo-kopbildi-ar-miloto-virieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-1URm1NRbOxFEUTDt1q6QRCGoRA=/335x190/filters:focal(409x12:519x118)/nginx/o/2020/07/16/13213740t1he309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-1URm1NRbOxFEUTDt1q6QRCGoRA=/335x190/filters:focal(409x12:519x118)/nginx/o/2020/07/16/13213740t1he309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16. jūlijs 13:41</span></div><a href="https://sejas.tvnet.lv/7019037/paula-freimane-publisko-pirmo-kopbildi-ar-miloto-virieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paula Freimane publisko pirmo kopbildi ar mīļoto vīrieti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7019037/paula-freimane-publisko-pirmo-kopbildi-ar-miloto-virieti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7019037/paula-freimane-publisko-pirmo-kopbildi-ar-miloto-virieti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7018876" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-16T11:13:48+03:00"><meta itemprop="dateModified" content="2020-07-16T11:23:42+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7018876/elvis-merzlikins-esot-apprecejies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bHxuyoosKUkeR5YzRJ8cLAoyT7M=/335x190/smart/nginx/o/2020/07/16/13213424t1h0c28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bHxuyoosKUkeR5YzRJ8cLAoyT7M=/335x190/smart/nginx/o/2020/07/16/13213424t1h0c28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16. jūlijs 11:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>177</span></div></div><a href="https://sejas.tvnet.lv/7018876/elvis-merzlikins-esot-apprecejies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elvis Merzļikins esot apprecējies </span></a><a href="https://sejas.tvnet.lv/7018876/elvis-merzlikins-esot-apprecejies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7018249" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-15T14:04:04+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7018249/riharda-lepera-un-vina-ligavinas-skaistakie-mirkli-kopa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YSoxBm9qauTn31Mo3FGmOW5dnSs=/685x410/filters:focal(107x216:246x337)/nginx/o/2020/07/15/13211782t1h637d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YSoxBm9qauTn31Mo3FGmOW5dnSs=/685x410/filters:focal(107x216:246x337)/nginx/o/2020/07/15/13211782t1h637d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16. jūlijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7018249/riharda-lepera-un-vina-ligavinas-skaistakie-mirkli-kopa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riharda Lepera un viņa līgaviņas skaistākie mirkļi kopā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7018249/riharda-lepera-un-vina-ligavinas-skaistakie-mirkli-kopa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7018249/riharda-lepera-un-vina-ligavinas-skaistakie-mirkli-kopa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ibsfx14ald" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ugsal81ujx" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-qzeqmdl0ha" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/SejasLV" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank"><img src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank"><img src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a> <a href="https://www.tvnet.lv/newsletter" target="_blank">Vēstkopa</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-7e37ffb8c85aa4db03b9.js" async></script></body></html>