<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f12.pmo.ee/OF_lua7YpbdsdnmENU9Gq_yFiPM=/1200x630/smart/nginx/o/2020/12/09/13521137t1hda0c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/OF_lua7YpbdsdnmENU9Gq_yFiPM=/1200x630/smart/nginx/o/2020/12/09/13521137t1hda0c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Aktieris Jānis Āmanis bildinājis mīļoto ar &quot;specvienības&quot; iesaistīšanos"><meta property="twitter:title" content="Aktieris Jānis Āmanis bildinājis mīļoto ar &quot;specvienības&quot; iesaistīšanos"><meta property="og:url" content="https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos"><meta property="twitter:url" content="https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Latvijas Nacionālā teātra aktieris Jānis Āmanis, viesojoties STV Pirmā! sarunu raidījumā &quot;Kad viņas satiekas&quot;, atklāja, kā bildināja savu mīļoto sievieti Santu."><meta property="twitter:description" content="Latvijas Nacionālā teātra aktieris Jānis Āmanis, viesojoties STV Pirmā! sarunu raidījumā &quot;Kad viņas satiekas&quot;, atklāja, kā bildināja savu mīļoto sievieti Santu."><meta property="og:type" content="article"><meta property="article:section" content="Slavenības"><meta property="article:tag" content="bildinājums"><meta property="article:tag" content="jānis āmanis"><meta name="article:published_time" content="2020-12-13T00:00:00+02:00"><meta name="article:modified_time" content="2020-12-11T14:15:05+02:00"><meta name="description" content="Latvijas Nacionālā teātra aktieris Jānis Āmanis, viesojoties STV Pirmā! sarunu raidījumā &quot;Kad viņas satiekas&quot;, atklāja, kā bildināja savu mīļoto sievieti Santu."><meta name="keywords" content="bildinājums, jānis āmanis"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Aktieris Jānis Āmanis bildinājis mīļoto ar &quot;specvienības&quot; iesaistīšanos - Slavenības - Sejas.lv</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-d3537865ce34237625e0.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #EC0045;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(236, 0, 69, 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(196, -40, 29);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4238 article-7129356"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search" rel="noopener">Sv 13.12.2020.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item menu-item--important">Vēstkopa</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" rel="noopener" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" rel="noopener" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" rel="noopener" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" rel="noopener" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" rel="noopener" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" rel="noopener" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" rel="noopener" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" rel="noopener" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" rel="noopener" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><div class="root__spacer"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7129356"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li><li class="breadcrumb-item">Aktieris Jānis Āmanis bildinājis mīļoto ar &quot;specvienības&quot; iesaistīšanos</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7129356" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Aktieris%20J%C4%81nis%20%C4%80manis%20bildin%C4%81jis%20m%C4%AB%C4%BCoto%20ar%20%22specvien%C4%ABbas%22%20iesaist%C4%AB%C5%A1anos&link=https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7129356%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aktieris%20J%C4%81nis%20%C4%80manis%20bildin%C4%81jis%20m%C4%AB%C4%BCoto%20ar%20%22specvien%C4%ABbas%22%20iesaist%C4%AB%C5%A1anos&url=https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7129356"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Aktieris%20J%C4%81nis%20%C4%80manis%20bildin%C4%81jis%20m%C4%AB%C4%BCoto%20ar%20%22specvien%C4%ABbas%22%20iesaist%C4%AB%C5%A1anos https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7129356"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-13T00:00:00+02:00">2020. gada 13. decembris 00:00</div><div class="article__reading-time">1 min lasīšanai</div></div></div><h1 class="article-headline" itemprop="headline name">Aktieris Jānis Āmanis bildinājis mīļoto ar &quot;specvienības&quot; iesaistīšanos</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6536812&quot;}, {&quot;term&quot;: &quot;bildinājums,jānis āmanis&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6536812,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Āmaņa bildinājums&quot;,&quot;headline_ru&quot;:&quot;Āmaņa bildinājums&quot;,&quot;headline_en&quot;:&quot;Āmaņa bildinājums&quot;,&quot;headline_lv&quot;:&quot;Āmaņa bildinājums&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-12-08T15:28:10+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2020-12-08T15:28:10+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13519034,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;kadrs no video&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/E9Lc_6-nAnmAPEpERiwAJY98KlY=\/50x50\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/3FDx80YILsXsjmCzuG5xnBJbBP8=\/155x155\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/dn8OPsG3vDROI7cbEe9ExVCYhpc=\/650x650\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/4DKGPWRHEp4_5PVX5epare814Ps=\/1080x1080\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/c3ZGA5nxGdeSNxU-BePSrgXNPYY=\/270x480\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/M05pvSdPQlcBlEyb85lju1HvWuw=\/540x960\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Ui8TRMYTy1vNrZBsdDOaM82ZODY=\/1080x1920\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/7F1XaSXqUFF1Q23upSRGiNjdoSo=\/1080x0\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/9RYb9pEccJaVqIUz7Yjxtl7DA-c=\/0x50\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/cJxgtrkLAk4gCeSnqyvWSK-30UE=\/0x155\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/hVW9CRHvvi8h6bKbCt5fR4qnEok=\/480x270\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/jJ3TJZTJmJxlri7Inpu34ip5tLA=\/960x540\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/5oyj5gQ2Yh2y72CmSqRBHZluFls=\/1920x1080\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/ko_BVJ4KtGC13ExcfMrqg9UnQQs=\/0x60\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/FBIdMJ_ACZ08oD3Iez1TjDiYV9Q=\/140x93\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:72512,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:87785\/playlist.m3u8&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;sejas.tvnet.lv&quot;,&quot;path&quot;:&quot;\/7129356\/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/sejas.tvnet.lv\/7129356\/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos&quot;,&quot;fullURL&quot;:&quot;https:\/\/sejas.tvnet.lv\/7129356\/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos&quot;,&quot;mainDomain&quot;:&quot;tvnet&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;lv&quot;},&quot;article&quot;:{&quot;id&quot;:7129356,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-12-09T14:12:31+02:00&quot;,&quot;dateModified&quot;:&quot;2020-12-11T14:15:05+02:00&quot;,&quot;slug&quot;:&quot;aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos&quot;,&quot;datePublished&quot;:&quot;2020-12-13T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;Aktieris Jānis Āmanis bildinājis mīļoto ar \&quot;specvienības\&quot; iesaistīšanos&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-12-13T00:00:00+02:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:132,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bOrrqdCLQBxXDNU0nC4i66eELcBgOFrX9GIIO6qDQZH._7&quot;,&quot;gtm&quot;:&quot;GTM-KX8XT3&quot;,&quot;gemiusInApp&quot;:&quot;0sg1L67kASmwIvIyM2s8.sRq.j2K94eiy2fK255c.MX.q7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;tvnet.lv&quot;,&quot;isDefaultSection&quot;:&quot;1&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7129356.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Sejas&quot;,&quot;articleEditorialTeam&quot;:&quot;TVNet&quot;,&quot;articleLength&quot;:132,&quot;articleLanguage&quot;:&quot;lv&quot;,&quot;articleId&quot;:7129356,&quot;articleTitle&quot;:&quot;Aktieris Jānis Āmanis bildinājis mīļoto ar \&quot;specvienības\&quot; iesaistīšanos&quot;,&quot;domain&quot;:&quot;sejas.tvnet.lv&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13521137,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ekrānuzņēmums&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DIOsd8yNS2EEvMf23G6H1w-IF_4=\/50x50\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/FEBlUfOkoxwUoczdsJkSbvrbAdQ=\/155x155\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/FvR_hONwxQQwxHQ4dJ6eNHhrbpw=\/650x650\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/1Wv6AC6GUkxbf6mJkJQCIfRfdrA=\/1080x1080\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/MOfwe-8jIZAPNTn00fy5UihYCOI=\/270x480\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/mZSyyoDMGARYISRzg8a50rYf0HI=\/540x960\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/GNt9tGhjYNwmcV2fmmeIUJqEU1w=\/1080x1920\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/OBofL1LYZAGUtY3h3HQ3nqxiOpo=\/1080x0\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ML-TFOv-1HDBOligYw0WN4YuSek=\/0x50\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/CGR7CMD2EMdf_nhTsjGenhrrJXk=\/0x155\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/9m0ZaM_7uE5Zxbt86w5vQt3Hm_E=\/480x270\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/KKCkGXv88Ftk6uPYva8bu-q8FJY=\/960x540\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4BatsH98h8GdfOVJcrnnPp7Plvo=\/1920x1080\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/MJ5i0q5BEeLOQw2PL1OvJxsYngo=\/0x60\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/J4zPAxgJXxxycQibVP6CaDhUwsc=\/140x93\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6536812,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Āmaņa bildinājums&quot;,&quot;headline_ru&quot;:&quot;Āmaņa bildinājums&quot;,&quot;headline_en&quot;:&quot;Āmaņa bildinājums&quot;,&quot;headline_lv&quot;:&quot;Āmaņa bildinājums&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-12-08T15:28:10+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2020-12-08T15:28:10+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13519034,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;kadrs no video&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/E9Lc_6-nAnmAPEpERiwAJY98KlY=\/50x50\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/3FDx80YILsXsjmCzuG5xnBJbBP8=\/155x155\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/dn8OPsG3vDROI7cbEe9ExVCYhpc=\/650x650\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/4DKGPWRHEp4_5PVX5epare814Ps=\/1080x1080\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/c3ZGA5nxGdeSNxU-BePSrgXNPYY=\/270x480\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/M05pvSdPQlcBlEyb85lju1HvWuw=\/540x960\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Ui8TRMYTy1vNrZBsdDOaM82ZODY=\/1080x1920\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/7F1XaSXqUFF1Q23upSRGiNjdoSo=\/1080x0\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/9RYb9pEccJaVqIUz7Yjxtl7DA-c=\/0x50\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/cJxgtrkLAk4gCeSnqyvWSK-30UE=\/0x155\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/hVW9CRHvvi8h6bKbCt5fR4qnEok=\/480x270\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/jJ3TJZTJmJxlri7Inpu34ip5tLA=\/960x540\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/5oyj5gQ2Yh2y72CmSqRBHZluFls=\/1920x1080\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/ko_BVJ4KtGC13ExcfMrqg9UnQQs=\/0x60\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/FBIdMJ_ACZ08oD3Iez1TjDiYV9Q=\/140x93\/smart\/nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/08\/13519034t1h77f4.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:72512,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:87785\/playlist.m3u8&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:13521137,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ekrānuzņēmums&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DIOsd8yNS2EEvMf23G6H1w-IF_4=\/50x50\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/FEBlUfOkoxwUoczdsJkSbvrbAdQ=\/155x155\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/FvR_hONwxQQwxHQ4dJ6eNHhrbpw=\/650x650\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/1Wv6AC6GUkxbf6mJkJQCIfRfdrA=\/1080x1080\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/MOfwe-8jIZAPNTn00fy5UihYCOI=\/270x480\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/mZSyyoDMGARYISRzg8a50rYf0HI=\/540x960\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/GNt9tGhjYNwmcV2fmmeIUJqEU1w=\/1080x1920\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/OBofL1LYZAGUtY3h3HQ3nqxiOpo=\/1080x0\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ML-TFOv-1HDBOligYw0WN4YuSek=\/0x50\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/CGR7CMD2EMdf_nhTsjGenhrrJXk=\/0x155\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/9m0ZaM_7uE5Zxbt86w5vQt3Hm_E=\/480x270\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/KKCkGXv88Ftk6uPYva8bu-q8FJY=\/960x540\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4BatsH98h8GdfOVJcrnnPp7Plvo=\/1920x1080\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/MJ5i0q5BEeLOQw2PL1OvJxsYngo=\/0x60\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/J4zPAxgJXxxycQibVP6CaDhUwsc=\/140x93\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Latvijas Nacionālā teātra aktieris Jānis Āmanis, viesojoties STV Pirmā! sarunu raidījumā \&quot;Kad viņas satiekas\&quot;, atklāja, kā bildināja savu mīļoto sievieti Santu.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:21,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kādā dienā, kad pie Āmaņiem viesojusies Santas mamma, pavisam negaidot dzīvoklī ielauzusies “specvienība”.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:13},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Neparasti tērptie vīrieši nosēdinājuši Santu uz dīvāna un rācijā sacījuši: “Johnny, Johnny – this is Alfa. You can come in! (Jāni, Jāni runā Alfa. Tu vari ienākt!)\&quot; “Un tad es nācu iekšā,” ar lepnumu sejā liktenīgās dienas notikumus “Kad viņas satiekas studijā” atceras akieris.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:43},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Āmanis arī neslēpj, ka, krītot uz ceļa mīļotās priekšā, nekad iepriekš nav bijis tik uztraucies, un no garās iecerētās runas vienīgais, ko spējis pateikt: “Vai tu būsi mana sieva un bērnu māte, līdz nāve mūs šķirs?” Turklāt šajā brīdī pat pamanījies nevis saderināšanās gredzenu uzvilkt mīļotajai pirkstā, bet gan kastīti ar rotu skaļi aizvērt ciet. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:55}],&quot;authors&quot;:[{&quot;id&quot;:115916,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sejas&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12888824,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;TVNET&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/C0Xgwh3CToXpUmiH7TOFeYl_ojc=\/50x50\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/O1hFNrxSrOTxNN4EKpsEL1mWaSo=\/155x155\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/FRarjvZuzSBrm6Zbb_27N_e8LZM=\/650x650\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/9Ax8kIhFrlVQ50GA0N4lWHR5VUw=\/1080x1080\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/Xbxl8HFflgk5fV10K_JL0IEKKWw=\/270x480\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/FaQL9TqhpdB7cWC40Ytbo7gG0CU=\/540x960\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/08aujLD2ond8TI3dhoCuKTrK8WE=\/1080x1920\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/VjNui1h1wL5fwFqqTtTnO1tBbW0=\/1080x0\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/8a5gVIxJJY2phdOCAjYYmWpLD4g=\/0x50\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/ikdeCO7yYc0aZG42nv7rQ0qMT-4=\/0x155\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/I-E9GUW56euEr97nVztmGh0hgvY=\/480x270\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/F752qcEs_ilgSCt9ldLv-uC5hiw=\/960x540\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/NpvqG_w6rPtJXlpkh0xDoQPIG1M=\/1920x1080\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/G-ghdv8VTWF1pEs7stWRJk-ygzM=\/0x60\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/FrDZmnQrvzyVWBYniLIrdCtMGOk=\/140x93\/smart\/nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/23\/12888824t1h0b22.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:577534,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;bildinājums&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bildinajums&quot;},{&quot;id&quot;:556977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jānis āmanis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;janis-amanis&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4238,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sejas.lv&quot;,&quot;description&quot;:&quot;Latvijas slavenību aktualitātes, skandalozākie notikumi šovbiznesā, ekskluzīvas intervijas, reportāžas no pasākumiem.&quot;,&quot;slug&quot;:&quot;sejas-lv&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sejas.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;12&quot;},&quot;titleBar&quot;:&quot;Sejas.lv&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Sejas.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SejasLV&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;draugiem_category&quot;:&quot;Izklaide, Dzīvesstils, Sadzīve&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sejas&quot;},&quot;contentContinuesAfterAd&quot;:true,&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#EC0045&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#EC0045&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;966fe5a00f26ce645bbe18f36965df3dn3Czxa0kwognBeEiZM+c+gCIGQXVBNb2BfbIWFFzh6WmpI5Uo83xWw1DXy0T\/Pl3&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:false},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/193cc7427970a2951eccc19717172edf.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/df20a9c6318e8217aa3a815d12e5026f.png&quot;,&quot;width&quot;:1201,&quot;height&quot;:160},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/bb4e1cf2a5e4a09e70957fe4de1892de.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/1d94f0561491a7d8f84aee4427d4bd35.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:50},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/f49a2f36193f998fce1515982daa423e.svg&quot;,&quot;width&quot;:104,&quot;height&quot;:25}}}},{&quot;id&quot;:4240,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Slavenības&quot;,&quot;description&quot;:&quot;Amizanti, neticami un absurdi notikumi Latvijā un ārvalstīs, strīdi, konflikti slavenību vidū, neierastas lietas, kas notiek sabiedrībā.&quot;,&quot;slug&quot;:&quot;sejas-lv\/slavenibas&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sejas.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;579&quot;},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Sejas.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SejasLV&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;draugiem_category&quot;:&quot;Izklaide, Dzīvesstils, Sadzīve&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sejas&quot;},&quot;contentContinuesAfterAd&quot;:true,&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#EC0045&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#EC0045&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;6d3e475fb9699b8666564c4e6e1ddcef6YONrAaGdf9nz7I4TZDliAYL+CPhpy343wxOpkyWwA9CMlfHpI6vMbPGAxI2\/2lY&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:false},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Slavenības&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/193cc7427970a2951eccc19717172edf.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/df20a9c6318e8217aa3a815d12e5026f.png&quot;,&quot;width&quot;:1201,&quot;height&quot;:160},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/bb4e1cf2a5e4a09e70957fe4de1892de.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/1d94f0561491a7d8f84aee4427d4bd35.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:50},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4238\/f49a2f36193f998fce1515982daa423e.svg&quot;,&quot;width&quot;:104,&quot;height&quot;:25}}}}],&quot;language&quot;:&quot;lv&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;a5e5b252529fcfa20485cc80366ad870&quot;,&quot;desktopSectionFeedId&quot;:&quot;2b50aff24f82aa9780a7aa5df31a0809&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;9ef7a3672eac4f01e035cc5f9015b162&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:4240,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Slavenības&quot;,&quot;description&quot;:&quot;Amizanti, neticami un absurdi notikumi Latvijā un ārvalstīs, strīdi, konflikti slavenību vidū, neierastas lietas, kas notiek sabiedrībā.&quot;,&quot;slug&quot;:&quot;sejas-lv\/slavenibas&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sejas.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;579&quot;},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Sejas.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SejasLV&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;draugiem_category&quot;:&quot;Izklaide, Dzīvesstils, Sadzīve&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sejas&quot;},&quot;contentContinuesAfterAd&quot;:true,&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#EC0045&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#EC0045&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;1ffab0a6248fdc575cf2784473d79b4eQ2pS7tDOVCo5ASvFPvUsCil4p9our88rPuaU3Zsqsq5znkdxVORlStHth8pl6Vj9&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:false},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Slavenības&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4584,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sejas&quot;,&quot;description&quot;:&quot;Jaunākie ziņu sižeti un reportāžas, populārākie momenti no slavenību, satiskmes un sporta notikumiem&quot;,&quot;slug&quot;:&quot;tvnet-video\/sadalas\/sejas&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;video.tvnet.lv&quot;,&quot;meta&quot;:{&quot;color&quot;:&quot;#EC0045&quot;,&quot;draugiem_category&quot;:&quot;Izklaide, Dzīvesstils, Sadzīve&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tvnet.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Tvnet_portals&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/video.tvnet.lv&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;a6a6a25230711034d636f92bc2d3a4df0biVNXfEgNJsN3v+jpSHdWEGsBjTj+7R\/ZRX2gEwqCsZioFMdo7s1qX9zmPHCUUB&quot;},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sejas&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13521137,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ekrānuzņēmums&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DIOsd8yNS2EEvMf23G6H1w-IF_4=\/50x50\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/FEBlUfOkoxwUoczdsJkSbvrbAdQ=\/155x155\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/FvR_hONwxQQwxHQ4dJ6eNHhrbpw=\/650x650\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/1Wv6AC6GUkxbf6mJkJQCIfRfdrA=\/1080x1080\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/MOfwe-8jIZAPNTn00fy5UihYCOI=\/270x480\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/mZSyyoDMGARYISRzg8a50rYf0HI=\/540x960\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/GNt9tGhjYNwmcV2fmmeIUJqEU1w=\/1080x1920\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/OBofL1LYZAGUtY3h3HQ3nqxiOpo=\/1080x0\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ML-TFOv-1HDBOligYw0WN4YuSek=\/0x50\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/CGR7CMD2EMdf_nhTsjGenhrrJXk=\/0x155\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/9m0ZaM_7uE5Zxbt86w5vQt3Hm_E=\/480x270\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/KKCkGXv88Ftk6uPYva8bu-q8FJY=\/960x540\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4BatsH98h8GdfOVJcrnnPp7Plvo=\/1920x1080\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/MJ5i0q5BEeLOQw2PL1OvJxsYngo=\/0x60\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/J4zPAxgJXxxycQibVP6CaDhUwsc=\/140x93\/smart\/nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/09\/13521137t1hda0c.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#EC0045&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 4238, exclude: [7129356]}" progress-color="#EC0045" title="Aktieris Jānis Āmanis bildinājis mīļoto ar &quot;specvienības&quot; iesaistīšanos" publish-time="2020-12-13T00:00:00+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties Facebook</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Latvijas Nacionālā teātra aktieris Jānis Āmanis, viesojoties STV Pirmā! sarunu raidījumā "Kad viņas satiekas", atklāja, kā bildināja savu mīļoto sievieti Santu.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-gvnv91vday" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-26lavgwv5e" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fv5013gpoh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kādā dienā, kad pie Āmaņiem viesojusies Santas mamma, pavisam negaidot dzīvoklī ielauzusies “specvienība”.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neparasti tērptie vīrieši nosēdinājuši Santu uz dīvāna un rācijā sacījuši: “Johnny, Johnny – this is Alfa. You can come in! (Jāni, Jāni runā Alfa. Tu vari ienākt!)" “Un tad es nācu iekšā,” ar lepnumu sejā liktenīgās dienas notikumus “Kad viņas satiekas studijā” atceras akieris.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Āmanis arī neslēpj, ka, krītot uz ceļa mīļotās priekšā, nekad iepriekš nav bijis tik uztraucies, un no garās iecerētās runas vienīgais, ko spējis pateikt: “Vai tu būsi mana sieva un bērnu māte, līdz nāve mūs šķirs?” Turklāt šajā brīdī pat pamanījies nevis saderināšanās gredzenu uzvilkt mīļotajai pirkstā, bet gan kastīti ar rotu skaļi aizvērt ciet. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7129356" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Aktieris%20J%C4%81nis%20%C4%80manis%20bildin%C4%81jis%20m%C4%AB%C4%BCoto%20ar%20%22specvien%C4%ABbas%22%20iesaist%C4%AB%C5%A1anos&link=https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7129356%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aktieris%20J%C4%81nis%20%C4%80manis%20bildin%C4%81jis%20m%C4%AB%C4%BCoto%20ar%20%22specvien%C4%ABbas%22%20iesaist%C4%AB%C5%A1anos&url=https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7129356"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Aktieris%20J%C4%81nis%20%C4%80manis%20bildin%C4%81jis%20m%C4%AB%C4%BCoto%20ar%20%22specvien%C4%ABbas%22%20iesaist%C4%AB%C5%A1anos https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7129356"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7129356/aktieris-janis-amanis-bildinajis-miloto-ar-specvienibas-iesaistisanos/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7129356" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7129356" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/577534/bildinajums">bildinājums</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/556977/janis-amanis">jānis āmanis</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lmswydqlpk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zijyhrpvj5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-11T15:33:46+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://klik.tvnet.lv/7128562/dzive-bernunama-topu-iekarosana-un-nu-tiesu-darbi-par-savu-bernu-nolaupisanu-dziedatajas-ladybird-liktenis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MN87PLK7inqhhf37X5ARfhBfGhU=/1000x435/smart/nginx/o/2018/08/15/11221933t1hd01a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MN87PLK7inqhhf37X5ARfhBfGhU=/1000x435/smart/nginx/o/2018/08/15/11221933t1hd01a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--lv"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="16" height="16" alt="ABONENTIEM"> </span><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://klik.tvnet.lv/7128562/dzive-bernunama-topu-iekarosana-un-nu-tiesu-darbi-par-savu-bernu-nolaupisanu-dziedatajas-ladybird-liktenis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dzīve bērnunamā, topu iekarošana, un nu - tiesu darbi par savu bērnu nolaupīšanu: Dziedātājas Ladybird liktenis </span></a><a href="https://klik.tvnet.lv/7128562/dzive-bernunama-topu-iekarosana-un-nu-tiesu-darbi-par-savu-bernu-nolaupisanu-dziedatajas-ladybird-liktenis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lasīšanai</div></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T19:49:59+02:00"><meta itemprop="dateModified" content="2020-12-12T22:15:22+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7131966/covid-19-ierobezojumu-noliedzeju-vidu-krastmala-ari-influencere-armaneva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xdJRqNUAa7_RZW7RXSfDjHWq83c=/324x185/smart/nginx/o/2020/12/12/13526601t1h0797.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xdJRqNUAa7_RZW7RXSfDjHWq83c=/324x185/smart/nginx/o/2020/12/12/13526601t1h0797.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/7131966/covid-19-ierobezojumu-noliedzeju-vidu-krastmala-ari-influencere-armaneva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19 ierobežojumu noliedzēju vidū krastmalā arī influencere Armaņeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7131966/covid-19-ierobezojumu-noliedzeju-vidu-krastmala-ari-influencere-armaneva/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">SPKC no paustā norobežojas</div></a><a href="https://sejas.tvnet.lv/7131966/covid-19-ierobezojumu-noliedzeju-vidu-krastmala-ari-influencere-armaneva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T09:54:09+02:00"><meta itemprop="dateModified" content="2020-12-11T10:13:07+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7130874/pirms-un-pec-ka-tagad-izskatas-plastiskas-kirurgijas-sova-dalibnieki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Qz5-RHMkl_rWZMv3El8fHokzjeI=/324x185/filters:focal(1424x136:1857x574)/nginx/o/2020/12/10/13523307t1heb92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Qz5-RHMkl_rWZMv3El8fHokzjeI=/324x185/filters:focal(1424x136:1857x574)/nginx/o/2020/12/10/13523307t1heb92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. decembris 09:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7130874/pirms-un-pec-ka-tagad-izskatas-plastiskas-kirurgijas-sova-dalibnieki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Foto &#10217; </span>Pirms un pēc: kā tagad izskatās plastiskās ķirurģijas šova dalībnieki <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7130874/pirms-un-pec-ka-tagad-izskatas-plastiskas-kirurgijas-sova-dalibnieki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7130874/pirms-un-pec-ka-tagad-izskatas-plastiskas-kirurgijas-sova-dalibnieki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T11:50:38+02:00"><meta itemprop="dateModified" content="2020-12-11T13:44:25+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7131003/cetras-pasmaju-slavenibas-iekulas-nepatiksanas-ar-policiju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-RltBfX3nwQ-yK-qfWKqdYGxh-o=/324x185/smart/nginx/o/2020/12/11/13523827t1h8345.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-RltBfX3nwQ-yK-qfWKqdYGxh-o=/324x185/smart/nginx/o/2020/12/11/13523827t1h8345.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. decembris 11:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7131003/cetras-pasmaju-slavenibas-iekulas-nepatiksanas-ar-policiju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Četras pašmāju slavenības iekuļas nepatikšanās ar policiju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7131003/cetras-pasmaju-slavenibas-iekulas-nepatiksanas-ar-policiju/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://sejas.tvnet.lv/7131003/cetras-pasmaju-slavenibas-iekulas-nepatiksanas-ar-policiju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T08:54:09+02:00"><meta itemprop="dateModified" content="2020-12-11T15:03:35+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/7130793/gravers-covid-19-ir-aizsegs-pasaules-politiskajam-problemam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wtG6JMoVvFgHAh02R5gsf8GNo8E=/1000x435/filters:focal(24x26:413x396)/nginx/o/2020/12/11/13523522t1h8854.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wtG6JMoVvFgHAh02R5gsf8GNo8E=/1000x435/filters:focal(24x26:413x396)/nginx/o/2020/12/11/13523522t1h8854.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. decembris 08:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>67</span></div></div><a href="https://www.tvnet.lv/7130793/gravers-covid-19-ir-aizsegs-pasaules-politiskajam-problemam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grāvers: &quot;Covid-19 ir aizsegs pasaules politiskajām problēmām&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/7130793/gravers-covid-19-ir-aizsegs-pasaules-politiskajam-problemam/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://www.tvnet.lv/7130793/gravers-covid-19-ir-aizsegs-pasaules-politiskajam-problemam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</div></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j43n71mqwk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-10T16:56:33+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7129367/samanta-tina-par-to-kapec-lietuva-ir-slavenaka-neka-dzimtene-ar-savu-rikli-neesmu-latvijas-standarts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rl81RUgDLi6JguUdpfoEPhi9qC8=/335x190/filters:focal(1996x760:2988x1788)/nginx/o/2020/04/17/13060356t1h0f94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Rl81RUgDLi6JguUdpfoEPhi9qC8=/335x190/filters:focal(1996x760:2988x1788)/nginx/o/2020/04/17/13060356t1h0f94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7129367/samanta-tina-par-to-kapec-lietuva-ir-slavenaka-neka-dzimtene-ar-savu-rikli-neesmu-latvijas-standarts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samanta Tīna par to, kāpēc Lietuvā ir slavenāka nekā dzimtenē: Ar savu rīkli neesmu Latvijas standarts <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7129367/samanta-tina-par-to-kapec-lietuva-ir-slavenaka-neka-dzimtene-ar-savu-rikli-neesmu-latvijas-standarts/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sejas.tvnet.lv/7129367/samanta-tina-par-to-kapec-lietuva-ir-slavenaka-neka-dzimtene-ar-savu-rikli-neesmu-latvijas-standarts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-10T16:52:11+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7129352/normunds-rutulis-atklaj-savas-muzigas-jaunibas-noslepumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ehFDgeEAW6JefMsBCkahhy-8TUQ=/335x190/filters:focal(635x337:857x504)/nginx/o/2019/09/04/12529385t1h9d4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ehFDgeEAW6JefMsBCkahhy-8TUQ=/335x190/filters:focal(635x337:857x504)/nginx/o/2019/09/04/12529385t1h9d4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span></div><a href="https://sejas.tvnet.lv/7129352/normunds-rutulis-atklaj-savas-muzigas-jaunibas-noslepumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Normunds Rutulis atklāj savas mūžīgās jaunības noslēpumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7129352/normunds-rutulis-atklaj-savas-muzigas-jaunibas-noslepumu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7129352/normunds-rutulis-atklaj-savas-muzigas-jaunibas-noslepumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T14:21:27+02:00"><meta itemprop="dateModified" content="2020-12-11T14:42:09+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7131195/aktieris-jurijs-djakonovs-atklaj-kapec-ar-miloto-sievieti-ir-brivas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IqHsb1s-K0D6318I0LLRbLIYkK4=/685x410/smart/nginx/o/2020/12/11/13524280t1h8e4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IqHsb1s-K0D6318I0LLRbLIYkK4=/685x410/smart/nginx/o/2020/12/11/13524280t1h8e4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. decembris 14:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7131195/aktieris-jurijs-djakonovs-atklaj-kapec-ar-miloto-sievieti-ir-brivas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktieris Jurijs Djakonovs atklāj, kāpēc ar mīļoto sievieti ir brīvās attiecībās <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7131195/aktieris-jurijs-djakonovs-atklaj-kapec-ar-miloto-sievieti-ir-brivas-attiecibas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7131195/aktieris-jurijs-djakonovs-atklaj-kapec-ar-miloto-sievieti-ir-brivas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-08T09:11:29+02:00"><meta itemprop="dateModified" content="2020-12-08T09:11:29+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7127974/saderinajies-filmas-dveselu-putenis-galvenas-lomas-atveidotajs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t0gOAp1xWmevKmTa4uiFpGmwW5k=/335x190/filters:focal(73x22:404x264)/nginx/o/2020/12/08/13518078t1hb71d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/t0gOAp1xWmevKmTa4uiFpGmwW5k=/335x190/filters:focal(73x22:404x264)/nginx/o/2020/12/08/13518078t1hb71d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. decembris 09:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>531</span></div></div><a href="https://sejas.tvnet.lv/7127974/saderinajies-filmas-dveselu-putenis-galvenas-lomas-atveidotajs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saderinājies filmas &quot;Dvēseļu putenis&quot; galvenās lomas atveidotājs <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7127974/saderinajies-filmas-dveselu-putenis-galvenas-lomas-atveidotajs/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://sejas.tvnet.lv/7127974/saderinajies-filmas-dveselu-putenis-galvenas-lomas-atveidotajs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-11T10:11:24+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7130223/sedokova-jauno-dziesmu-velta-timmam-videoklipa-redzami-intimi-kadri-no-abu-kazam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rYChmRXl09jgU_CV7MA4zAkNYy0=/335x190/filters:focal(346x216:1481x1181)/nginx/o/2020/12/10/13521718t1h9f1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rYChmRXl09jgU_CV7MA4zAkNYy0=/335x190/filters:focal(346x216:1481x1181)/nginx/o/2020/12/10/13521718t1h9f1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. decembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7130223/sedokova-jauno-dziesmu-velta-timmam-videoklipa-redzami-intimi-kadri-no-abu-kazam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sedokova jauno dziesmu velta Timmam; videoklipā redzami intīmi kadri no abu kāzām </span></a><a href="https://sejas.tvnet.lv/7130223/sedokova-jauno-dziesmu-velta-timmam-videoklipa-redzami-intimi-kadri-no-abu-kazam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-10T14:07:13+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7130212/aleksandra-kurusova-veikala-notureta-par-zagli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2fL4aLyTZ81VhnNcBe5Iv7NkKy8=/685x410/filters:focal(331x115:996x487)/nginx/o/2020/12/10/13522126t1he640.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2fL4aLyTZ81VhnNcBe5Iv7NkKy8=/685x410/filters:focal(331x115:996x487)/nginx/o/2020/12/10/13522126t1he640.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. decembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7130212/aleksandra-kurusova-veikala-notureta-par-zagli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aleksandra Kurusova veikalā noturēta par zagli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7130212/aleksandra-kurusova-veikala-notureta-par-zagli/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7130212/aleksandra-kurusova-veikala-notureta-par-zagli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-83t4esxdlx" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-880hlw2hku" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p54vtq71z4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7129610" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-11T13:36:35+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7129610/nedela-slavenibu-dzive-danevica-komente-runas-par-grutniecibu-apcietinata-ladybird-un-levita-runa-satricina-soctiklus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_7HOP9acFCtoswOPm-2_IRh97Uo=/1000x435/filters:focal(693x0:767x50)/nginx/o/2020/12/11/13524179t1h78bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_7HOP9acFCtoswOPm-2_IRh97Uo=/1000x435/filters:focal(693x0:767x50)/nginx/o/2020/12/11/13524179t1h78bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7129610/nedela-slavenibu-dzive-danevica-komente-runas-par-grutniecibu-apcietinata-ladybird-un-levita-runa-satricina-soctiklus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: Daneviča komentē runas par grūtniecību, apcietināta Ladybird un Levita runa satricina soctīklus </span></a><a href="https://sejas.tvnet.lv/7129610/nedela-slavenibu-dzive-danevica-komente-runas-par-grutniecibu-apcietinata-ladybird-un-levita-runa-satricina-soctiklus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131966" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T19:49:59+02:00"><meta itemprop="dateModified" content="2020-12-12T22:15:22+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7131966/covid-19-ierobezojumu-noliedzeju-vidu-krastmala-ari-influencere-armaneva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wpVOu4VdzDxPebAD20cQrR9qzt0=/335x190/smart/nginx/o/2020/12/12/13526601t1h0797.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wpVOu4VdzDxPebAD20cQrR9qzt0=/335x190/smart/nginx/o/2020/12/12/13526601t1h0797.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/7131966/covid-19-ierobezojumu-noliedzeju-vidu-krastmala-ari-influencere-armaneva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19 ierobežojumu noliedzēju vidū krastmalā arī influencere Armaņeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7131966/covid-19-ierobezojumu-noliedzeju-vidu-krastmala-ari-influencere-armaneva/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">SPKC no paustā norobežojas</div></a><a href="https://sejas.tvnet.lv/7131966/covid-19-ierobezojumu-noliedzeju-vidu-krastmala-ari-influencere-armaneva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7128562" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-12-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-11T15:33:46+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://klik.tvnet.lv/7128562/dzive-bernunama-topu-iekarosana-un-nu-tiesu-darbi-par-savu-bernu-nolaupisanu-dziedatajas-ladybird-liktenis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G4rMJWE2j4gLMGSaMF50-h95XF4=/335x190/smart/nginx/o/2018/08/15/11221933t1hd01a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G4rMJWE2j4gLMGSaMF50-h95XF4=/335x190/smart/nginx/o/2018/08/15/11221933t1hd01a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--lv"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="16" height="16" alt="ABONENTIEM"> </span><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://klik.tvnet.lv/7128562/dzive-bernunama-topu-iekarosana-un-nu-tiesu-darbi-par-savu-bernu-nolaupisanu-dziedatajas-ladybird-liktenis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dzīve bērnunamā, topu iekarošana, un nu - tiesu darbi par savu bērnu nolaupīšanu: Dziedātājas Ladybird liktenis </span></a><a href="https://klik.tvnet.lv/7128562/dzive-bernunama-topu-iekarosana-un-nu-tiesu-darbi-par-savu-bernu-nolaupisanu-dziedatajas-ladybird-liktenis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7130248" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-11T14:16:09+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7130248/fanu-nezelastiba-krit-britu-sovu-zvaigzne-kura-parlieku-aizraujas-ar-fotosopa-lietosanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z9BJe8luQiReBatKPZHM-jKTh-k=/685x410/filters:focal(116x34:250x121)/nginx/o/2020/12/11/13524203t1h754f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z9BJe8luQiReBatKPZHM-jKTh-k=/685x410/filters:focal(116x34:250x121)/nginx/o/2020/12/11/13524203t1h754f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7130248/fanu-nezelastiba-krit-britu-sovu-zvaigzne-kura-parlieku-aizraujas-ar-fotosopa-lietosanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fanu nežēlastībā krīt britu šovu zvaigzne, kura pārlieku aizraujas ar &quot;fotošopa&quot; lietošanu </span></a><a href="https://sejas.tvnet.lv/7130248/fanu-nezelastiba-krit-britu-sovu-zvaigzne-kura-parlieku-aizraujas-ar-fotosopa-lietosanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7129371" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-09T17:02:02+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7129371/uzmini-slavenibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gbu3cKGWQTTmMjz_OqIpDm1eoLk=/335x190/filters:focal(50x0:94x40)/nginx/o/2020/12/09/13521098t1hf4d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gbu3cKGWQTTmMjz_OqIpDm1eoLk=/335x190/filters:focal(50x0:94x40)/nginx/o/2020/12/09/13521098t1hf4d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7129371/uzmini-slavenibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uzmini slavenību! </span></a><a href="https://sejas.tvnet.lv/7129371/uzmini-slavenibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7129352" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-10T16:52:11+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7129352/normunds-rutulis-atklaj-savas-muzigas-jaunibas-noslepumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ehFDgeEAW6JefMsBCkahhy-8TUQ=/335x190/filters:focal(635x337:857x504)/nginx/o/2019/09/04/12529385t1h9d4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ehFDgeEAW6JefMsBCkahhy-8TUQ=/335x190/filters:focal(635x337:857x504)/nginx/o/2019/09/04/12529385t1h9d4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span></div><a href="https://sejas.tvnet.lv/7129352/normunds-rutulis-atklaj-savas-muzigas-jaunibas-noslepumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Normunds Rutulis atklāj savas mūžīgās jaunības noslēpumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7129352/normunds-rutulis-atklaj-savas-muzigas-jaunibas-noslepumu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7129352/normunds-rutulis-atklaj-savas-muzigas-jaunibas-noslepumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7129029" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-09T10:06:47+02:00"><meta itemprop="dateModified" content="2020-12-09T10:25:23+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7129029/samanta-tina-pirmo-reizi-komente-vai-maksligi-uzlabojusi-savu-izskatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qZtt5b3s7N2w3zsJfBQzc1MvacQ=/685x410/filters:focal(519x47:861x570)/nginx/o/2020/04/14/13053669t1hd4f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qZtt5b3s7N2w3zsJfBQzc1MvacQ=/685x410/filters:focal(519x47:861x570)/nginx/o/2020/04/14/13053669t1hd4f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. decembris 10:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7129029/samanta-tina-pirmo-reizi-komente-vai-maksligi-uzlabojusi-savu-izskatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samanta Tīna pirmo reizi komentē, vai mākslīgi uzlabojusi savu izskatu </span></a><a href="https://sejas.tvnet.lv/7129029/samanta-tina-pirmo-reizi-komente-vai-maksligi-uzlabojusi-savu-izskatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7128452" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-09T17:36:18+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7128452/darta-danevica-komente-runas-ka-gaidot-deputata-kaimina-bernu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HpWmHKKlKs54yFOOE80TFksAiWA=/335x190/filters:focal(181x91:321x218)/nginx/o/2020/06/01/13129555t1hd2a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HpWmHKKlKs54yFOOE80TFksAiWA=/335x190/filters:focal(181x91:321x218)/nginx/o/2020/06/01/13129555t1hd2a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. decembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://sejas.tvnet.lv/7128452/darta-danevica-komente-runas-ka-gaidot-deputata-kaimina-bernu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dārta Daneviča komentē runas, ka gaidot deputāta Kaimiņa bērnu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7128452/darta-danevica-komente-runas-ka-gaidot-deputata-kaimina-bernu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7128452/darta-danevica-komente-runas-ka-gaidot-deputata-kaimina-bernu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7127974" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-08T09:11:29+02:00"><meta itemprop="dateModified" content="2020-12-08T09:11:29+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7127974/saderinajies-filmas-dveselu-putenis-galvenas-lomas-atveidotajs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t0gOAp1xWmevKmTa4uiFpGmwW5k=/335x190/filters:focal(73x22:404x264)/nginx/o/2020/12/08/13518078t1hb71d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/t0gOAp1xWmevKmTa4uiFpGmwW5k=/335x190/filters:focal(73x22:404x264)/nginx/o/2020/12/08/13518078t1hb71d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. decembris 09:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>531</span></div></div><a href="https://sejas.tvnet.lv/7127974/saderinajies-filmas-dveselu-putenis-galvenas-lomas-atveidotajs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saderinājies filmas &quot;Dvēseļu putenis&quot; galvenās lomas atveidotājs <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7127974/saderinajies-filmas-dveselu-putenis-galvenas-lomas-atveidotajs/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://sejas.tvnet.lv/7127974/saderinajies-filmas-dveselu-putenis-galvenas-lomas-atveidotajs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7127973" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-08T08:54:03+02:00"><meta itemprop="dateModified" content="2020-12-09T09:21:02+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7127973/dziedataja-ladybird-apcietinata-par-savu-bernu-nolaupisanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/41KPzfHPUURzjO-Yj-vKJovzWwc=/685x410/filters:focal(265x28:368x90)/nginx/o/2018/07/16/9834292t1hfe1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/41KPzfHPUURzjO-Yj-vKJovzWwc=/685x410/filters:focal(265x28:368x90)/nginx/o/2018/07/16/9834292t1hfe1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. decembris 08:54</span></div><a href="https://sejas.tvnet.lv/7127973/dziedataja-ladybird-apcietinata-par-savu-bernu-nolaupisanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dziedātāja Ladybird apcietināta par savu bērnu nolaupīšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7127973/dziedataja-ladybird-apcietinata-par-savu-bernu-nolaupisanu/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://sejas.tvnet.lv/7127973/dziedataja-ladybird-apcietinata-par-savu-bernu-nolaupisanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-55mbac85ee" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ngkcdamb9c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7129367" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-12T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-10T16:56:33+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7129367/samanta-tina-par-to-kapec-lietuva-ir-slavenaka-neka-dzimtene-ar-savu-rikli-neesmu-latvijas-standarts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QuK_Os0n8dICe-EkLOt_HeF5dTs=/1000x435/filters:focal(1996x760:2988x1788)/nginx/o/2020/04/17/13060356t1h0f94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QuK_Os0n8dICe-EkLOt_HeF5dTs=/1000x435/filters:focal(1996x760:2988x1788)/nginx/o/2020/04/17/13060356t1h0f94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7129367/samanta-tina-par-to-kapec-lietuva-ir-slavenaka-neka-dzimtene-ar-savu-rikli-neesmu-latvijas-standarts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samanta Tīna par to, kāpēc Lietuvā ir slavenāka nekā dzimtenē: Ar savu rīkli neesmu Latvijas standarts <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7129367/samanta-tina-par-to-kapec-lietuva-ir-slavenaka-neka-dzimtene-ar-savu-rikli-neesmu-latvijas-standarts/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sejas.tvnet.lv/7129367/samanta-tina-par-to-kapec-lietuva-ir-slavenaka-neka-dzimtene-ar-savu-rikli-neesmu-latvijas-standarts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7130874" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-11T09:54:09+02:00"><meta itemprop="dateModified" content="2020-12-11T10:13:07+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7130874/pirms-un-pec-ka-tagad-izskatas-plastiskas-kirurgijas-sova-dalibnieki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3oiHvsyOuurncl_rFVMHFiwP9RE=/335x190/filters:focal(1424x136:1857x574)/nginx/o/2020/12/10/13523307t1heb92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3oiHvsyOuurncl_rFVMHFiwP9RE=/335x190/filters:focal(1424x136:1857x574)/nginx/o/2020/12/10/13523307t1heb92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. decembris 09:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7130874/pirms-un-pec-ka-tagad-izskatas-plastiskas-kirurgijas-sova-dalibnieki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Foto &#10217; </span>Pirms un pēc: kā tagad izskatās plastiskās ķirurģijas šova dalībnieki <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7130874/pirms-un-pec-ka-tagad-izskatas-plastiskas-kirurgijas-sova-dalibnieki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7130874/pirms-un-pec-ka-tagad-izskatas-plastiskas-kirurgijas-sova-dalibnieki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131003" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-11T11:50:38+02:00"><meta itemprop="dateModified" content="2020-12-11T13:44:25+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7131003/cetras-pasmaju-slavenibas-iekulas-nepatiksanas-ar-policiju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BcitMKGyM6kO8BKEki-jZDPRI1I=/335x190/smart/nginx/o/2020/12/11/13523827t1h8345.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BcitMKGyM6kO8BKEki-jZDPRI1I=/335x190/smart/nginx/o/2020/12/11/13523827t1h8345.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. decembris 11:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7131003/cetras-pasmaju-slavenibas-iekulas-nepatiksanas-ar-policiju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Četras pašmāju slavenības iekuļas nepatikšanās ar policiju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7131003/cetras-pasmaju-slavenibas-iekulas-nepatiksanas-ar-policiju/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://sejas.tvnet.lv/7131003/cetras-pasmaju-slavenibas-iekulas-nepatiksanas-ar-policiju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7130223" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-11T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-11T10:11:24+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7130223/sedokova-jauno-dziesmu-velta-timmam-videoklipa-redzami-intimi-kadri-no-abu-kazam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_sUDRvX2txHgTjcxqHQlcV99hok=/685x410/filters:focal(346x216:1481x1181)/nginx/o/2020/12/10/13521718t1h9f1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_sUDRvX2txHgTjcxqHQlcV99hok=/685x410/filters:focal(346x216:1481x1181)/nginx/o/2020/12/10/13521718t1h9f1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. decembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7130223/sedokova-jauno-dziesmu-velta-timmam-videoklipa-redzami-intimi-kadri-no-abu-kazam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sedokova jauno dziesmu velta Timmam; vdeoklipā redzami intīmi kadri no abu kāzām </span></a><a href="https://sejas.tvnet.lv/7130223/sedokova-jauno-dziesmu-velta-timmam-videoklipa-redzami-intimi-kadri-no-abu-kazam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131195" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-11T14:21:27+02:00"><meta itemprop="dateModified" content="2020-12-11T14:42:09+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7131195/aktieris-jurijs-djakonovs-atklaj-kapec-ar-miloto-sievieti-ir-brivas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fygDV3i8mA4-4Va1PV7NevlwMM8=/335x190/smart/nginx/o/2020/12/11/13524280t1h8e4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fygDV3i8mA4-4Va1PV7NevlwMM8=/335x190/smart/nginx/o/2020/12/11/13524280t1h8e4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. decembris 14:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7131195/aktieris-jurijs-djakonovs-atklaj-kapec-ar-miloto-sievieti-ir-brivas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktieris Jurijs Djakonovs atklāj, kāpēc ar mīļoto sievieti ir brīvās attiecībās <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7131195/aktieris-jurijs-djakonovs-atklaj-kapec-ar-miloto-sievieti-ir-brivas-attiecibas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7131195/aktieris-jurijs-djakonovs-atklaj-kapec-ar-miloto-sievieti-ir-brivas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7131021" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-11T12:08:45+02:00"><meta itemprop="dateModified" content="2020-12-11T12:08:45+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7131021/laudis-dalas-nostalgiskas-atminas-par-slaveno-vecrigas-pelmenu-estuvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TPwv7yhBbprdg_iYhMPd1oZYi2Q=/335x190/filters:focal(3500x839:4494x1465)/nginx/o/2020/12/11/13523846t1hd1d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TPwv7yhBbprdg_iYhMPd1oZYi2Q=/335x190/filters:focal(3500x839:4494x1465)/nginx/o/2020/12/11/13523846t1hd1d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. decembris 12:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://sejas.tvnet.lv/7131021/laudis-dalas-nostalgiskas-atminas-par-slaveno-vecrigas-pelmenu-estuvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ļaudis dalās nostalģiskās atmiņās par slaveno Vecrīgas pelmeņu ēstuvi </span></a><a href="https://sejas.tvnet.lv/7131021/laudis-dalas-nostalgiskas-atminas-par-slaveno-vecrigas-pelmenu-estuvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7127416" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-07T13:03:00+02:00"><meta itemprop="dateModified" content="2020-12-07T13:03:00+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7127416/sovu-zvaigznei-magonei-uzradies-pieludzejs-nakas-skaidroties-ar-viru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nWvl6c5AXPtPBAvobzRkJ614hyg=/685x410/filters:focal(133x244:306x414)/nginx/o/2020/12/07/13516911t1hcd5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nWvl6c5AXPtPBAvobzRkJ614hyg=/685x410/filters:focal(133x244:306x414)/nginx/o/2020/12/07/13516911t1hcd5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7. decembris 13:03</span></div><a href="https://sejas.tvnet.lv/7127416/sovu-zvaigznei-magonei-uzradies-pieludzejs-nakas-skaidroties-ar-viru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šovu zvaigznei Magonei uzradies pielūdzējs; nākas skaidroties ar vīru </span></a><a href="https://sejas.tvnet.lv/7127416/sovu-zvaigznei-magonei-uzradies-pieludzejs-nakas-skaidroties-ar-viru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7125717" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-04T13:34:36+02:00"><meta itemprop="dateModified" content="2020-12-04T13:51:38+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7125717/kailfoto-meistars-aleksandrs-sokolovs-regulari-iemilas-savas-klientes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ha-xTs6y2cUmyeS5N_MB9YhKDNk=/335x190/filters:focal(1360x235:1599x486)/nginx/o/2020/12/04/13512574t1h7bbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ha-xTs6y2cUmyeS5N_MB9YhKDNk=/335x190/filters:focal(1360x235:1599x486)/nginx/o/2020/12/04/13512574t1h7bbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4. decembris 13:34</span></div><a href="https://sejas.tvnet.lv/7125717/kailfoto-meistars-aleksandrs-sokolovs-regulari-iemilas-savas-klientes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kailfoto meistars Aleksandrs Sokolovs regulāri iemīlas savās klientēs </span></a><a href="https://sejas.tvnet.lv/7125717/kailfoto-meistars-aleksandrs-sokolovs-regulari-iemilas-savas-klientes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7125024" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-04T09:27:44+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7125024/katrine-sauliete-vadot-kemperi-izraisa-avariju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HSfGN1DW3iJb1gnBzkMf4rOam4g=/335x190/filters:focal(584x0:680x67)/nginx/o/2020/12/03/13510693t1hd665.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HSfGN1DW3iJb1gnBzkMf4rOam4g=/335x190/filters:focal(584x0:680x67)/nginx/o/2020/12/03/13510693t1hd665.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4. decembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7125024/katrine-sauliete-vadot-kemperi-izraisa-avariju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Katrīne Sauliete, vadot kemperi, izraisa avāriju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7125024/katrine-sauliete-vadot-kemperi-izraisa-avariju/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7125024/katrine-sauliete-vadot-kemperi-izraisa-avariju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7129369" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-10T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-09T16:40:00+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7129369/visur-kaki-ka-dzivo-slavena-jutubere-santa-busa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/szsmelC3An0rGHeZ3iVhQjgnaZE=/685x410/smart/nginx/o/2020/12/09/13520970t1hf8be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/szsmelC3An0rGHeZ3iVhQjgnaZE=/685x410/smart/nginx/o/2020/12/09/13520970t1hf8be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. decembris 00:00</span></div><a href="https://sejas.tvnet.lv/7129369/visur-kaki-ka-dzivo-slavena-jutubere-santa-busa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Visur kaķi! Kā dzīvo slavenā jūtūbere Santa Buša </span></a><a href="https://sejas.tvnet.lv/7129369/visur-kaki-ka-dzivo-slavena-jutubere-santa-busa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mkdhalwbcd" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qoa27jd48i" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-city24-page-footer-desktop" data-sizes="horizontal"></div></div></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-7b5d1eb0e4b5a9795937.js" async></script></body></html>