<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f9.pmo.ee/3Zjk_JDNrCVgsmUpz2X9SYYFiC0=/1200x630/smart/nginx/o/2022/02/14/14364626t1h4037.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/3Zjk_JDNrCVgsmUpz2X9SYYFiC0=/1200x630/smart/nginx/o/2022/02/14/14364626t1h4037.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="&quot;The Tinder Swindler&quot; afērists sniedz pirmo interviju: &quot;Es tikai vēlējos iepazīties ar sievietēm!&quot;"><meta property="twitter:title" content="&quot;The Tinder Swindler&quot; afērists sniedz pirmo interviju: &quot;Es tikai vēlējos iepazīties ar sievietēm!&quot;"><meta property="og:url" content="https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem"><meta property="twitter:url" content="https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Par globālu hitu kļuvusi &quot;Netflix&quot; jaunā dokumentālā filma &quot;The Tindler Swindler&quot;, kas vēsta par vīrieti vārdā Saimons Levajevs, kurš, izmantojot populāro iepazīšanās platformu &quot;Tinder&quot;, ļaunprātīgi no sievietēm izvilinājis miljoniem dolāru lielas naudas summas. Nu krāpnieks sniedzis pirmo interviju raidījumam &quot;Inside Edition&quot;."><meta property="twitter:description" content="Par globālu hitu kļuvusi &quot;Netflix&quot; jaunā dokumentālā filma &quot;The Tindler Swindler&quot;, kas vēsta par vīrieti vārdā Saimons Levajevs, kurš, izmantojot populāro iepazīšanās platformu &quot;Tinder&quot;, ļaunprātīgi no sievietēm izvilinājis miljoniem dolāru lielas naudas summas. Nu krāpnieks sniedzis pirmo interviju raidījumam &quot;Inside Edition&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Holivuda"><meta property="article:tag" content="Instagram"><meta property="article:tag" content="netflix"><meta property="article:tag" content="tinder"><meta name="article:published_time" content="2022-02-21T11:17:25+02:00"><meta name="article:modified_time" content="2022-02-21T11:58:45+02:00"><meta name="description" content="Par globālu hitu kļuvusi &quot;Netflix&quot; jaunā dokumentālā filma &quot;The Tindler Swindler&quot;, kas vēsta par vīrieti vārdā Saimons Levajevs, kurš, izmantojot populāro iepazīšanās platformu &quot;Tinder&quot;, ļaunprātīgi no sievietēm izvilinājis miljoniem dolāru lielas naudas summas. Nu krāpnieks sniedzis pirmo interviju raidījumam &quot;Inside Edition&quot;."><meta name="keywords" content="Instagram, netflix, tinder"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>&quot;The Tinder Swindler&quot; afērists sniedz pirmo interviju: &quot;Es tikai vēlējos iepazīties ar sievietēm!&quot; - Holivuda - Sejas.lv</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-eda3cef37ccdf4eba0fb.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #EC0045;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .list-article__feed-label {
    background-color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(236, 0, 69, 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(196, -40, 29);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Sejas';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script></head><body class="section-4238 article-7459016"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "lv";
  window.secureUrl = "https://secure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search" rel="noopener">P 21.02.2022.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><digipakett-generic eager></digipakett-generic></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" rel="noopener" class="menu-item">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" rel="noopener" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" rel="noopener" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" rel="noopener" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" rel="noopener" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" rel="noopener" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" rel="noopener" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" rel="noopener" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7459016"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4265">Holivuda</a></li><li class="breadcrumb-item">&quot;The Tinder Swindler&quot; afērists sniedz pirmo interviju: &quot;Es tikai vēlējos iepazīties ar sievietēm!&quot;</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22The%20Tinder%20Swindler%22%20af%C4%93rists%20sniedz%20pirmo%20interviju%3A%20%22Es%20tikai%20v%C4%93l%C4%93jos%20iepaz%C4%ABties%20ar%20sieviet%C4%93m!%22&link=https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22The%20Tinder%20Swindler%22%20af%C4%93rists%20sniedz%20pirmo%20interviju%3A%20%22Es%20tikai%20v%C4%93l%C4%93jos%20iepaz%C4%ABties%20ar%20sieviet%C4%93m!%22&url=https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%22The%20Tinder%20Swindler%22%20af%C4%93rists%20sniedz%20pirmo%20interviju%3A%20%22Es%20tikai%20v%C4%93l%C4%93jos%20iepaz%C4%ABties%20ar%20sieviet%C4%93m!%22 https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-21T11:17:00+02:00">2022. gada 21. februāris 11:17</div></div></div></div></div><h1 class="article-headline" itemprop="headline name">&quot;The Tinder Swindler&quot; afērists sniedz pirmo interviju: &quot;Es tikai vēlējos iepazīties ar sievietēm!&quot;</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/5uJj_FO5hIwnvM_UoSu9vTcyrLI=/1370x820/smart/nginx/o/2022/02/14/14364626t1h4037.jpg"><figure-fullscreen eager :image-id="14364626" image-url="//f9.pmo.ee/Yfh8rgL7WkTfRi6oXb1BR_hccwE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/14/14364626t1h4037.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14364626)" src="//f9.pmo.ee/5uJj_FO5hIwnvM_UoSu9vTcyrLI=/1370x820/smart/nginx/o/2022/02/14/14364626t1h4037.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">&quot;The Tinder Swindler&quot; (Saimons) <span class="figure__caption--name">FOTO: Ekrānuzņēmums</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Par globālu hitu kļuvusi "Netflix" jaunā dokumentālā filma "The Tindler Swindler", kas vēsta par vīrieti vārdā Saimons Levajevs, kurš, izmantojot populāro iepazīšanās platformu "Tinder", ļaunprātīgi no sievietēm izvilinājis miljoniem dolāru lielas naudas summas. Nu krāpnieks sniedzis pirmo interviju raidījumam "Inside Edition". </p></div></div><cookie-paywall article-id="7459016"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9m7p04nkdj" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ckv9wsf96z" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-psunnj9uut" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"The <a href="/term/426878/tinder" class="topicLink" target="_blank">Tinder</a> Swindler" - vīrietis, kurš no sievietēm izvilinājis vairākus miljonus dolāru, iepazīšanās lietotnē uzdodoties par dimantu biznesa mantinieku, savā pirmajā intervijā uzstāja, ka apsūdzības ir "absolūti izdomātas".</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Es biju tikai puisis, kurš vēlējās iepazīties ar sievietēm vietnē "Tinder"," intervijā "Inside Edition" stāstīja Saimons Levajevs, īstajā vārdā Šimons Hajuts.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>"Es neesmu "Tinder" krāpnieks," viņš uzstāja.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22The%20Tinder%20Swindler%22%20af%C4%93rists%20sniedz%20pirmo%20interviju%3A%20%22Es%20tikai%20v%C4%93l%C4%93jos%20iepaz%C4%ABties%20ar%20sieviet%C4%93m!%22&link=https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22The%20Tinder%20Swindler%22%20af%C4%93rists%20sniedz%20pirmo%20interviju%3A%20%22Es%20tikai%20v%C4%93l%C4%93jos%20iepaz%C4%ABties%20ar%20sieviet%C4%93m!%22&url=https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%22The%20Tinder%20Swindler%22%20af%C4%93rists%20sniedz%20pirmo%20interviju%3A%20%22Es%20tikai%20v%C4%93l%C4%93jos%20iepaz%C4%ABties%20ar%20sieviet%C4%93m!%22 https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>"Netflix" dokumentālajā filmā, kas pirmizrādi piedzīvoja 2. februārī, Levajevs tika atzīts par starptautisku krāpnieku, kurš piemānījis vismaz duci sieviešu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Viņi to pasniedz kā dokumentālu filmu, bet patiesībā tas viss ir izdomāts," sacīja Levajevs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pirmā intervija ar Levajevu tiks publicēta divās daļās - 21. un 22. februārī. Tāpat intervijā piedalīsies arī viņa jaunā draudzene.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/9xfWUrJKkHI?enablejsapi=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22The%20Tinder%20Swindler%22%20af%C4%93rists%20sniedz%20pirmo%20interviju%3A%20%22Es%20tikai%20v%C4%93l%C4%93jos%20iepaz%C4%ABties%20ar%20sieviet%C4%93m!%22&link=https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22The%20Tinder%20Swindler%22%20af%C4%93rists%20sniedz%20pirmo%20interviju%3A%20%22Es%20tikai%20v%C4%93l%C4%93jos%20iepaz%C4%ABties%20ar%20sieviet%C4%93m!%22&url=https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%22The%20Tinder%20Swindler%22%20af%C4%93rists%20sniedz%20pirmo%20interviju%3A%20%22Es%20tikai%20v%C4%93l%C4%93jos%20iepaz%C4%ABties%20ar%20sieviet%C4%93m!%22 https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7459016"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/239368/instagram">Instagram</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/270758/netflix">netflix</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/426878/tinder">tinder</a></li></ul></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s8mthafq3r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hrn6akuwwu" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7459016" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7459016" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="4494" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k1uj6l6od3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-21T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-20T20:45:46+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7458735/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0u0E9HeiLKgYj52CFd7YdPaSLhw=/1000x435/filters:focal(258x91:285x140)/nginx/o/2022/02/20/14377963t1h5e7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0u0E9HeiLKgYj52CFd7YdPaSLhw=/1000x435/filters:focal(258x91:285x140)/nginx/o/2022/02/20/14377963t1h5e7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7458735/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7458735/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7458735/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T10:14:16+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7456683/ko-par-grupas-citi-zeni-eirovizijas-dziesmu-doma-arzemes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cSoNn-eipH6PtcFaAu23-N16364=/493x280/filters:focal(1755x909:2137x1328)/nginx/o/2022/02/17/14371427t1h560b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cSoNn-eipH6PtcFaAu23-N16364=/493x280/filters:focal(1755x909:2137x1328)/nginx/o/2022/02/17/14371427t1h560b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7456683/ko-par-grupas-citi-zeni-eirovizijas-dziesmu-doma-arzemes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ko par grupas &quot;Citi zēni&quot; Eirovīzijas dziesmu domā ārzemēs? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7456683/ko-par-grupas-citi-zeni-eirovizijas-dziesmu-doma-arzemes/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7456683/ko-par-grupas-citi-zeni-eirovizijas-dziesmu-doma-arzemes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-18T10:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T10:41:46+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7457214/elina-maligina-par-dzivi-pec-vira-naves-vairs-nevareju-palidzet-valerijam-bet-vareju-nodarit-pari-sev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rOt-cFmS3bZ_Tdf1Gha0D0EEzes=/493x280/smart/nginx/o/2019/04/08/11933108t1h2df2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rOt-cFmS3bZ_Tdf1Gha0D0EEzes=/493x280/smart/nginx/o/2019/04/08/11933108t1h2df2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7457214/elina-maligina-par-dzivi-pec-vira-naves-vairs-nevareju-palidzet-valerijam-bet-vareju-nodarit-pari-sev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elīna Maligina par dzīvi pēc vīra nāves: Vairs nevarēju palīdzēt Valērijam, bet varēju nodarīt pāri sev <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7457214/elina-maligina-par-dzivi-pec-vira-naves-vairs-nevareju-palidzet-valerijam-bet-vareju-nodarit-pari-sev/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7457214/elina-maligina-par-dzivi-pec-vira-naves-vairs-nevareju-palidzet-valerijam-bet-vareju-nodarit-pari-sev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--feedlabel" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-19T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-17T14:09:06+02:00"><meta itemprop="author" content="Ērika Šmeļkova"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7453627/darta-danevica-dzive-es-nemaku-telot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y9PZ_ogFYWM7AB-VpVeqUcqPWLw=/1000x435/filters:focal(568x558:649x612)/nginx/o/2022/02/15/14366268t1he1f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/y9PZ_ogFYWM7AB-VpVeqUcqPWLw=/1000x435/filters:focal(568x558:649x612)/nginx/o/2022/02/15/14366268t1he1f9.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">Intervija</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7453627/darta-danevica-dzive-es-nemaku-telot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Dārta Daneviča: “Dzīvē es nemāku tēlot” </span></a><a href="https://klik.tvnet.lv/7453627/darta-danevica-dzive-es-nemaku-telot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y5p5nlmm14" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-20T20:12:00+02:00"><meta itemprop="dateModified" content="2022-02-20T20:13:52+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7458731/tuvinieki-un-kolegi-pedeja-gaita-pavada-sefpavaru-martinu-ritinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GZynZcfeiA61qPA_MVmG7OTM4lU=/335x190/smart/nginx/o/2022/02/19/14375426t1h5868.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GZynZcfeiA61qPA_MVmG7OTM4lU=/335x190/smart/nginx/o/2022/02/19/14375426t1h5868.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">58 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7458731/tuvinieki-un-kolegi-pedeja-gaita-pavada-sefpavaru-martinu-ritinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Foto &#10217; </span>Tuvinieki un kolēģi pēdējā gaitā pavada šefpavāru Mārtiņu Rītiņu </span></a><a href="https://sejas.tvnet.lv/7458731/tuvinieki-un-kolegi-pedeja-gaita-pavada-sefpavaru-martinu-ritinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-20T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T13:12:45+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7457392/nedela-slavenibu-dzive-murniece-parada-jauno-draugu-netflix-radis-filmu-par-latvijas-bedigi-slaveno-vegani-sarmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GdTkXsqY1WU1Peu7gI-VL2YqduY=/335x190/filters:focal(661x102:724x153)/nginx/o/2022/02/18/14373137t1h64b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GdTkXsqY1WU1Peu7gI-VL2YqduY=/335x190/filters:focal(661x102:724x153)/nginx/o/2022/02/18/14373137t1h64b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7457392/nedela-slavenibu-dzive-murniece-parada-jauno-draugu-netflix-radis-filmu-par-latvijas-bedigi-slaveno-vegani-sarmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: Mūrniece parāda jauno draugu, &quot;Netflix&quot; rādīs filmu par Latvijas bēdīgi slaveno vegāni Sarmu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7457392/nedela-slavenibu-dzive-murniece-parada-jauno-draugu-netflix-radis-filmu-par-latvijas-bedigi-slaveno-vegani-sarmu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7457392/nedela-slavenibu-dzive-murniece-parada-jauno-draugu-netflix-radis-filmu-par-latvijas-bedigi-slaveno-vegani-sarmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-20T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T14:54:14+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7457456/dukuru-iepazisanas-sieva-nemaz-neesot-nojautusi-ka-miks-ir-slaveniba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-T7rJOOfhVjiPFNnbkcIi1yZ8Zo=/685x410/filters:focal(176x69:309x157)/nginx/o/2022/02/18/14373250t1hea88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-T7rJOOfhVjiPFNnbkcIi1yZ8Zo=/685x410/filters:focal(176x69:309x157)/nginx/o/2022/02/18/14373250t1hea88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7457456/dukuru-iepazisanas-sieva-nemaz-neesot-nojautusi-ka-miks-ir-slaveniba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dukuru iepazīšanās: sieva nemaz neesot nojautusi, ka Miks ir slavenība <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7457456/dukuru-iepazisanas-sieva-nemaz-neesot-nojautusi-ka-miks-ir-slaveniba/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/7457456/dukuru-iepazisanas-sieva-nemaz-neesot-nojautusi-ka-miks-ir-slaveniba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-18T14:21:00+02:00"><meta itemprop="dateModified" content="2022-02-18T14:24:05+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7457500/kaspars-kambala-kameru-prieksa-salamajas-ar-sievu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ohSKogLe67BnkaxQeyPfXEYjTPA=/335x190/smart/nginx/o/2022/02/18/14373357t1h1dec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ohSKogLe67BnkaxQeyPfXEYjTPA=/335x190/smart/nginx/o/2022/02/18/14373357t1h1dec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7457500/kaspars-kambala-kameru-prieksa-salamajas-ar-sievu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaspars Kambala kameru priekšā salamājas ar sievu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7457500/kaspars-kambala-kameru-prieksa-salamajas-ar-sievu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7457500/kaspars-kambala-kameru-prieksa-salamajas-ar-sievu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-21T10:32:00+02:00"><meta itemprop="dateModified" content="2022-02-21T11:21:28+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7458962/man-teica-tu-esi-sliktakais-cilveks-pasaule-katrina-dimanta-atklaj-ka-grupa-aarzemnieki-tikusi-pazemota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gu78ERaSRQdG7S3R22BZoXrjiYU=/335x190/filters:focal(1987x449:2298x656)/nginx/o/2022/02/21/14378646t1h2d62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gu78ERaSRQdG7S3R22BZoXrjiYU=/335x190/filters:focal(1987x449:2298x656)/nginx/o/2022/02/21/14378646t1h2d62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7458962/man-teica-tu-esi-sliktakais-cilveks-pasaule-katrina-dimanta-atklaj-ka-grupa-aarzemnieki-tikusi-pazemota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Man teica - tu esi sliktākais cilvēks pasaulē!&quot; Katrīna Dimanta atklāj, ka grupā &quot;Aarzemnieki&quot; tikusi pazemota </span></a><a href="https://sejas.tvnet.lv/7458962/man-teica-tu-esi-sliktakais-cilveks-pasaule-katrina-dimanta-atklaj-ka-grupa-aarzemnieki-tikusi-pazemota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-19T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T14:44:08+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7455297/madara-repse-iepazistina-ar-savu-lielisko-virieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LyptEhO0-BSnsBcO2BVnJGSqrUM=/685x410/filters:focal(228x179:301x249)/nginx/o/2022/02/18/14373031t1hac43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LyptEhO0-BSnsBcO2BVnJGSqrUM=/685x410/filters:focal(228x179:301x249)/nginx/o/2022/02/18/14373031t1hac43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7455297/madara-repse-iepazistina-ar-savu-lielisko-virieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madara Repše iepazīstina ar savu Lielisko vīrieti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7455297/madara-repse-iepazistina-ar-savu-lielisko-virieti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7455297/madara-repse-iepazistina-ar-savu-lielisko-virieti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-98txq6zuqy" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r6vmkaunny" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7458735" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-21T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-20T20:45:46+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7458735/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0u0E9HeiLKgYj52CFd7YdPaSLhw=/1000x435/filters:focal(258x91:285x140)/nginx/o/2022/02/20/14377963t1h5e7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0u0E9HeiLKgYj52CFd7YdPaSLhw=/1000x435/filters:focal(258x91:285x140)/nginx/o/2022/02/20/14377963t1h5e7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7458735/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7458735/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7458735/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7458962" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-21T10:32:00+02:00"><meta itemprop="dateModified" content="2022-02-21T11:21:28+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7458962/man-teica-tu-esi-sliktakais-cilveks-pasaule-katrina-dimanta-atklaj-ka-grupa-aarzemnieki-tikusi-pazemota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gu78ERaSRQdG7S3R22BZoXrjiYU=/335x190/filters:focal(1987x449:2298x656)/nginx/o/2022/02/21/14378646t1h2d62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gu78ERaSRQdG7S3R22BZoXrjiYU=/335x190/filters:focal(1987x449:2298x656)/nginx/o/2022/02/21/14378646t1h2d62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7458962/man-teica-tu-esi-sliktakais-cilveks-pasaule-katrina-dimanta-atklaj-ka-grupa-aarzemnieki-tikusi-pazemota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Man teica - tu esi sliktākais cilvēks pasaulē!&quot; Katrīna Dimanta atklāj, ka grupā &quot;Aarzemnieki&quot; tikusi pazemota </span></a><a href="https://sejas.tvnet.lv/7458962/man-teica-tu-esi-sliktakais-cilveks-pasaule-katrina-dimanta-atklaj-ka-grupa-aarzemnieki-tikusi-pazemota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7459016" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-21T11:17:26+02:00"><meta itemprop="dateModified" content="2022-02-21T11:17:25+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2xivKx0aiOJn25xMDD-1VLwTHFU=/335x190/smart/nginx/o/2022/02/14/14364626t1h4037.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2xivKx0aiOJn25xMDD-1VLwTHFU=/335x190/smart/nginx/o/2022/02/14/14364626t1h4037.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;The Tinder Swindler&quot; afērists sniedz pirmo interviju: &quot;Es tikai vēlējos iepazīties ar sievietēm!&quot; </span></a><a href="https://sejas.tvnet.lv/7459016/the-tinder-swindler-aferists-sniedz-pirmo-interviju-es-tikai-velejos-iepazities-ar-sievietem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7458731" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-20T20:12:00+02:00"><meta itemprop="dateModified" content="2022-02-20T20:13:52+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7458731/tuvinieki-un-kolegi-pedeja-gaita-pavada-sefpavaru-martinu-ritinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M4WePLLLsd7Ivp26UApzwAdSY9I=/685x410/smart/nginx/o/2022/02/19/14375426t1h5868.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/M4WePLLLsd7Ivp26UApzwAdSY9I=/685x410/smart/nginx/o/2022/02/19/14375426t1h5868.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">58 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7458731/tuvinieki-un-kolegi-pedeja-gaita-pavada-sefpavaru-martinu-ritinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Foto &#10217; </span>Tuvinieki un kolēģi pēdējā gaitā pavada šefpavāru Mārtiņu Rītiņu </span></a><a href="https://sejas.tvnet.lv/7458731/tuvinieki-un-kolegi-pedeja-gaita-pavada-sefpavaru-martinu-ritinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7457392" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-20T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T13:12:45+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7457392/nedela-slavenibu-dzive-murniece-parada-jauno-draugu-netflix-radis-filmu-par-latvijas-bedigi-slaveno-vegani-sarmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GdTkXsqY1WU1Peu7gI-VL2YqduY=/335x190/filters:focal(661x102:724x153)/nginx/o/2022/02/18/14373137t1h64b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GdTkXsqY1WU1Peu7gI-VL2YqduY=/335x190/filters:focal(661x102:724x153)/nginx/o/2022/02/18/14373137t1h64b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7457392/nedela-slavenibu-dzive-murniece-parada-jauno-draugu-netflix-radis-filmu-par-latvijas-bedigi-slaveno-vegani-sarmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: Mūrniece parāda jauno draugu, &quot;Netflix&quot; rādīs filmu par Latvijas bēdīgi slaveno vegāni Sarmu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7457392/nedela-slavenibu-dzive-murniece-parada-jauno-draugu-netflix-radis-filmu-par-latvijas-bedigi-slaveno-vegani-sarmu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7457392/nedela-slavenibu-dzive-murniece-parada-jauno-draugu-netflix-radis-filmu-par-latvijas-bedigi-slaveno-vegani-sarmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--feedlabel" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7453627" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-19T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-17T14:09:06+02:00"><meta itemprop="author" content="Ērika Šmeļkova"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7453627/darta-danevica-dzive-es-nemaku-telot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7H4o043774cRumfwF5PzgUDoT8Y=/335x190/filters:focal(568x558:649x612)/nginx/o/2022/02/15/14366268t1he1f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7H4o043774cRumfwF5PzgUDoT8Y=/335x190/filters:focal(568x558:649x612)/nginx/o/2022/02/15/14366268t1he1f9.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">Intervija</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7453627/darta-danevica-dzive-es-nemaku-telot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Dārta Daneviča: “Dzīvē es nemāku tēlot” </span></a><a href="https://klik.tvnet.lv/7453627/darta-danevica-dzive-es-nemaku-telot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7453478" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-14T09:55:00+02:00"><meta itemprop="dateModified" content="2022-02-14T10:00:10+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7453478/atklati-eirovizijas-nacionalas-atlases-balsojuma-rezultati-citi-zeni-labakie-gan-skatitaju-gan-zurijas-vertejuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sCqOssS_Gzcu18fN7HPVXNsStiM=/685x410/filters:focal(2402x707:2567x955)/nginx/o/2022/02/14/14364291t1hd4cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sCqOssS_Gzcu18fN7HPVXNsStiM=/685x410/filters:focal(2402x707:2567x955)/nginx/o/2022/02/14/14364291t1hd4cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">103 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7453478/atklati-eirovizijas-nacionalas-atlases-balsojuma-rezultati-citi-zeni-labakie-gan-skatitaju-gan-zurijas-vertejuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atklāti Eirovīzijas nacionālās atlases balsojuma rezultāti; &quot;Citi zēni&quot; labākie gan skatītāju, gan žūrijas vērtējumā </span></a><a href="https://sejas.tvnet.lv/7453478/atklati-eirovizijas-nacionalas-atlases-balsojuma-rezultati-citi-zeni-labakie-gan-skatitaju-gan-zurijas-vertejuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7455650" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-17T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-16T14:59:44+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7455650/laudis-samulsina-dianas-kubasovas-finansu-piesaistes-padoms" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/igDf9nIcWNrF8pAev24e0SVFmFE=/335x190/filters:focal(2422x288:3940x1603)/nginx/o/2020/04/07/13044145t1h54c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/igDf9nIcWNrF8pAev24e0SVFmFE=/335x190/filters:focal(2422x288:3940x1603)/nginx/o/2020/04/07/13044145t1h54c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7455650/laudis-samulsina-dianas-kubasovas-finansu-piesaistes-padoms" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ļaudis samulsina Diānas Kubasovas finanšu piesaistes padoms <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7455650/laudis-samulsina-dianas-kubasovas-finansu-piesaistes-padoms/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7455650/laudis-samulsina-dianas-kubasovas-finansu-piesaistes-padoms" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7454742" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-16T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-17T15:42:24+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7454742/pec-veiktas-dzimuma-mainas-operacijas-transpersona-madara-atgriezusies-latvija-ka-pilnvertiga-sieviete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9vsAHUYzCb4hEzm146e4-FBqA1I=/335x190/smart/nginx/o/2020/10/30/13444460t1hb3bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9vsAHUYzCb4hEzm146e4-FBqA1I=/335x190/smart/nginx/o/2020/10/30/13444460t1hb3bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">9 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7454742/pec-veiktas-dzimuma-mainas-operacijas-transpersona-madara-atgriezusies-latvija-ka-pilnvertiga-sieviete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc veiktās dzimuma maiņas operācijas transpersona Madara atgriezusies Latvijā kā pilnvērtīga sieviete </span></a><a href="https://sejas.tvnet.lv/7454742/pec-veiktas-dzimuma-mainas-operacijas-transpersona-madara-atgriezusies-latvija-ka-pilnvertiga-sieviete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7454316" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-15T09:14:00+02:00"><meta itemprop="dateModified" content="2022-02-15T10:34:13+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7454316/martina-ritina-tuvinieki-atklati-par-vina-dzives-pedejiem-mirkliem-mes-redzejam-ka-vins-dziest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3zPn0z1TmFG61sU4gNzscxdrXTg=/685x410/smart/nginx/o/2022/02/11/14359058t1ha763.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3zPn0z1TmFG61sU4gNzscxdrXTg=/685x410/smart/nginx/o/2022/02/11/14359058t1ha763.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7454316/martina-ritina-tuvinieki-atklati-par-vina-dzives-pedejiem-mirkliem-mes-redzejam-ka-vins-dziest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mārtiņa Rītiņa tuvinieki atklāti par viņa dzīves pēdējiem mirkļiem: Mēs redzējām, kā viņš dziest </span></a><a href="https://sejas.tvnet.lv/7454316/martina-ritina-tuvinieki-atklati-par-vina-dzives-pedejiem-mirkliem-mes-redzejam-ka-vins-dziest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fm2cefyj3j" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rxwxcr7qtg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7457456" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-20T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T14:54:14+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7457456/dukuru-iepazisanas-sieva-nemaz-neesot-nojautusi-ka-miks-ir-slaveniba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rWA1HRb8FI61v_rGE-AJC188qCo=/1000x435/filters:focal(176x69:309x157)/nginx/o/2022/02/18/14373250t1hea88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rWA1HRb8FI61v_rGE-AJC188qCo=/1000x435/filters:focal(176x69:309x157)/nginx/o/2022/02/18/14373250t1hea88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7457456/dukuru-iepazisanas-sieva-nemaz-neesot-nojautusi-ka-miks-ir-slaveniba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dukuru iepazīšanās: sieva nemaz neesot nojautusi, ka Miks ir slavenība <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7457456/dukuru-iepazisanas-sieva-nemaz-neesot-nojautusi-ka-miks-ir-slaveniba/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sejas.tvnet.lv/7457456/dukuru-iepazisanas-sieva-nemaz-neesot-nojautusi-ka-miks-ir-slaveniba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7457355" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-19T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T14:52:07+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7457355/viriesi-man-ir-teikusi-bez-manis-tu-nekas-nebutu-repere-vina-par-seksismu-latvijas-muzikas-industrija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oZtd8y5QxlSLkBxYeBXzP-0IhXw=/335x190/smart/nginx/o/2022/02/18/14372976t1hf6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oZtd8y5QxlSLkBxYeBXzP-0IhXw=/335x190/smart/nginx/o/2022/02/18/14372976t1hf6b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7457355/viriesi-man-ir-teikusi-bez-manis-tu-nekas-nebutu-repere-vina-par-seksismu-latvijas-muzikas-industrija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vīrieši man ir teikuši - bez manis tu nekas nebūtu: Repere Viņa par seksismu Latvijas mūzikas industrijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7457355/viriesi-man-ir-teikusi-bez-manis-tu-nekas-nebutu-repere-vina-par-seksismu-latvijas-muzikas-industrija/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sejas.tvnet.lv/7457355/viriesi-man-ir-teikusi-bez-manis-tu-nekas-nebutu-repere-vina-par-seksismu-latvijas-muzikas-industrija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7455297" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-19T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T14:44:08+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7455297/madara-repse-iepazistina-ar-savu-lielisko-virieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sGQPbwPxYdQSEH08d7H17uRkwpI=/335x190/filters:focal(228x179:301x249)/nginx/o/2022/02/18/14373031t1hac43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sGQPbwPxYdQSEH08d7H17uRkwpI=/335x190/filters:focal(228x179:301x249)/nginx/o/2022/02/18/14373031t1hac43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7455297/madara-repse-iepazistina-ar-savu-lielisko-virieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madara Repše iepazīstina ar savu Lielisko vīrieti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7455297/madara-repse-iepazistina-ar-savu-lielisko-virieti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7455297/madara-repse-iepazistina-ar-savu-lielisko-virieti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7456683" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T10:14:16+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7456683/ko-par-grupas-citi-zeni-eirovizijas-dziesmu-doma-arzemes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vdb-fEuIP92-z8KlRPh5JcLDOTw=/685x410/filters:focal(1755x909:2137x1328)/nginx/o/2022/02/17/14371427t1h560b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vdb-fEuIP92-z8KlRPh5JcLDOTw=/685x410/filters:focal(1755x909:2137x1328)/nginx/o/2022/02/17/14371427t1h560b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7456683/ko-par-grupas-citi-zeni-eirovizijas-dziesmu-doma-arzemes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ko par grupas &quot;Citi zēni&quot; Eirovīzijas dziesmu domā ārzemēs? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7456683/ko-par-grupas-citi-zeni-eirovizijas-dziesmu-doma-arzemes/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7456683/ko-par-grupas-citi-zeni-eirovizijas-dziesmu-doma-arzemes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7456532" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-17T14:44:08+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7456532/amuna-davis-pauz-sasutumu-ka-cilvekus-interese-glupibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ganytsOyTdpAGqLv6Yv8A6Otp-o=/335x190/filters:focal(1432x29:1928x651)/nginx/o/2019/08/08/12447093t1h8eca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ganytsOyTdpAGqLv6Yv8A6Otp-o=/335x190/filters:focal(1432x29:1928x651)/nginx/o/2019/08/08/12447093t1h8eca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7456532/amuna-davis-pauz-sasutumu-ka-cilvekus-interese-glupibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amuna Davis pauž sašutumu, ka cilvēkus interesē glupības <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7456532/amuna-davis-pauz-sasutumu-ka-cilvekus-interese-glupibas/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sejas.tvnet.lv/7456532/amuna-davis-pauz-sasutumu-ka-cilvekus-interese-glupibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7457214" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-18T10:00:00+02:00"><meta itemprop="dateModified" content="2022-02-18T10:41:46+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7457214/elina-maligina-par-dzivi-pec-vira-naves-vairs-nevareju-palidzet-valerijam-bet-vareju-nodarit-pari-sev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Iu6ZDxWomqc4i9zkQMyTfidQPRM=/335x190/smart/nginx/o/2019/04/08/11933108t1h2df2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Iu6ZDxWomqc4i9zkQMyTfidQPRM=/335x190/smart/nginx/o/2019/04/08/11933108t1h2df2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7457214/elina-maligina-par-dzivi-pec-vira-naves-vairs-nevareju-palidzet-valerijam-bet-vareju-nodarit-pari-sev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elīna Maligina par dzīvi pēc vīra nāves: Vairs nevarēju palīdzēt Valērijam, bet varēju nodarīt pāri sev <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7457214/elina-maligina-par-dzivi-pec-vira-naves-vairs-nevareju-palidzet-valerijam-bet-vareju-nodarit-pari-sev/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7457214/elina-maligina-par-dzivi-pec-vira-naves-vairs-nevareju-palidzet-valerijam-bet-vareju-nodarit-pari-sev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7455428" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-16T11:56:00+02:00"><meta itemprop="dateModified" content="2022-02-16T12:12:50+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7455428/ar-raibu-kompaniju-starte-jauns-pasmaju-sovs-vakarins-ar-savejiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AeDab7cCNqCSWhHKDrmjvg8QxIo=/685x410/smart/nginx/o/2022/02/16/14368488t1hfb5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AeDab7cCNqCSWhHKDrmjvg8QxIo=/685x410/smart/nginx/o/2022/02/16/14368488t1hfb5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">12 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7455428/ar-raibu-kompaniju-starte-jauns-pasmaju-sovs-vakarins-ar-savejiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ar raibu kompāniju startē jauns pašmāju šovs &quot;Vakariņš ar savējiem&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7455428/ar-raibu-kompaniju-starte-jauns-pasmaju-sovs-vakarins-ar-savejiem/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7455428/ar-raibu-kompaniju-starte-jauns-pasmaju-sovs-vakarins-ar-savejiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7453798" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-16T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-16T09:58:59+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7453798/citu-zenu-necenzeta-leksika-kas-notiks-ar-vardu-p-y" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YdT5fxdrZrW3YtRIWZHYa68LxME=/335x190/filters:focal(483x264:575x382)/nginx/o/2022/02/14/14365074t1hbc66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YdT5fxdrZrW3YtRIWZHYa68LxME=/335x190/filters:focal(483x264:575x382)/nginx/o/2022/02/14/14365074t1hbc66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">103 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7453798/citu-zenu-necenzeta-leksika-kas-notiks-ar-vardu-p-y" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Citu zēnu&quot; necenzētā leksika: kas notiks ar vārdu &quot;p***y&quot;? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7453798/citu-zenu-necenzeta-leksika-kas-notiks-ar-vardu-p-y/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7453798/citu-zenu-necenzeta-leksika-kas-notiks-ar-vardu-p-y" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7454575" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-15T13:04:00+02:00"><meta itemprop="dateModified" content="2022-02-15T14:09:54+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7454575/asv-bus-pasiem-sava-eirovizija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-VhR_7GjFhImLfznqMsqqFACTu8=/335x190/filters:focal(1577x1375:3319x2577)/nginx/o/2022/02/15/14366605t1ha7e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-VhR_7GjFhImLfznqMsqqFACTu8=/335x190/filters:focal(1577x1375:3319x2577)/nginx/o/2022/02/15/14366605t1ha7e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">103 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7454575/asv-bus-pasiem-sava-eirovizija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ASV būs pašiem sava &quot;Eirovīzija&quot; </span></a><a href="https://sejas.tvnet.lv/7454575/asv-bus-pasiem-sava-eirovizija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7453512" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-14T10:39:29+02:00"><meta itemprop="dateModified" content="2022-02-14T10:39:28+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7453512/valentindiena-ar-jaunu-sezonu-atgriezas-skatitaju-iemilotais-vakarinu-sovs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/swZ3cpgDrpJojHzZPz2O1gU07NE=/685x410/smart/nginx/o/2022/02/14/14364375t1h77fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/swZ3cpgDrpJojHzZPz2O1gU07NE=/685x410/smart/nginx/o/2022/02/14/14364375t1h77fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">30 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7453512/valentindiena-ar-jaunu-sezonu-atgriezas-skatitaju-iemilotais-vakarinu-sovs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Foto &#10217; </span>Valentīndienā ar jaunu sezonu atgriežas skatītāju iemīļotais vakariņu šovs </span></a><a href="https://sejas.tvnet.lv/7453512/valentindiena-ar-jaunu-sezonu-atgriezas-skatitaju-iemilotais-vakarinu-sovs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f73kbrkj0j" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bh43i5buta" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-426af97d79067e673dc1.js" async></script></body></html>