<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f11.pmo.ee/FDVIu2721sXqBoPMb5zOPMUUE1s=/1200x630/filters:focal(320x292:373x340)/nginx/o/2022/03/16/14429791t1h2219.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/FDVIu2721sXqBoPMb5zOPMUUE1s=/1200x630/filters:focal(320x292:373x340)/nginx/o/2022/03/16/14429791t1h2219.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kardašjanas jaunais draugs iededzinājis savā ķermenī mīļotās vārdu"><meta property="twitter:title" content="Kardašjanas jaunais draugs iededzinājis savā ķermenī mīļotās vārdu"><meta property="og:url" content="https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu"><meta property="twitter:url" content="https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Amerikāņu uzņēmēja un šovbiznesa zvaigzne Kima Kardašjana, viesojoties Elenas Dedženeresas raidījumā, pirmo reizi pastāstīja par jaunajām attiecībām ar komiķi Pītu Deividsonu."><meta property="twitter:description" content="Amerikāņu uzņēmēja un šovbiznesa zvaigzne Kima Kardašjana, viesojoties Elenas Dedženeresas raidījumā, pirmo reizi pastāstīja par jaunajām attiecībām ar komiķi Pītu Deividsonu."><meta property="og:type" content="article"><meta property="article:section" content="Stils"><meta property="article:tag" content="kima kardašjana"><meta property="article:tag" content="pīts deivdsons"><meta name="article:published_time" content="2022-03-17T00:00:00+02:00"><meta name="article:modified_time" content="2022-03-16T21:43:40+02:00"><meta name="description" content="Amerikāņu uzņēmēja un šovbiznesa zvaigzne Kima Kardašjana, viesojoties Elenas Dedženeresas raidījumā, pirmo reizi pastāstīja par jaunajām attiecībām ar komiķi Pītu Deividsonu."><meta name="keywords" content="kima kardašjana, pīts deivdsons"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Kardašjanas jaunais draugs iededzinājis savā ķermenī mīļotās vārdu - Stils - Sejas.lv</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-23e9121e9c269fe27657.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #EC0045;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .list-article__feed-label {
    background-color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(236, 0, 69, 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(196, -40, 29);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Sejas';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVDRVBURVNfVVJMIjoiaHR0cHM6XC9cL3JlY2VwdGVzLnR2bmV0Lmx2XC8iLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNi4wLjAiLCJWT1RJTkdfQVBQX0FQSSI6Imh0dHBzOlwvXC92b3RpbmcudHZuZXQubHZcL2FwaSIsIlZPVElOR19BUFBfQVBJX0FQT0xMTyI6Imh0dHBzOlwvXC92b3RpbmcuYXBvbGxvLmx2XC9hcGkiLCJPQ1RPQkVSX0FQSV9VUkwiOiJodHRwczpcL1wvb2N0b2Jlci5ncmFmdG9uLmx2XC9hcGkiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInRhcnR1Ijp7ImZyb250UGFnZVVybCI6InRhcnR1LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNUYXJ0dSJ9LCJwYXJudSI6eyJmcm9udFBhZ2VVcmwiOiJwYXJudS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUGFybnUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJBUFBfUFJFVklFV19WRVJTSU9OIjpudWxsLCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDAsIlNFTlRSWV9EU04iOiJodHRwczpcL1wvMzRjY2NkYTUyMWNiNGZkNTk4N2Q5YTc1ZTJkNDI3M2NAc2VudHJ5LnBvc3RpbWVlcy5lZVwvMiIsIlNFTlRSWV9UUkFDRV9TQU1QTEVfUkFURSI6MC4xfQ==eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script></head><body class="section-4238 article-7478680"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "lv";
  window.secureUrl = "https://secure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search" rel="noopener">C 17.03.2022.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><digipakett-generic eager></digipakett-generic></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" rel="noopener" class="menu-item">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" rel="noopener" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" rel="noopener" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" rel="noopener" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" rel="noopener" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" rel="noopener" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" rel="noopener" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" rel="noopener" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7478680"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4239">Stils</a></li><li class="breadcrumb-item">Kardašjanas jaunais draugs iededzinājis savā ķermenī mīļotās vārdu</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Karda%C5%A1janas%20jaunais%20draugs%20iededzin%C4%81jis%20sav%C4%81%20%C4%B7ermen%C4%AB%20m%C4%AB%C4%BCot%C4%81s%20v%C4%81rdu&link=https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Karda%C5%A1janas%20jaunais%20draugs%20iededzin%C4%81jis%20sav%C4%81%20%C4%B7ermen%C4%AB%20m%C4%AB%C4%BCot%C4%81s%20v%C4%81rdu&url=https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Karda%C5%A1janas%20jaunais%20draugs%20iededzin%C4%81jis%20sav%C4%81%20%C4%B7ermen%C4%AB%20m%C4%AB%C4%BCot%C4%81s%20v%C4%81rdu https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-03-17T00:00:00+02:00">2022. gada 17. marts 00:00</div></div></div></div></div><h1 class="article-headline" itemprop="headline name">Kardašjanas jaunais draugs iededzinājis savā ķermenī mīļotās vārdu</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/W2JiBqcyHsCosOWAk0BkAqRvF7g=/1370x820/filters:focal(320x292:373x340)/nginx/o/2022/03/16/14429791t1h2219.jpg"><figure-fullscreen eager :image-id="14429791" image-url="//f11.pmo.ee/FCkyoYRZwucR3hwE1tcI7adb0A0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/16/14429791t1h2219.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14429791)" src="//f11.pmo.ee/W2JiBqcyHsCosOWAk0BkAqRvF7g=/1370x820/filters:focal(320x292:373x340)/nginx/o/2022/03/16/14429791t1h2219.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: Reuters, EPA/ScanPix / TVNET kolāža</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Amerikāņu uzņēmēja un šovbiznesa zvaigzne Kima Kardašjana, viesojoties Elenas Dedženeresas raidījumā, pirmo reizi pastāstīja par jaunajām attiecībām ar komiķi Pītu Deividsonu.</p></div></div><cookie-paywall article-id="7478680"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9wvhvpvk5l" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-roma68sw7w" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9xnecfxg7n" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kardašjana, kura 11. martā savos sociālajos tīklos publiskoja <a href="https://sejas.tvnet.lv/7476075/kima-kardasjana-apstiprina-ka-sakusi-jaunas-attiecibas" target="_blank">pirmās kopbildes</a> ar jauno draugu, raidījumā pastāstīja, ka jūtas ļoti laimīga. "Man ir daudz jauku kopbilžu, un es vēlos visiem parādīt, cik mīlīgi mēs esam kopā! Bet tad es nodomāju - neesi izmisusi, nepublicē pārāk daudz, dot citiem tikai nelielu ieskatu," atklāj Kardašjana.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kardašjana uzsver, ka pēdējo reizi gāja uz randiņiem laikā, kad "Instagram" vēl nepastāvēja, tādēļ viņa nezina, "kādi ir noteikumi" attiecībā uz pāra kopbilžu publiskošanu. </p></div><div class="article-body__item article-body__item--htmlElement"><p>"Es iedrošināju savus draugus un cilvēkus, kurus mīlu būt vienkārši priecīgiem. Arī es to sāku piekopt. Es nodomāju, ziniet ko? Pied****! Man ir 40 gadi, atrodi savu laimi!" par dzīvi pēc šķiršanās no savu bērnu tēva, repera Kanjes Vesta sacīja Kardašjana.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>"Es meklēju laimi, veltīju tam laiku, atradu, un sajūta ir ļoti laba. Es vēlos, lai tā ir mūžīgi," smaidot sacīja Kardašjana. </p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Karda%C5%A1janas%20jaunais%20draugs%20iededzin%C4%81jis%20sav%C4%81%20%C4%B7ermen%C4%AB%20m%C4%AB%C4%BCot%C4%81s%20v%C4%81rdu&link=https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Karda%C5%A1janas%20jaunais%20draugs%20iededzin%C4%81jis%20sav%C4%81%20%C4%B7ermen%C4%AB%20m%C4%AB%C4%BCot%C4%81s%20v%C4%81rdu&url=https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Karda%C5%A1janas%20jaunais%20draugs%20iededzin%C4%81jis%20sav%C4%81%20%C4%B7ermen%C4%AB%20m%C4%AB%C4%BCot%C4%81s%20v%C4%81rdu https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div></div><div class="article-body__item article-body__item--articlePreviewEmbed"><div class="article-preview-embed-wrapper"><article-preview-embed article-title="Komiķa Pīta Deividsona lielā locekļa enerģija" article-image="https://f12.pmo.ee/yiDT-YFkxeuSUxIxw_wIB06unyc=/480x270/filters:focal(1894x1018:2250x1303)/nginx/o/2022/01/14/14309100t1h9a55.jpg" article-description="Kalsns stāvs, tumši loki zem acīm, neformāls ģērbšanās stils, tetovējumi un marihuāna - tieši tāds pirmais iespaids rodas par komiķi, arī aktieri, scenāristu un producentu Pītu Deividsonu. Skaidrs, tātad kārtīgs sliktais puisis, un meitenēm tādi patīk. Taču, tuvāk pavērojot vīrieša uzvedību un izturēšanās manieri, viņš ne tuvu nav Džeimsa Dīna tipāžs, bet drīzāk pāraudzis pusaudzis. Tad kā, pie velna, ir iespējams, ka viņa draudzeņu sarakstā ir atrodamas tādas pievilcīgas būtnes kā dziedātāja Ariana Grande, aktrise Keita Bekinseila un nu jau arī sabiedrības dāma, realitātes šova zvaigzne un uzņēmēja Kima Kardašjana?
" article-url="https://klik.tvnet.lv/7428210/komika-pita-deividsona-liela-locekla-energija" article-url-host="klik.tvnet.lv" :large-mobile-image="false"></article-preview-embed></div></div><div class="article-body__item article-body__item--htmlElement"><p>Tāpat viņa atklāja, ka mīļotais viņai veltījis vairākus tetovējumus. Vienu no tiem viņš iededzinājis savā ādā uz visiem laikiem. </p></div><div class="article-body__item article-body__item--htmlElement"><p>"Tas nav tetovējums, tā ir iededzināta zīme," atklāja Kardašjana, kuras vārds nu rotā Deividsona krūtis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Viņš vēlējās izdarīt kaut ko, kas patiešām atšķiras," tā uzņēmēja, norādot, ka viņai šāds žests šķitis piemīlīgs. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Bez tā Deividsonam esot vēl pāris tetovējumu, kuri veltīti mīļotajai. "Mans mīļākais ir: "Mana meitene ir juriste."" </p></div><div class="article-body__item article-body__item--htmlElement"><p>Jau ziņots, ka marta sākumā tiesa atzina Kardašjanu par brīvu sievieti. Uzņēmēja iesniedza šķiršanos prasību no Vesta pagājušā gada sākumā.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.222222222222%;"><iframe width="900" height="506" src="https://www.youtube.com/embed/tRQuAiaN0HA?enablejsapi=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Karda%C5%A1janas%20jaunais%20draugs%20iededzin%C4%81jis%20sav%C4%81%20%C4%B7ermen%C4%AB%20m%C4%AB%C4%BCot%C4%81s%20v%C4%81rdu&link=https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Karda%C5%A1janas%20jaunais%20draugs%20iededzin%C4%81jis%20sav%C4%81%20%C4%B7ermen%C4%AB%20m%C4%AB%C4%BCot%C4%81s%20v%C4%81rdu&url=https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Karda%C5%A1janas%20jaunais%20draugs%20iededzin%C4%81jis%20sav%C4%81%20%C4%B7ermen%C4%AB%20m%C4%AB%C4%BCot%C4%81s%20v%C4%81rdu https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7478680"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/556091/kima-kardasjana">kima kardašjana</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/557148/pits-deivdsons">pīts deivdsons</a></li></ul></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ecncfnl6t3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-453fxrkpmg" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7478680" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7478680" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="4494" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sxce70s9vy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-16T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-15T15:48:59+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7477310/ieva-sutugova-atklati-par-slimibu-ar-kuru-cinas-visu-muzu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vh0yUJ4YMaaDBneA7pHp0gNWwB4=/1000x435/filters:focal(971x1300:2020x2005)/nginx/o/2022/03/15/14427218t1h2566.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vh0yUJ4YMaaDBneA7pHp0gNWwB4=/1000x435/filters:focal(971x1300:2020x2005)/nginx/o/2022/03/15/14427218t1h2566.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7477310/ieva-sutugova-atklati-par-slimibu-ar-kuru-cinas-visu-muzu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ieva Sutugova atklāti par slimību, ar kuru cīnās visu mūžu </span></a><a href="https://sejas.tvnet.lv/7477310/ieva-sutugova-atklati-par-slimibu-ar-kuru-cinas-visu-muzu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-15T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-14T16:39:44+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7476285/slavenais-brazilietis-felipe-tere-1500-eiro-par-dzivokli-bet-partiek-no-roltoniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pcFXx9sa9fFFgL6p-1n-gYIr8Dg=/493x280/filters:focal(378x201:425x260)/nginx/o/2022/03/14/14425186t1h753e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pcFXx9sa9fFFgL6p-1n-gYIr8Dg=/493x280/filters:focal(378x201:425x260)/nginx/o/2022/03/14/14425186t1h753e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7476285/slavenais-brazilietis-felipe-tere-1500-eiro-par-dzivokli-bet-partiek-no-roltoniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenais brazīlietis Felipe tērē 1500 eiro par dzīvokli, bet pārtiek no &quot;roltoniem&quot; </span></a><a href="https://sejas.tvnet.lv/7476285/slavenais-brazilietis-felipe-tere-1500-eiro-par-dzivokli-bet-partiek-no-roltoniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-16T13:16:00+02:00"><meta itemprop="dateModified" content="2022-03-16T13:34:57+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7478154/intars-busulis-kops-kara-sakuma-pazaudejis-aptuveni-10-000-instagram-sekotaju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wtlo8WgnQYdlF8KQ94Vi0D0l4KU=/493x280/filters:focal(1909x716:2429x1176)/nginx/o/2020/04/27/13073152t1hb381.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wtlo8WgnQYdlF8KQ94Vi0D0l4KU=/493x280/filters:focal(1909x716:2429x1176)/nginx/o/2020/04/27/13073152t1hb381.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7478154/intars-busulis-kops-kara-sakuma-pazaudejis-aptuveni-10-000-instagram-sekotaju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intars Busulis kopš kara sākuma pazaudējis aptuveni 10 000 &quot;Instagram&quot; sekotāju </span></a><a href="https://sejas.tvnet.lv/7478154/intars-busulis-kops-kara-sakuma-pazaudejis-aptuveni-10-000-instagram-sekotaju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-16T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-15T15:46:46+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7477188/eksprezidents-ulmanis-devinus-menesus-pec-satiksmes-negadijuma-beidzot-spej-atkal-staigat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BVg5RfHGhQ0mldN6QdiqA83_YIc=/1000x435/smart/nginx/o/2018/10/11/11489819t1h07ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BVg5RfHGhQ0mldN6QdiqA83_YIc=/1000x435/smart/nginx/o/2018/10/11/11489819t1h07ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7477188/eksprezidents-ulmanis-devinus-menesus-pec-satiksmes-negadijuma-beidzot-spej-atkal-staigat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksprezidents Ulmanis deviņus mēnešus pēc satiksmes negadījuma beidzot spēj atkal staigāt </span></a><a href="https://sejas.tvnet.lv/7477188/eksprezidents-ulmanis-devinus-menesus-pec-satiksmes-negadijuma-beidzot-spej-atkal-staigat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7lq91de5b9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-14T16:14:00+02:00"><meta itemprop="dateModified" content="2022-03-15T09:51:26+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://www.tvnet.lv/7476604/miljardieris-ilons-masks-izsauc-putinu-uz-dueli-par-ukrainu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KK-O7gXchmWoHxshpGNgDJiFfEs=/335x190/smart/nginx/o/2021/05/10/13772141t1h683e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KK-O7gXchmWoHxshpGNgDJiFfEs=/335x190/smart/nginx/o/2021/05/10/13772141t1h683e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs</a></div><a href="https://www.tvnet.lv/7476604/miljardieris-ilons-masks-izsauc-putinu-uz-dueli-par-ukrainu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljardieris Īlons Masks izsauc Putinu uz dueli par Ukrainu </span></a><a href="https://www.tvnet.lv/7476604/miljardieris-ilons-masks-izsauc-putinu-uz-dueli-par-ukrainu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-16T10:33:00+02:00"><meta itemprop="dateModified" content="2022-03-16T11:06:39+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7478010/harija-potera-zvaigzne-pec-astonu-gadu-partraukuma-iziet-sabiedriba-ar-miloto-sievieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o5eAhdpoA-jLqK5EBHfO4q3QIqg=/335x190/smart/nginx/o/2022/03/16/14428525t1h0ff7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/o5eAhdpoA-jLqK5EBHfO4q3QIqg=/335x190/smart/nginx/o/2022/03/16/14428525t1h0ff7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7478010/harija-potera-zvaigzne-pec-astonu-gadu-partraukuma-iziet-sabiedriba-ar-miloto-sievieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Harija Potera&quot; zvaigzne pēc astoņu gadu pārtraukuma iziet sabiedrībā ar mīļoto sievieti </span></a><a href="https://sejas.tvnet.lv/7478010/harija-potera-zvaigzne-pec-astonu-gadu-partraukuma-iziet-sabiedriba-ar-miloto-sievieti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-16T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-15T15:48:14+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7477296/par-precetu-viru-kluvis-seriala-nemiletie-aktieris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cpF-qizHMLaAlTPQM4Oi1bxPk4Q=/685x410/smart/nginx/o/2022/03/15/14427116t1h0606.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cpF-qizHMLaAlTPQM4Oi1bxPk4Q=/685x410/smart/nginx/o/2022/03/15/14427116t1h0606.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7477296/par-precetu-viru-kluvis-seriala-nemiletie-aktieris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Par precētu vīru kļuvis seriāla &quot;Nemīlētie&quot; aktieris </span></a><a href="https://sejas.tvnet.lv/7477296/par-precetu-viru-kluvis-seriala-nemiletie-aktieris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-15T09:43:00+02:00"><meta itemprop="dateModified" content="2022-03-15T10:00:10+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7477040/no-politikas-es-stavu-talak-raimonds-pauls-lakonisks-par-notiekoso-ukraina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6ODS0L6auTz8p8KLHOuVDbm9n0I=/335x190/smart/nginx/o/2021/07/20/13930547t1h1314.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6ODS0L6auTz8p8KLHOuVDbm9n0I=/335x190/smart/nginx/o/2021/07/20/13930547t1h1314.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7477040/no-politikas-es-stavu-talak-raimonds-pauls-lakonisks-par-notiekoso-ukraina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;No politikas es stāvu tālāk!&quot; Raimonds Pauls lakonisks par notiekošo Ukrainā </span></a><a href="https://sejas.tvnet.lv/7477040/no-politikas-es-stavu-talak-raimonds-pauls-lakonisks-par-notiekoso-ukraina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-16T11:46:00+02:00"><meta itemprop="dateModified" content="2022-03-16T12:29:47+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7478096/supermodele-bella-hadida-atklaj-ka-14-gadu-vecuma-veikusi-plastisko-operaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7mVdBdhCY269mWT5a7KPSy0wSUo=/335x190/filters:focal(2321x1202:2611x1652)/nginx/o/2022/03/16/14428744t1h73b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7mVdBdhCY269mWT5a7KPSy0wSUo=/335x190/filters:focal(2321x1202:2611x1652)/nginx/o/2022/03/16/14428744t1h73b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7478096/supermodele-bella-hadida-atklaj-ka-14-gadu-vecuma-veikusi-plastisko-operaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Supermodele Bella Hadida atklāj, ka 14 gadu vecumā veikusi plastisko operāciju </span></a><a href="https://sejas.tvnet.lv/7478096/supermodele-bella-hadida-atklaj-ka-14-gadu-vecuma-veikusi-plastisko-operaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-10T10:23:31+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7268104/ievu-sutugovu-joprojam-velk-uz-zoba-par-kadu-izgasanos-uz-skatuves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nTVyoayqRVdSXDlTTwCOyNrvMA4=/685x410/smart/nginx/o/2018/12/21/11672009t1h5fd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nTVyoayqRVdSXDlTTwCOyNrvMA4=/685x410/smart/nginx/o/2018/12/21/11672009t1h5fd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7268104/ievu-sutugovu-joprojam-velk-uz-zoba-par-kadu-izgasanos-uz-skatuves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Ievu Sutugovu joprojām velk uz zoba par kādu izgāšanos uz skatuves </span></a><a href="https://sejas.tvnet.lv/7268104/ievu-sutugovu-joprojam-velk-uz-zoba-par-kadu-izgasanos-uz-skatuves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ghrcej4ol5" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ykil6qkp2x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7478029" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-17T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-16T16:16:11+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7478029/bailes-tikt-soditiem-par-meitas-publiceto-tiktok-saturu-gimene-pamet-krieviju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HgcbYD94Ouvr91LvjXtnhvsGgz0=/1000x435/smart/nginx/o/2022/03/16/14429029t1h0c87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HgcbYD94Ouvr91LvjXtnhvsGgz0=/1000x435/smart/nginx/o/2022/03/16/14429029t1h0c87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas</a></div><a href="https://sejas.tvnet.lv/7478029/bailes-tikt-soditiem-par-meitas-publiceto-tiktok-saturu-gimene-pamet-krieviju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bailēs tikt sodītiem par meitas publicēto &quot;TikTok&quot; saturu ģimene pamet Krieviju </span></a><a href="https://sejas.tvnet.lv/7478029/bailes-tikt-soditiem-par-meitas-publiceto-tiktok-saturu-gimene-pamet-krieviju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7478381" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-17T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-16T16:16:40+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7478381/soctiklos-cirkule-paragri-mirusa-boba-sageta-pedeja-fotografija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3YInj1IxfjTLWK2Ea1qYckuNC7w=/335x190/filters:focal(813x1430:1589x2089)/nginx/o/2022/03/16/14429191t1hb26f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3YInj1IxfjTLWK2Ea1qYckuNC7w=/335x190/filters:focal(813x1430:1589x2089)/nginx/o/2022/03/16/14429191t1hb26f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7478381/soctiklos-cirkule-paragri-mirusa-boba-sageta-pedeja-fotografija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soctīklos cirkulē pāragri mirušā Boba Sageta pēdējā fotogrāfija </span></a><a href="https://sejas.tvnet.lv/7478381/soctiklos-cirkule-paragri-mirusa-boba-sageta-pedeja-fotografija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7478680" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-17T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-16T21:43:40+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4dpSo8cHAuaGbvLpr6XxMZlzd48=/335x190/filters:focal(320x292:373x340)/nginx/o/2022/03/16/14429791t1h2219.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4dpSo8cHAuaGbvLpr6XxMZlzd48=/335x190/filters:focal(320x292:373x340)/nginx/o/2022/03/16/14429791t1h2219.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils</a></div><a href="https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardašjanas jaunais draugs iededzinājis savā ķermenī mīļotās vārdu </span></a><a href="https://sejas.tvnet.lv/7478680/kardasjanas-jaunais-draugs-iededzinajis-sava-kermeni-milotas-vardu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7478522" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-17T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-16T17:37:55+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7478522/sandra-buloka-nolemusi-pamest-aktrises-karjeru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/la65KnR3A2OV72RP58ewxJR4qBg=/685x410/filters:focal(1219x1205:1564x1578)/nginx/o/2022/03/16/14429478t1h56f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/la65KnR3A2OV72RP58ewxJR4qBg=/685x410/filters:focal(1219x1205:1564x1578)/nginx/o/2022/03/16/14429478t1h56f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7478522/sandra-buloka-nolemusi-pamest-aktrises-karjeru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sandra Buloka nolēmusi pamest aktrises karjeru </span></a><a href="https://sejas.tvnet.lv/7478522/sandra-buloka-nolemusi-pamest-aktrises-karjeru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7478154" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-16T13:16:00+02:00"><meta itemprop="dateModified" content="2022-03-16T13:34:57+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7478154/intars-busulis-kops-kara-sakuma-pazaudejis-aptuveni-10-000-instagram-sekotaju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EhO7iomWicykPM_NkBUvxjO71gc=/335x190/filters:focal(1909x716:2429x1176)/nginx/o/2020/04/27/13073152t1hb381.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EhO7iomWicykPM_NkBUvxjO71gc=/335x190/filters:focal(1909x716:2429x1176)/nginx/o/2020/04/27/13073152t1hb381.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7478154/intars-busulis-kops-kara-sakuma-pazaudejis-aptuveni-10-000-instagram-sekotaju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intars Busulis kopš kara sākuma pazaudējis aptuveni 10 000 &quot;Instagram&quot; sekotāju </span></a><a href="https://sejas.tvnet.lv/7478154/intars-busulis-kops-kara-sakuma-pazaudejis-aptuveni-10-000-instagram-sekotaju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7477310" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-16T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-15T15:48:59+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7477310/ieva-sutugova-atklati-par-slimibu-ar-kuru-cinas-visu-muzu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FF6mHE994n2vIqHO1CZ2gtV6FiE=/335x190/filters:focal(971x1300:2020x2005)/nginx/o/2022/03/15/14427218t1h2566.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FF6mHE994n2vIqHO1CZ2gtV6FiE=/335x190/filters:focal(971x1300:2020x2005)/nginx/o/2022/03/15/14427218t1h2566.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7477310/ieva-sutugova-atklati-par-slimibu-ar-kuru-cinas-visu-muzu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ieva Sutugova atklāti par slimību, ar kuru cīnās visu mūžu </span></a><a href="https://sejas.tvnet.lv/7477310/ieva-sutugova-atklati-par-slimibu-ar-kuru-cinas-visu-muzu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7474585" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-13T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-11T14:17:14+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7474585/iesledziet-smadzenes-rokmuzikis-janis-bukums-nikni-versas-pret-to-sabiedribas-dalu-kas-uzskata-ka-nato-un-es-ir-sliktas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6Zpg_rmZuA7LaXEfC9UOJArcfN0=/685x410/smart/nginx/o/2018/07/16/9707983t1hf194.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6Zpg_rmZuA7LaXEfC9UOJArcfN0=/685x410/smart/nginx/o/2018/07/16/9707983t1hf194.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7474585/iesledziet-smadzenes-rokmuzikis-janis-bukums-nikni-versas-pret-to-sabiedribas-dalu-kas-uzskata-ka-nato-un-es-ir-sliktas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ieslēdziet smadzenes!&quot; Rokmūziķis Jānis Bukums nikni vēršas pret to sabiedrības daļu, kas uzskata, ka NATO un ES ir sliktas </span></a><a href="https://sejas.tvnet.lv/7474585/iesledziet-smadzenes-rokmuzikis-janis-bukums-nikni-versas-pret-to-sabiedribas-dalu-kas-uzskata-ka-nato-un-es-ir-sliktas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7471861" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-03-09T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-08T16:44:31+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7471861/ukrainu-tiktokeres-dzive-bumbu-patvertne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Kc-mg29qkDKH6T18Y78c1HMQixE=/335x190/filters:focal(456x269:524x346)/nginx/o/2022/03/08/14415475t1hc349.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Kc-mg29qkDKH6T18Y78c1HMQixE=/335x190/filters:focal(456x269:524x346)/nginx/o/2022/03/08/14415475t1hc349.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7471861/ukrainu-tiktokeres-dzive-bumbu-patvertne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Ukraiņu &quot;tiktokeres&quot; dzīve bumbu patvertnē </span></a><a href="https://klik.tvnet.lv/7471861/ukrainu-tiktokeres-dzive-bumbu-patvertne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7473392" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-10T10:44:00+02:00"><meta itemprop="dateModified" content="2022-03-10T10:56:19+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7473392/alla-pugacova-pirmo-reizi-komente-runas-ka-pametusi-krieviju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UReT5ZOc7VKPTp-95CpbDn0oVGI=/335x190/filters:focal(208x266:238x293)/nginx/o/2022/03/10/14418314t1h1a15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UReT5ZOc7VKPTp-95CpbDn0oVGI=/335x190/filters:focal(208x266:238x293)/nginx/o/2022/03/10/14418314t1h1a15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7473392/alla-pugacova-pirmo-reizi-komente-runas-ka-pametusi-krieviju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Alla Pugačova pirmo reizi komentē runas, ka pametusi Krieviju </span></a><a href="https://sejas.tvnet.lv/7473392/alla-pugacova-pirmo-reizi-komente-runas-ka-pametusi-krieviju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7471666" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-08T12:02:00+02:00"><meta itemprop="dateModified" content="2022-03-08T12:42:28+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7471666/liene-greifane-negrasas-pamest-krieviju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QdJi0KbgT4Jcg6uulZ_TUrqZP54=/685x410/filters:focal(809x310:1023x448)/nginx/o/2018/08/09/11168089t1hf174.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QdJi0KbgT4Jcg6uulZ_TUrqZP54=/685x410/filters:focal(809x310:1023x448)/nginx/o/2018/08/09/11168089t1hf174.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7471666/liene-greifane-negrasas-pamest-krieviju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liene Greifāne negrasās pamest Krieviju </span></a><a href="https://sejas.tvnet.lv/7471666/liene-greifane-negrasas-pamest-krieviju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lf9hqskvyh" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n8rxxrqp23" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7478096" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-16T11:46:00+02:00"><meta itemprop="dateModified" content="2022-03-16T12:29:47+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7478096/supermodele-bella-hadida-atklaj-ka-14-gadu-vecuma-veikusi-plastisko-operaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2zY9PehPbdfsTCkcVvtQl6mUZXA=/1000x435/filters:focal(2321x1202:2611x1652)/nginx/o/2022/03/16/14428744t1h73b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2zY9PehPbdfsTCkcVvtQl6mUZXA=/1000x435/filters:focal(2321x1202:2611x1652)/nginx/o/2022/03/16/14428744t1h73b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7478096/supermodele-bella-hadida-atklaj-ka-14-gadu-vecuma-veikusi-plastisko-operaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Supermodele Bella Hadida atklāj, ka 14 gadu vecumā veikusi plastisko operāciju </span></a><a href="https://sejas.tvnet.lv/7478096/supermodele-bella-hadida-atklaj-ka-14-gadu-vecuma-veikusi-plastisko-operaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7477188" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-16T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-15T15:46:46+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7477188/eksprezidents-ulmanis-devinus-menesus-pec-satiksmes-negadijuma-beidzot-spej-atkal-staigat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2cJh86u1iYJkM-TdQRdbTOJWvF4=/335x190/smart/nginx/o/2018/10/11/11489819t1h07ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2cJh86u1iYJkM-TdQRdbTOJWvF4=/335x190/smart/nginx/o/2018/10/11/11489819t1h07ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7477188/eksprezidents-ulmanis-devinus-menesus-pec-satiksmes-negadijuma-beidzot-spej-atkal-staigat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksprezidents Ulmanis deviņus mēnešus pēc satiksmes negadījuma beidzot spēj atkal staigāt </span></a><a href="https://sejas.tvnet.lv/7477188/eksprezidents-ulmanis-devinus-menesus-pec-satiksmes-negadijuma-beidzot-spej-atkal-staigat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7478202" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-16T13:26:00+02:00"><meta itemprop="dateModified" content="2022-03-16T13:41:12+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7478202/internetu-sajusmina-volodimira-zelenska-un-molotova-kokteilu-lego-figurinas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HCXpUiDA2zbm8dTALJjs0XS-zFc=/335x190/smart/nginx/o/2022/03/16/14428882t1hc3dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HCXpUiDA2zbm8dTALJjs0XS-zFc=/335x190/smart/nginx/o/2022/03/16/14428882t1hc3dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas</a></div><a href="https://sejas.tvnet.lv/7478202/internetu-sajusmina-volodimira-zelenska-un-molotova-kokteilu-lego-figurinas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetu sajūsmina Volodimira Zelenska un Molotova kokteiļu &quot;Lego&quot; figūriņas </span></a><a href="https://sejas.tvnet.lv/7478202/internetu-sajusmina-volodimira-zelenska-un-molotova-kokteilu-lego-figurinas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7478010" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-16T10:33:00+02:00"><meta itemprop="dateModified" content="2022-03-16T11:06:39+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7478010/harija-potera-zvaigzne-pec-astonu-gadu-partraukuma-iziet-sabiedriba-ar-miloto-sievieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0Jw0ExAuiXv54GrAN7qjo-h-2gA=/685x410/smart/nginx/o/2022/03/16/14428525t1h0ff7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0Jw0ExAuiXv54GrAN7qjo-h-2gA=/685x410/smart/nginx/o/2022/03/16/14428525t1h0ff7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7478010/harija-potera-zvaigzne-pec-astonu-gadu-partraukuma-iziet-sabiedriba-ar-miloto-sievieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Harija Potera&quot; zvaigzne pēc astoņu gadu pārtraukuma iziet sabiedrībā ar mīļoto sievieti </span></a><a href="https://sejas.tvnet.lv/7478010/harija-potera-zvaigzne-pec-astonu-gadu-partraukuma-iziet-sabiedriba-ar-miloto-sievieti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7476145" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-15T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-15T15:23:21+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7476145/pedejais-ieraksts-krievijas-zvaigznes-emocionali-atvadas-no-instagram" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LvhnlGlnqtynQHlJoEtiMz9qmvw=/335x190/filters:focal(213x155:249x200)/nginx/o/2022/03/14/14425548t1h33cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LvhnlGlnqtynQHlJoEtiMz9qmvw=/335x190/filters:focal(213x155:249x200)/nginx/o/2022/03/14/14425548t1h33cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7476145/pedejais-ieraksts-krievijas-zvaigznes-emocionali-atvadas-no-instagram" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Pēdējais ieraksts...&quot; Krievijas zvaigznes emocionāli atvadās no &quot;Instagram&quot; </span></a><a href="https://sejas.tvnet.lv/7476145/pedejais-ieraksts-krievijas-zvaigznes-emocionali-atvadas-no-instagram" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7476285" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-15T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-14T16:39:44+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7476285/slavenais-brazilietis-felipe-tere-1500-eiro-par-dzivokli-bet-partiek-no-roltoniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4l25bXisPSeMgmNOKWaWM9jpAuE=/335x190/filters:focal(378x201:425x260)/nginx/o/2022/03/14/14425186t1h753e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4l25bXisPSeMgmNOKWaWM9jpAuE=/335x190/filters:focal(378x201:425x260)/nginx/o/2022/03/14/14425186t1h753e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7476285/slavenais-brazilietis-felipe-tere-1500-eiro-par-dzivokli-bet-partiek-no-roltoniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavenais brazīlietis Felipe tērē 1500 eiro par dzīvokli, bet pārtiek no &quot;roltoniem&quot; </span></a><a href="https://sejas.tvnet.lv/7476285/slavenais-brazilietis-felipe-tere-1500-eiro-par-dzivokli-bet-partiek-no-roltoniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7473424" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-10T11:10:00+02:00"><meta itemprop="dateModified" content="2022-03-10T11:26:00+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7473424/dailes-teatra-aktieru-paris-vadis-jaunu-raidijumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vFuLWHCvhMjwslXZRUOD28XV-2Y=/685x410/filters:focal(599x461:719x574)/nginx/o/2022/03/10/14418417t1ha8fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vFuLWHCvhMjwslXZRUOD28XV-2Y=/685x410/filters:focal(599x461:719x574)/nginx/o/2022/03/10/14418417t1ha8fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7473424/dailes-teatra-aktieru-paris-vadis-jaunu-raidijumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dailes teātra aktieru pāris vadīs jaunu raidījumu </span></a><a href="https://sejas.tvnet.lv/7473424/dailes-teatra-aktieru-paris-vadis-jaunu-raidijumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7472632" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-10T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T14:39:15+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7472632/neveikla-situacija-pasmaju-sova-influencere-adriana-miglane-ciemojas-pie-damas-ar-kuru-sakaskejusies-instagrama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EwopN6Lw3XG1ohkctuVoNU6ns78=/335x190/filters:focal(684x126:775x205)/nginx/o/2022/03/09/14416921t1h81c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EwopN6Lw3XG1ohkctuVoNU6ns78=/335x190/filters:focal(684x126:775x205)/nginx/o/2022/03/09/14416921t1h81c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7472632/neveikla-situacija-pasmaju-sova-influencere-adriana-miglane-ciemojas-pie-damas-ar-kuru-sakaskejusies-instagrama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neveikla situācija pašmāju šovā: influencere Adriana Miglāne ciemojas pie dāmas, ar kuru sakašķējusies &quot;Instagramā&quot; </span></a><a href="https://sejas.tvnet.lv/7472632/neveikla-situacija-pasmaju-sova-influencere-adriana-miglane-ciemojas-pie-damas-ar-kuru-sakaskejusies-instagrama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7471259" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-08T09:00:00+02:00"><meta itemprop="dateModified" content="2022-03-08T09:44:46+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7471259/sovam-gimene-burka-pievienojas-jauni-dalibnieki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6WLx2z00aaxH6Br5No3mapHDmz4=/335x190/filters:focal(1135x1796:2499x2509)/nginx/o/2022/03/07/14413448t1h1b41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6WLx2z00aaxH6Br5No3mapHDmz4=/335x190/filters:focal(1135x1796:2499x2509)/nginx/o/2022/03/07/14413448t1h1b41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7471259/sovam-gimene-burka-pievienojas-jauni-dalibnieki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šovam &quot;Ģimene burkā&quot; pievienojas jauni dalībnieki </span></a><a href="https://sejas.tvnet.lv/7471259/sovam-gimene-burka-pievienojas-jauni-dalibnieki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7472454" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-09T11:00:00+02:00"><meta itemprop="dateModified" content="2022-03-09T11:20:30+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7472454/pie-skatitajiem-nonak-jauns-raidijums-divana-eksperti-kur-slavenibas-komentes-televizija-redzeto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z4pLFV6cTagqvY4dKioqdG1dGzg=/685x410/smart/nginx/o/2022/03/09/14416411t1h2c4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z4pLFV6cTagqvY4dKioqdG1dGzg=/685x410/smart/nginx/o/2022/03/09/14416411t1h2c4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7472454/pie-skatitajiem-nonak-jauns-raidijums-divana-eksperti-kur-slavenibas-komentes-televizija-redzeto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pie skatītājiem nonāk jauns raidījums &quot;Dīvāna eksperti&quot;, kur slavenības komentēs televīzijā redzēto </span></a><a href="https://sejas.tvnet.lv/7472454/pie-skatitajiem-nonak-jauns-raidijums-divana-eksperti-kur-slavenibas-komentes-televizija-redzeto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4428etvfow" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h75i8fpemv" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-5b9ff162057ea94bc1ce.js" async></script></body></html>