<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f11.pmo.ee/XEhnAdFkB8PbFpnTAfOUc0vmG6o=/1200x630/smart/nginx/o/2021/02/11/13623492t1hf9a3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/XEhnAdFkB8PbFpnTAfOUc0vmG6o=/1200x630/smart/nginx/o/2021/02/11/13623492t1hf9a3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Soctīklu asprāšu nežēlastībā krīt Arta Pabrika &quot;Twitter&quot; ieraksts"><meta property="twitter:title" content="Soctīklu asprāšu nežēlastībā krīt Arta Pabrika &quot;Twitter&quot; ieraksts"><meta property="og:url" content="https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts"><meta property="twitter:url" content="https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Aizsardzības ministrs Artis Pabriks sociālajos tīklos dalījās ar fotogrāfiju un atziņu, kura nu kļuvusi par &quot;saldo ēdienu&quot; interneta asprāšiem."><meta property="twitter:description" content="Aizsardzības ministrs Artis Pabriks sociālajos tīklos dalījās ar fotogrāfiju un atziņu, kura nu kļuvusi par &quot;saldo ēdienu&quot; interneta asprāšiem."><meta property="og:type" content="article"><meta property="article:section" content="Trakas lietas"><meta property="article:tag" content="Artis Pabriks"><meta property="article:tag" content="sociālie tīkli"><meta name="article:published_time" content="2021-02-11T13:01:07+02:00"><meta name="article:modified_time" content="2021-02-11T13:01:07+02:00"><meta name="description" content="Aizsardzības ministrs Artis Pabriks sociālajos tīklos dalījās ar fotogrāfiju un atziņu, kura nu kļuvusi par &quot;saldo ēdienu&quot; interneta asprāšiem."><meta name="keywords" content="Artis Pabriks, sociālie tīkli"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Soctīklu asprāšu nežēlastībā krīt Arta Pabrika &quot;Twitter&quot; ieraksts - Trakas lietas - Sejas.lv</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-981f22aac38e89eb5a57.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #EC0045;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .list-article__feed-label {
    background-color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(236, 0, 69, 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(196, -40, 29);
  }</style><script>let npa =  1
    
      npa =  0;
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4238 article-7177571"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search" rel="noopener">C 11.02.2021.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" rel="noopener" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" rel="noopener" class="menu-item">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" rel="noopener" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" rel="noopener" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" rel="noopener" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" rel="noopener" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" rel="noopener" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" rel="noopener" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" rel="noopener" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7177571"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4241">Trakas lietas</a></li><li class="breadcrumb-item">Soctīklu asprāšu nežēlastībā krīt Arta Pabrika &quot;Twitter&quot; ieraksts</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7177571" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">4</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Soct%C4%ABklu%20aspr%C4%81%C5%A1u%20ne%C5%BE%C4%93last%C4%ABb%C4%81%20kr%C4%ABt%20Arta%20Pabrika%20%22Twitter%22%20ieraksts&link=https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7177571%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Soct%C4%ABklu%20aspr%C4%81%C5%A1u%20ne%C5%BE%C4%93last%C4%ABb%C4%81%20kr%C4%ABt%20Arta%20Pabrika%20%22Twitter%22%20ieraksts&url=https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7177571"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Soct%C4%ABklu%20aspr%C4%81%C5%A1u%20ne%C5%BE%C4%93last%C4%ABb%C4%81%20kr%C4%ABt%20Arta%20Pabrika%20%22Twitter%22%20ieraksts https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7177571"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">1</span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-11T13:01:07+02:00">2021. gada 11. februāris 13:01</div><div class="article__reading-time">1 min lasīšanai</div></div></div><h1 class="article-headline" itemprop="headline name">Soctīklu asprāšu nežēlastībā krīt Arta Pabrika &quot;Twitter&quot; ieraksts</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Aizsardzības ministrs Artis Pabriks sociālajos tīklos dalījās ar fotogrāfiju un atziņu, kura nu kļuvusi par "saldo ēdienu" interneta asprāšiem. </p></div></div><cookie-paywall article-id="7177571"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h1nc66by4j" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4qklm90i5o" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pabriks vietnē "Twitter" dalījās ar kadru, kurā norāda uz Rīgas jūras līci.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Šis ir Rīgas jūras līcis. Tas lēnām aizsalst!" teikts pie foto.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="lv">Šis ir Rīgas jūras līcis. Tas lēnām aizsalst! <a href="https://t.co/8wfqAjmGJ8" target="_blank">pic.twitter.com/8wfqAjmGJ8</a></p>— Artis Pabriks (@Pabriks) <a href="https://twitter.com/Pabriks/status/1359489437630140417?ref_src=twsrc%5Etfw" target="_blank">February 10, 2021</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Tiesa, Pabrika publikācija raisīja neizpratni ļaužu vidū - vairāki cilvēki norādīja, ka šis domu grauds līdzinoties prezidenta Egila Levita teiktajam par to, ka "cilvēkiem, kuri nomiruši no Covid-19, Ziemassvētku nebūs". </p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt kāds cits vērīgs "Twitter" lietotājs norādījis, ka šī nav pirmā reize, kad Pabriks ieturot šādu stilu.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet" data-conversation="none"><p dir="ltr" lang="lv">Artis Pabriks. Sākums.<br>Bilde Nr. 1 jeb pilotsērija. <a href="https://t.co/VdcHoHLXlt" target="_blank">https://t.co/VdcHoHLXlt</a></p>— Jānis Palkavnieks (@Palkavnieks) <a href="https://twitter.com/Palkavnieks/status/1359584147329716225?ref_src=twsrc%5Etfw" target="_blank">February 10, 2021</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="no">Bilde Nr. rapsis. <a href="https://t.co/X4BXPyVrrW" target="_blank">https://t.co/X4BXPyVrrW</a></p>— Jānis Palkavnieks (@Palkavnieks) <a href="https://twitter.com/Palkavnieks/status/1359585151848701958?ref_src=twsrc%5Etfw" target="_blank">February 10, 2021</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Citi tikmēr uzjautrinājās par ministra fotogrāfiju, paši radot līdzīgus kadrus ar gandrīz identiskā stilā veidotām "atziņām". </p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet" data-conversation="none"><p dir="ltr" lang="und"><a href="https://t.co/1J0f8ov5rj" target="_blank">pic.twitter.com/1J0f8ov5rj</a></p>— Mārtiņš Roze (@Mr_Roze) <a href="https://twitter.com/Mr_Roze/status/1359609377762795529?ref_src=twsrc%5Etfw" target="_blank">February 10, 2021</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="lv">Draudzīgi sveicieni <a href="https://twitter.com/Pabriks?ref_src=twsrc%5Etfw" target="_blank">@Pabriks</a><br><br>Šie ir Latvijas tūrisma galamērķi. Tos ir vērts aplūkot! <a href="https://t.co/hB1kwG8TxC" target="_blank">https://t.co/hB1kwG8TxC</a> <a href="https://t.co/bk3fHnHXsz" target="_blank">pic.twitter.com/bk3fHnHXsz</a></p>— Mēmes pār Latviju (@MLatviju) <a href="https://twitter.com/MLatviju/status/1359806872375681026?ref_src=twsrc%5Etfw" target="_blank">February 11, 2021</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet" data-conversation="none"><p dir="ltr" lang="en">This could be us, but you playin. :( <a href="https://t.co/MhobkPiG5k">pic.twitter.com/MhobkPiG5k</a></p>— Dondors and 99 others (@SDondors) <a href="https://twitter.com/SDondors/status/1359546399193518090?ref_src=twsrc%5Etfw">February 10, 2021</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet" data-conversation="none"><p dir="ltr" lang="und"><a href="https://t.co/hvbrQ6oJKW">pic.twitter.com/hvbrQ6oJKW</a></p>— Pusnaktc (@Pusnaktc) <a href="https://twitter.com/Pusnaktc/status/1359550054038712325?ref_src=twsrc%5Etfw">February 10, 2021</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet" data-conversation="none"><p dir="ltr" lang="lv">Egila Lielā cienīga atziņa :)</p>— Viktors Silkans (@Silkans) <a href="https://twitter.com/Silkans/status/1359498560258113538?ref_src=twsrc%5Etfw">February 10, 2021</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet" data-conversation="none"><p dir="ltr" lang="lv">Šis ir Artis. Viņš ir Pabriks</p>— Mārtiņš.M. (@Flegmanis) <a href="https://twitter.com/Flegmanis/status/1359505806186708995?ref_src=twsrc%5Etfw">February 10, 2021</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7177571" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">4</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Soct%C4%ABklu%20aspr%C4%81%C5%A1u%20ne%C5%BE%C4%93last%C4%ABb%C4%81%20kr%C4%ABt%20Arta%20Pabrika%20%22Twitter%22%20ieraksts&link=https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7177571%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Soct%C4%ABklu%20aspr%C4%81%C5%A1u%20ne%C5%BE%C4%93last%C4%ABb%C4%81%20kr%C4%ABt%20Arta%20Pabrika%20%22Twitter%22%20ieraksts&url=https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7177571"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Soct%C4%ABklu%20aspr%C4%81%C5%A1u%20ne%C5%BE%C4%93last%C4%ABb%C4%81%20kr%C4%ABt%20Arta%20Pabrika%20%22Twitter%22%20ieraksts https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7177571"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">1</span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7177571" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7177571" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/33873/artis-pabriks">Artis Pabriks</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/555745/socialie-tikli">sociālie tīkli</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fd99yog9cc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lv7uka3jcy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-10T14:40:19+02:00"><meta itemprop="dateModified" content="2021-02-10T15:20:08+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7176823/policija-sakusi-parbaudi-par-aktierim-valdim-lurinam-dzimsanas-diena-sarikotajam-ara-svinibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Whx4cif6q9L2JOS0ehkz8WHqG3s=/1000x435/filters:focal(566x462:1414x1590)/nginx/o/2021/02/10/13622282t1h8f1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Whx4cif6q9L2JOS0ehkz8WHqG3s=/1000x435/filters:focal(566x462:1414x1590)/nginx/o/2021/02/10/13622282t1h8f1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>409</span></div></div><a href="https://sejas.tvnet.lv/7176823/policija-sakusi-parbaudi-par-aktierim-valdim-lurinam-dzimsanas-diena-sarikotajam-ara-svinibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija sākusi pārbaudi par aktierim Valdim Lūriņam dzimšanas dienā sarīkotajām āra svinībām <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7176823/policija-sakusi-parbaudi-par-aktierim-valdim-lurinam-dzimsanas-diena-sarikotajam-ara-svinibam/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sejas.tvnet.lv/7176823/policija-sakusi-parbaudi-par-aktierim-valdim-lurinam-dzimsanas-diena-sarikotajam-ara-svinibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-11T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-10T17:23:03+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7176979/aija-strazdina-komente-bijusa-vira-aigara-gravera-izteikumus-ka-vinu-lauliba-bijusi-parpratums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bxxox3Fy4IfACC7nOZK9zgchTIU=/324x185/smart/nginx/o/2018/12/20/11668712t1h7e00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bxxox3Fy4IfACC7nOZK9zgchTIU=/324x185/smart/nginx/o/2018/12/20/11668712t1h7e00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7176979/aija-strazdina-komente-bijusa-vira-aigara-gravera-izteikumus-ka-vinu-lauliba-bijusi-parpratums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aija Strazdiņa komentē bijušā vīra Aigara Grāvera izteikumus, ka viņu laulība bijusi &quot;pārpratums&quot; </span></a><a href="https://sejas.tvnet.lv/7176979/aija-strazdina-komente-bijusa-vira-aigara-gravera-izteikumus-ka-vinu-lauliba-bijusi-parpratums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-11T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-10T16:41:01+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7175956/kasera-zobi-izmaksajusi-vairak-neka-20-tukstosus-eiro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xMAnTVQgKhlL904S2nIWXB-vPhw=/324x185/smart/nginx/o/2021/02/10/13622488t1h485e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xMAnTVQgKhlL904S2nIWXB-vPhw=/324x185/smart/nginx/o/2021/02/10/13622488t1h485e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7175956/kasera-zobi-izmaksajusi-vairak-neka-20-tukstosus-eiro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kašera zobi izmaksājuši vairāk nekā 20 tūkstošus eiro <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7175956/kasera-zobi-izmaksajusi-vairak-neka-20-tukstosus-eiro/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7175956/kasera-zobi-izmaksajusi-vairak-neka-20-tukstosus-eiro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-11T08:15:04+02:00"><meta itemprop="dateModified" content="2021-02-11T09:18:11+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/7177300/miris-hustler-izdevejs-pornografijas-magnats-lerijs-flints" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EnzEQA4VZ19fztzfdMdNiy3o3Dk=/324x185/smart/nginx/o/2021/02/11/13623304t1h6417.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EnzEQA4VZ19fztzfdMdNiy3o3Dk=/324x185/smart/nginx/o/2021/02/11/13623304t1h6417.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4225" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://www.tvnet.lv/7177300/miris-hustler-izdevejs-pornografijas-magnats-lerijs-flints" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miris &quot;Hustler&quot; izdevējs, pornogrāfijas magnāts Lerijs Flints </span></a><a href="https://www.tvnet.lv/7177300/miris-hustler-izdevejs-pornografijas-magnats-lerijs-flints" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-10T11:07:15+02:00"><meta itemprop="dateModified" content="2021-02-10T11:25:36+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7176561/kardasjana-metas-virsu-kritikiem-kuri-apsauba-vinas-meitas-glezniecibas-prasmes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SBllRwZe2I-StnBFKkAKLPhBUto=/1000x435/filters:focal(847x0:921x28)/nginx/o/2021/02/10/13622063t1h390d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SBllRwZe2I-StnBFKkAKLPhBUto=/1000x435/filters:focal(847x0:921x28)/nginx/o/2021/02/10/13622063t1h390d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7176561/kardasjana-metas-virsu-kritikiem-kuri-apsauba-vinas-meitas-glezniecibas-prasmes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardašjana &quot;metas virsū&quot; kritiķiem, kuri apšauba viņas meitas glezniecības prasmes <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7176561/kardasjana-metas-virsu-kritikiem-kuri-apsauba-vinas-meitas-glezniecibas-prasmes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7176561/kardasjana-metas-virsu-kritikiem-kuri-apsauba-vinas-meitas-glezniecibas-prasmes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9fnih4qajf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-11T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-10T16:42:51+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7176873/pasmaju-influencere-knapa-kleitina-snovo-pa-kalnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qr_qGMv_I0p2iXsWmcY66PlZpE8=/335x190/filters:focal(2287x501:2952x949)/nginx/o/2021/02/09/13620543t1hfacc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Qr_qGMv_I0p2iXsWmcY66PlZpE8=/335x190/filters:focal(2287x501:2952x949)/nginx/o/2021/02/09/13620543t1hfacc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7176873/pasmaju-influencere-knapa-kleitina-snovo-pa-kalnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Pašmāju influencere knapā kleitiņā snovo pa kalnu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7176873/pasmaju-influencere-knapa-kleitina-snovo-pa-kalnu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7176873/pasmaju-influencere-knapa-kleitina-snovo-pa-kalnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-10T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-09T14:07:22+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7175858/gints-valdmanis-atklaj-intimas-detalas-par-savam-jaunajam-attiecibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rcvx9BJRZkLJ7LJ2KME1AwXLBT4=/335x190/filters:focal(1955x409:2721x876)/nginx/o/2021/02/09/13620675t1h7e86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Rcvx9BJRZkLJ7LJ2KME1AwXLBT4=/335x190/filters:focal(1955x409:2721x876)/nginx/o/2021/02/09/13620675t1h7e86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7175858/gints-valdmanis-atklaj-intimas-detalas-par-savam-jaunajam-attiecibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gints Valdmanis atklāj intīmas detaļas par savām jaunajām attiecībām <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7175858/gints-valdmanis-atklaj-intimas-detalas-par-savam-jaunajam-attiecibam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7175858/gints-valdmanis-atklaj-intimas-detalas-par-savam-jaunajam-attiecibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-09T10:13:09+02:00"><meta itemprop="dateModified" content="2021-02-09T10:13:09+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7175591/viena-kermena-dala-vienkarsi-nestrada-zaklina-cinovska-saskarusies-ar-nopietnam-veselibas-likstam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sd7qC1mGQ4oRE86SK1cML8COliU=/685x410/filters:focal(946x1243:1685x1681)/nginx/o/2021/02/09/13620335t1ha7d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sd7qC1mGQ4oRE86SK1cML8COliU=/685x410/filters:focal(946x1243:1685x1681)/nginx/o/2021/02/09/13620335t1ha7d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. februāris 10:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/7175591/viena-kermena-dala-vienkarsi-nestrada-zaklina-cinovska-saskarusies-ar-nopietnam-veselibas-likstam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Viena ķermeņa daļa vienkārši nestrādā.&quot; Žaklīna Cinovska saskārusies ar nopietnām veselības likstām <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7175591/viena-kermena-dala-vienkarsi-nestrada-zaklina-cinovska-saskarusies-ar-nopietnam-veselibas-likstam/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sejas.tvnet.lv/7175591/viena-kermena-dala-vienkarsi-nestrada-zaklina-cinovska-saskarusies-ar-nopietnam-veselibas-likstam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-11T09:50:26+02:00"><meta itemprop="dateModified" content="2021-02-11T12:49:45+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7177366/samanta-tina-spiesta-skaidroties-policija-par-jauna-gada-sagaidisanu-kopa-ar-citam-slavenibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6-gdn1t1J3u6-6VFZsPMyx1mKwk=/335x190/filters:focal(398x76:756x532)/nginx/o/2019/11/29/12775187t1h61d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6-gdn1t1J3u6-6VFZsPMyx1mKwk=/335x190/filters:focal(398x76:756x532)/nginx/o/2019/11/29/12775187t1h61d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7177366/samanta-tina-spiesta-skaidroties-policija-par-jauna-gada-sagaidisanu-kopa-ar-citam-slavenibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samanta Tīna spiesta skaidroties policijā par Jaunā gada sagaidīšanu kopā ar citām slavenībām </span></a><a href="https://sejas.tvnet.lv/7177366/samanta-tina-spiesta-skaidroties-policija-par-jauna-gada-sagaidisanu-kopa-ar-citam-slavenibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-10T11:11:51+02:00"><meta itemprop="dateModified" content="2021-02-10T11:27:54+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7176594/es-neesmu-kakis-satraukts-advokats-tiesas-sedes-laika-piedzivo-nelagu-situaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nl6rMp6JQ52FT9fhJd9yIkSS18E=/335x190/filters:focal(651x301:948x500)/nginx/o/2021/02/10/13622021t1h6a9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Nl6rMp6JQ52FT9fhJd9yIkSS18E=/335x190/filters:focal(651x301:948x500)/nginx/o/2021/02/10/13622021t1h6a9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7176594/es-neesmu-kakis-satraukts-advokats-tiesas-sedes-laika-piedzivo-nelagu-situaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Interneta hits &#10217; </span>&quot;Es neesmu kaķis!&quot; Satraukts advokāts tiesas sēdes laikā piedzīvo nelāgu situāciju </span></a><a href="https://sejas.tvnet.lv/7176594/es-neesmu-kakis-satraukts-advokats-tiesas-sedes-laika-piedzivo-nelagu-situaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-09T07:00:00+02:00"><meta itemprop="dateModified" content="2021-02-09T09:09:14+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7175397/martina-kibilda-atraitne-sakusi-jaunas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CtSmCU1hITmXdofOwREoAvbDkVQ=/685x410/filters:focal(979x1084:2328x2243)/nginx/o/2020/11/13/13473635t1h594c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CtSmCU1hITmXdofOwREoAvbDkVQ=/685x410/filters:focal(979x1084:2328x2243)/nginx/o/2020/11/13/13473635t1h594c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. februāris 07:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7175397/martina-kibilda-atraitne-sakusi-jaunas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mārtiņa Ķibilda atraitne sākusi jaunas attiecības <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7175397/martina-kibilda-atraitne-sakusi-jaunas-attiecibas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7175397/martina-kibilda-atraitne-sakusi-jaunas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wcu24jicgz" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o9cs1fflbb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bo9z804z5l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7177366" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-11T09:50:26+02:00"><meta itemprop="dateModified" content="2021-02-11T12:49:45+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7177366/samanta-tina-spiesta-skaidroties-policija-par-jauna-gada-sagaidisanu-kopa-ar-citam-slavenibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gMM_DfuCliEgpksKL4y85DuwSAg=/1000x435/filters:focal(398x76:756x532)/nginx/o/2019/11/29/12775187t1h61d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gMM_DfuCliEgpksKL4y85DuwSAg=/1000x435/filters:focal(398x76:756x532)/nginx/o/2019/11/29/12775187t1h61d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7177366/samanta-tina-spiesta-skaidroties-policija-par-jauna-gada-sagaidisanu-kopa-ar-citam-slavenibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samanta Tīna spiesta skaidroties policijā par Jaunā gada sagaidīšanu kopā ar citām slavenībām </span></a><a href="https://sejas.tvnet.lv/7177366/samanta-tina-spiesta-skaidroties-policija-par-jauna-gada-sagaidisanu-kopa-ar-citam-slavenibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7177449" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-11T11:04:41+02:00"><meta itemprop="dateModified" content="2021-02-11T11:14:42+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7177449/sakta-sova-balss-maska-otras-sezonas-filmesana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZHfZEMZ-T9QWWvYnzVOaUfBNgg0=/335x190/smart/nginx/o/2021/02/11/13623501t1h7730.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZHfZEMZ-T9QWWvYnzVOaUfBNgg0=/335x190/smart/nginx/o/2021/02/11/13623501t1h7730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">21 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/7177449/sakta-sova-balss-maska-otras-sezonas-filmesana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sākta šova &quot;Balss maskā&quot; otrās sezonas filmēšana </span></a><a href="https://sejas.tvnet.lv/7177449/sakta-sova-balss-maska-otras-sezonas-filmesana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7176979" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-11T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-10T17:23:03+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7176979/aija-strazdina-komente-bijusa-vira-aigara-gravera-izteikumus-ka-vinu-lauliba-bijusi-parpratums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XDIqFCMfButEISQatpXvUHjnVhE=/335x190/smart/nginx/o/2018/12/20/11668712t1h7e00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XDIqFCMfButEISQatpXvUHjnVhE=/335x190/smart/nginx/o/2018/12/20/11668712t1h7e00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7176979/aija-strazdina-komente-bijusa-vira-aigara-gravera-izteikumus-ka-vinu-lauliba-bijusi-parpratums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aija Strazdiņa komentē bijušā vīra Aigara Grāvera izteikumus, ka viņu laulība bijusi &quot;pārpratums&quot; </span></a><a href="https://sejas.tvnet.lv/7176979/aija-strazdina-komente-bijusa-vira-aigara-gravera-izteikumus-ka-vinu-lauliba-bijusi-parpratums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7175956" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-11T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-10T16:41:01+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7175956/kasera-zobi-izmaksajusi-vairak-neka-20-tukstosus-eiro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eXFq9jDxwQrNXmWSadpCtRrq20c=/685x410/smart/nginx/o/2021/02/10/13622488t1h485e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eXFq9jDxwQrNXmWSadpCtRrq20c=/685x410/smart/nginx/o/2021/02/10/13622488t1h485e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7175956/kasera-zobi-izmaksajusi-vairak-neka-20-tukstosus-eiro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kašera zobi izmaksājuši vairāk nekā 20 tūkstošus eiro <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7175956/kasera-zobi-izmaksajusi-vairak-neka-20-tukstosus-eiro/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7175956/kasera-zobi-izmaksajusi-vairak-neka-20-tukstosus-eiro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7177571" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-11T13:01:07+02:00"><meta itemprop="dateModified" content="2021-02-11T13:01:07+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/otEx8LhMgoIM80ZQvgfLDVU7A68=/335x190/smart/nginx/o/2021/02/11/13623492t1hf9a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/otEx8LhMgoIM80ZQvgfLDVU7A68=/335x190/smart/nginx/o/2021/02/11/13623492t1hf9a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soctīklu asprāšu nežēlastībā krīt Arta Pabrika &quot;Twitter&quot; ieraksts <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7177571/soctiklu-asprasu-nezelastiba-krit-arta-pabrika-twitter-ieraksts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7176873" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-11T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-10T16:42:51+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7176873/pasmaju-influencere-knapa-kleitina-snovo-pa-kalnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qr_qGMv_I0p2iXsWmcY66PlZpE8=/335x190/filters:focal(2287x501:2952x949)/nginx/o/2021/02/09/13620543t1hfacc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Qr_qGMv_I0p2iXsWmcY66PlZpE8=/335x190/filters:focal(2287x501:2952x949)/nginx/o/2021/02/09/13620543t1hfacc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7176873/pasmaju-influencere-knapa-kleitina-snovo-pa-kalnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Pašmāju influencere knapā kleitiņā snovo pa kalnu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7176873/pasmaju-influencere-knapa-kleitina-snovo-pa-kalnu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7176873/pasmaju-influencere-knapa-kleitina-snovo-pa-kalnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7174894" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-08T13:34:05+02:00"><meta itemprop="dateModified" content="2021-02-08T13:38:43+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7174894/dzive-pec-bernu-atnemsanas-ladybird-atklaj-jaunas-detalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t2CKlyRhEuTI6NHl3_eu5yHwfMw=/685x410/smart/nginx/o/2021/02/08/13618781t1h80a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/t2CKlyRhEuTI6NHl3_eu5yHwfMw=/685x410/smart/nginx/o/2021/02/08/13618781t1h80a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. februāris 13:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7174894/dzive-pec-bernu-atnemsanas-ladybird-atklaj-jaunas-detalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>Dzīve pēc bērnu atņemšanas: Ladybird atklāj jaunas detaļas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7174894/dzive-pec-bernu-atnemsanas-ladybird-atklaj-jaunas-detalas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7174894/dzive-pec-bernu-atnemsanas-ladybird-atklaj-jaunas-detalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7175397" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-09T07:00:00+02:00"><meta itemprop="dateModified" content="2021-02-09T09:09:14+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7175397/martina-kibilda-atraitne-sakusi-jaunas-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uCbGu5TTVvCdRg_xNoDJWhtkWn4=/335x190/filters:focal(979x1084:2328x2243)/nginx/o/2020/11/13/13473635t1h594c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uCbGu5TTVvCdRg_xNoDJWhtkWn4=/335x190/filters:focal(979x1084:2328x2243)/nginx/o/2020/11/13/13473635t1h594c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. februāris 07:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7175397/martina-kibilda-atraitne-sakusi-jaunas-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mārtiņa Ķibilda atraitne sākusi jaunas attiecības <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7175397/martina-kibilda-atraitne-sakusi-jaunas-attiecibas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7175397/martina-kibilda-atraitne-sakusi-jaunas-attiecibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7174692" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-08T10:27:15+02:00"><meta itemprop="dateModified" content="2021-02-08T10:27:15+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7174692/evelina-parkere-ar-savu-glauno-auto-esot-ieslidejusi-gravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VdyH3npdSdqtF7aWiUAi5hVvJk4=/335x190/filters:focal(417x284:1260x1315)/nginx/o/2021/02/08/13618378t1h7eda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VdyH3npdSdqtF7aWiUAi5hVvJk4=/335x190/filters:focal(417x284:1260x1315)/nginx/o/2021/02/08/13618378t1h7eda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. februāris 10:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>475</span></div></div><a href="https://sejas.tvnet.lv/7174692/evelina-parkere-ar-savu-glauno-auto-esot-ieslidejusi-gravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Aculiecinieka video &#10217; </span>Evelīna Pārkere ar savu glauno auto esot ieslīdējusi grāvī <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7174692/evelina-parkere-ar-savu-glauno-auto-esot-ieslidejusi-gravi/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://sejas.tvnet.lv/7174692/evelina-parkere-ar-savu-glauno-auto-esot-ieslidejusi-gravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7175591" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-09T10:13:09+02:00"><meta itemprop="dateModified" content="2021-02-09T10:13:09+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7175591/viena-kermena-dala-vienkarsi-nestrada-zaklina-cinovska-saskarusies-ar-nopietnam-veselibas-likstam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sd7qC1mGQ4oRE86SK1cML8COliU=/685x410/filters:focal(946x1243:1685x1681)/nginx/o/2021/02/09/13620335t1ha7d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sd7qC1mGQ4oRE86SK1cML8COliU=/685x410/filters:focal(946x1243:1685x1681)/nginx/o/2021/02/09/13620335t1ha7d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. februāris 10:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/7175591/viena-kermena-dala-vienkarsi-nestrada-zaklina-cinovska-saskarusies-ar-nopietnam-veselibas-likstam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Viena ķermeņa daļa vienkārši nestrādā.&quot; Žaklīna Cinovska saskārusies ar nopietnām veselības likstām <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7175591/viena-kermena-dala-vienkarsi-nestrada-zaklina-cinovska-saskarusies-ar-nopietnam-veselibas-likstam/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sejas.tvnet.lv/7175591/viena-kermena-dala-vienkarsi-nestrada-zaklina-cinovska-saskarusies-ar-nopietnam-veselibas-likstam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g5cabnya0q" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a13ss4163j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7176823" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-10T14:40:19+02:00"><meta itemprop="dateModified" content="2021-02-10T15:20:08+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7176823/policija-sakusi-parbaudi-par-aktierim-valdim-lurinam-dzimsanas-diena-sarikotajam-ara-svinibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Whx4cif6q9L2JOS0ehkz8WHqG3s=/1000x435/filters:focal(566x462:1414x1590)/nginx/o/2021/02/10/13622282t1h8f1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Whx4cif6q9L2JOS0ehkz8WHqG3s=/1000x435/filters:focal(566x462:1414x1590)/nginx/o/2021/02/10/13622282t1h8f1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>409</span></div></div><a href="https://sejas.tvnet.lv/7176823/policija-sakusi-parbaudi-par-aktierim-valdim-lurinam-dzimsanas-diena-sarikotajam-ara-svinibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija sākusi pārbaudi par aktierim Valdim Lūriņam dzimšanas dienā sarīkotajām āra svinībām <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7176823/policija-sakusi-parbaudi-par-aktierim-valdim-lurinam-dzimsanas-diena-sarikotajam-ara-svinibam/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sejas.tvnet.lv/7176823/policija-sakusi-parbaudi-par-aktierim-valdim-lurinam-dzimsanas-diena-sarikotajam-ara-svinibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7175858" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-10T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-09T14:07:22+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7175858/gints-valdmanis-atklaj-intimas-detalas-par-savam-jaunajam-attiecibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rcvx9BJRZkLJ7LJ2KME1AwXLBT4=/335x190/filters:focal(1955x409:2721x876)/nginx/o/2021/02/09/13620675t1h7e86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Rcvx9BJRZkLJ7LJ2KME1AwXLBT4=/335x190/filters:focal(1955x409:2721x876)/nginx/o/2021/02/09/13620675t1h7e86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7175858/gints-valdmanis-atklaj-intimas-detalas-par-savam-jaunajam-attiecibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gints Valdmanis atklāj intīmas detaļas par savām jaunajām attiecībām <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7175858/gints-valdmanis-atklaj-intimas-detalas-par-savam-jaunajam-attiecibam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7175858/gints-valdmanis-atklaj-intimas-detalas-par-savam-jaunajam-attiecibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7176594" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-10T11:11:51+02:00"><meta itemprop="dateModified" content="2021-02-10T11:27:54+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7176594/es-neesmu-kakis-satraukts-advokats-tiesas-sedes-laika-piedzivo-nelagu-situaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nl6rMp6JQ52FT9fhJd9yIkSS18E=/335x190/filters:focal(651x301:948x500)/nginx/o/2021/02/10/13622021t1h6a9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Nl6rMp6JQ52FT9fhJd9yIkSS18E=/335x190/filters:focal(651x301:948x500)/nginx/o/2021/02/10/13622021t1h6a9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7176594/es-neesmu-kakis-satraukts-advokats-tiesas-sedes-laika-piedzivo-nelagu-situaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Interneta hits &#10217; </span>&quot;Es neesmu kaķis!&quot; Satraukts advokāts tiesas sēdes laikā piedzīvo nelāgu situāciju </span></a><a href="https://sejas.tvnet.lv/7176594/es-neesmu-kakis-satraukts-advokats-tiesas-sedes-laika-piedzivo-nelagu-situaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7175969" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-10T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-09T18:49:13+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7175969/elina-dolge-par-precesanos-man-bija-svarigi-nomainit-uzvardu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BzfCN9hohfF-mDySTF8L4bfyC6A=/685x410/filters:focal(1161x1186:1683x1604)/nginx/o/2021/02/09/13620961t1h2b68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BzfCN9hohfF-mDySTF8L4bfyC6A=/685x410/filters:focal(1161x1186:1683x1604)/nginx/o/2021/02/09/13620961t1h2b68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7175969/elina-dolge-par-precesanos-man-bija-svarigi-nomainit-uzvardu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elīna Doļģe par precēšanos: &quot;Man bija svarīgi nomainīt uzvārdu&quot; </span></a><a href="https://sejas.tvnet.lv/7175969/elina-dolge-par-precesanos-man-bija-svarigi-nomainit-uzvardu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7174827" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-09T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-08T13:42:56+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7174827/pa-melno-ledu-ar-90-km-h-evelina-parkere-komente-ieklusanu-celu-satiksmes-negadijuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iHWJPTSbU73vGDDzMhjDSNOrWBw=/335x190/smart/nginx/o/2021/02/08/13618690t1hfcf4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iHWJPTSbU73vGDDzMhjDSNOrWBw=/335x190/smart/nginx/o/2021/02/08/13618690t1hfcf4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. februāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7174827/pa-melno-ledu-ar-90-km-h-evelina-parkere-komente-ieklusanu-celu-satiksmes-negadijuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pa &quot;melno ledu&quot; ar 90 km/h: Evelīna Pārkere komentē iekļūšanu ceļu satiksmes negadījumā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7174827/pa-melno-ledu-ar-90-km-h-evelina-parkere-komente-ieklusanu-celu-satiksmes-negadijuma/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://sejas.tvnet.lv/7174827/pa-melno-ledu-ar-90-km-h-evelina-parkere-komente-ieklusanu-celu-satiksmes-negadijuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sejas.tvnet.lv/7174692/evelina-parkere-ar-savu-glauno-auto-esot-ieslidejusi-gravi" itemprop="url">Evelīna Pārkere ar savu glauno auto esot ieslīdējusi grāvī</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7176561" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-10T11:07:15+02:00"><meta itemprop="dateModified" content="2021-02-10T11:25:36+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7176561/kardasjana-metas-virsu-kritikiem-kuri-apsauba-vinas-meitas-glezniecibas-prasmes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_W9E5oU0E2uB7q2hPhd4YO2ugJM=/335x190/filters:focal(847x0:921x28)/nginx/o/2021/02/10/13622063t1h390d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_W9E5oU0E2uB7q2hPhd4YO2ugJM=/335x190/filters:focal(847x0:921x28)/nginx/o/2021/02/10/13622063t1h390d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sejas.tvnet.lv/7176561/kardasjana-metas-virsu-kritikiem-kuri-apsauba-vinas-meitas-glezniecibas-prasmes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardašjana &quot;metas virsū&quot; kritiķiem, kuri apšauba viņas meitas glezniecības prasmes <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7176561/kardasjana-metas-virsu-kritikiem-kuri-apsauba-vinas-meitas-glezniecibas-prasmes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7176561/kardasjana-metas-virsu-kritikiem-kuri-apsauba-vinas-meitas-glezniecibas-prasmes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7172275" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-05T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-04T15:59:16+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7172275/ka-dzivo-ginta-valdmana-izredzeta-jekaterina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5mGaPE0_Dc972yqzrMJZCdlXGmI=/685x410/smart/nginx/o/2021/02/04/13612577t1ha0bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5mGaPE0_Dc972yqzrMJZCdlXGmI=/685x410/smart/nginx/o/2021/02/04/13612577t1ha0bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5. februāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7172275/ka-dzivo-ginta-valdmana-izredzeta-jekaterina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kā dzīvo Ginta Valdmaņa izredzētā Jekaterina? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7172275/ka-dzivo-ginta-valdmana-izredzeta-jekaterina/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sejas.tvnet.lv/7172275/ka-dzivo-ginta-valdmana-izredzeta-jekaterina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7171955" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-04T10:34:50+02:00"><meta itemprop="dateModified" content="2021-02-04T11:48:10+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7171955/ir-skumjas-ir-asaras-bet-ir-jaatlaiz-magone-paliek-viena-ar-trim-berniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SsYLn-gAci_SiqffDymVfBEaX1k=/335x190/filters:focal(252x30:321x85)/nginx/o/2021/02/04/13612057t1h9535.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SsYLn-gAci_SiqffDymVfBEaX1k=/335x190/filters:focal(252x30:321x85)/nginx/o/2021/02/04/13612057t1h9535.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4. februāris 10:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://sejas.tvnet.lv/7171955/ir-skumjas-ir-asaras-bet-ir-jaatlaiz-magone-paliek-viena-ar-trim-berniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Video &#10217; </span>&quot;Ir skumjas, ir asaras, bet ir jāatlaiž...&quot; Magone paliek viena ar trim bērniem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7171955/ir-skumjas-ir-asaras-bet-ir-jaatlaiz-magone-paliek-viena-ar-trim-berniem/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7171955/ir-skumjas-ir-asaras-bet-ir-jaatlaiz-magone-paliek-viena-ar-trim-berniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lasīšanai</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7170997" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-03T10:12:30+02:00"><meta itemprop="dateModified" content="2021-02-03T10:21:58+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7170997/aija-andrejeva-atklaj-vai-gribetu-velreiz-appreceties" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bPLT5RdWRLTz0GzvYz4DOiFIHyw=/335x190/filters:focal(634x280:860x414)/nginx/o/2019/10/10/12641331t1hac99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bPLT5RdWRLTz0GzvYz4DOiFIHyw=/335x190/filters:focal(634x280:860x414)/nginx/o/2019/10/10/12641331t1hac99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3. februāris 10:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7170997/aija-andrejeva-atklaj-vai-gribetu-velreiz-appreceties" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aija Andrejeva atklāj, vai gribētu vēlreiz apprecēties </span></a><a href="https://sejas.tvnet.lv/7170997/aija-andrejeva-atklaj-vai-gribetu-velreiz-appreceties" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7172389" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-02-04T16:45:47+02:00"><meta itemprop="dateModified" content="2021-02-04T16:50:58+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7172389/milai-beigas-no-soctikliem-pazudusas-dreimanes-un-vinas-drauga-kopbildes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V0EofZqCoYbMeQ7_P2p_PjqYGnc=/685x410/smart/nginx/o/2020/06/18/13158489t1h50e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V0EofZqCoYbMeQ7_P2p_PjqYGnc=/685x410/smart/nginx/o/2020/06/18/13158489t1h50e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4. februāris 16:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7172389/milai-beigas-no-soctikliem-pazudusas-dreimanes-un-vinas-drauga-kopbildes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mīlai beigas? No soctīkliem pazudušas Dreimanes un viņas drauga kopbildes <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7172389/milai-beigas-no-soctikliem-pazudusas-dreimanes-un-vinas-drauga-kopbildes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7172389/milai-beigas-no-soctikliem-pazudusas-dreimanes-un-vinas-drauga-kopbildes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lasīšanai</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0wvf6qinfd" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uvajtz695q" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-38388858b406aa68cb2c.js" async></script></body></html>