<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f8.pmo.ee/heZDqhBL1qpzICgSV5e6vMAu0kU=/1200x630/filters:focal(249x67:288x97)/nginx/o/2018/07/07/8363097t1hd166.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/heZDqhBL1qpzICgSV5e6vMAu0kU=/1200x630/filters:focal(249x67:288x97)/nginx/o/2018/07/07/8363097t1hd166.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pie skatītājiem atgriezīsies leģendārā seriāla &quot;UgunsGrēks&quot; turpinājums"><meta property="twitter:title" content="Pie skatītājiem atgriezīsies leģendārā seriāla &quot;UgunsGrēks&quot; turpinājums"><meta property="og:url" content="https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums"><meta property="twitter:url" content="https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Bīriņu pilī sākusies seriāla &quot;UgunsGrēks&quot; turpinājuma filmēšana, vēsta portāls tv3.lv."><meta property="twitter:description" content="Bīriņu pilī sākusies seriāla &quot;UgunsGrēks&quot; turpinājuma filmēšana, vēsta portāls tv3.lv."><meta property="og:type" content="article"><meta property="article:section" content="Šovbizness"><meta property="article:tag" content="TV3"><meta property="article:tag" content="Ugunsgrēks"><meta name="article:published_time" content="2022-04-11T17:34:37+03:00"><meta name="article:modified_time" content="2022-04-11T17:34:42+03:00"><meta name="description" content="Bīriņu pilī sākusies seriāla &quot;UgunsGrēks&quot; turpinājuma filmēšana, vēsta portāls tv3.lv."><meta name="keywords" content="TV3, Ugunsgrēks"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Pie skatītājiem atgriezīsies leģendārā seriāla &quot;UgunsGrēks&quot; turpinājums - Šovbizness - Sejas.lv</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-75443d9884a41d939d88.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #EC0045;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .list-article__feed-label {
    background-color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(236, 0, 69, 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(196, -40, 29);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Sejas';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script></head><body class="section-4238 article-7498382"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "lv";
  window.secureUrl = "https://secure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search" rel="noopener">P 11.04.2022.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><digipakett-generic eager></digipakett-generic></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" rel="noopener" class="menu-item">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" rel="noopener" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" rel="noopener" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" rel="noopener" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" rel="noopener" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" rel="noopener" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" rel="noopener" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" rel="noopener" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7498382"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4266">Šovbizness</a></li><li class="breadcrumb-item">Pie skatītājiem atgriezīsies leģendārā seriāla &quot;UgunsGrēks&quot; turpinājums</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7498382" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Pie%20skat%C4%ABt%C4%81jiem%20atgriez%C4%ABsies%20le%C4%A3end%C4%81r%C4%81%20seri%C4%81la%20%22UgunsGr%C4%93ks%22%20turpin%C4%81jums&link=https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7498382%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Pie%20skat%C4%ABt%C4%81jiem%20atgriez%C4%ABsies%20le%C4%A3end%C4%81r%C4%81%20seri%C4%81la%20%22UgunsGr%C4%93ks%22%20turpin%C4%81jums&url=https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7498382"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Pie%20skat%C4%ABt%C4%81jiem%20atgriez%C4%ABsies%20le%C4%A3end%C4%81r%C4%81%20seri%C4%81la%20%22UgunsGr%C4%93ks%22%20turpin%C4%81jums https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7498382"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-04-11T17:34:00+03:00">2022. gada 11. aprīlis 17:34</div></div></div></div></div><h1 class="article-headline" itemprop="headline name">Pie skatītājiem atgriezīsies leģendārā seriāla &quot;UgunsGrēks&quot; turpinājums</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/d00CBZ1XhS-MNcAR3ZcCK61Ukww=/1370x820/filters:focal(249x67:288x97)/nginx/o/2018/07/07/8363097t1hd166.jpg"><figure-fullscreen eager :image-id="8363097" image-url="//f8.pmo.ee/tttSgY2lteCGO8uadmOtoE7s_a4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/07/8363097t1hd166.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 8363097)" src="//f8.pmo.ee/d00CBZ1XhS-MNcAR3ZcCK61Ukww=/1370x820/filters:focal(249x67:288x97)/nginx/o/2018/07/07/8363097t1hd166.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Seriāla &quot;UgunsGrēks&quot; aktieri <span class="figure__caption--name">FOTO: publicitātes</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Bīriņu pilī sākusies seriāla "UgunsGrēks" turpinājuma filmēšana, vēsta portāls tv3.lv.</p></div></div><cookie-paywall article-id="7498382"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-d5knak2nea" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bqvhpaacii" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qpb790ckpf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ziņots, ka seriāla turpinājums norisināsies turpat, viesnīcā, pēc septiņiem gadiem. Aktieru vidū būs teju visi iecienītie varoņi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seriāla režisore ir Inta Gorodecka un plānots, ka jaunā sezona "Atgriešanās" pie skatītājiem nonāks šoruden.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seriāls “UgunsGrēks” daudzus gadus ir bijis skatītākais Latvijā ražotais seriāls, kas ar atkārtojumiem turpina priecēt TV skatītājus arī šobrīd.</p></div><div class="article-body__item article-body__item--articlePreviewEmbed"><div class="article-preview-embed-wrapper"><article-preview-embed article-title="Pa “UgunsGrēka” aizkulišu tuneļiem uz nākotnes seriālu pasauli" article-image="https://f8.pmo.ee/5dMyYQ6zrPaT2J0xRNr6nKRnJF0=/480x270/filters:focal(249x67:288x97)/nginx/o/2018/07/07/8363097t1hd166.jpg" article-description="Noteikta Latvijas paaudzes daļa ir uzaugusi kopā ar pašmāju seriālu “UgunsGrēks”. No 2009. līdz 2017. gadam četras reizes nedēļā mēs izdzīvojām dažādas amizantas, kriminālas un mīlestības pilnas ainas kopā ar Latvijā iemīļotiem aktieriem. Šim stāstam ir laimīgas beigas. Ja atminaties, tad arī seriāla noslēgums tika aizvadīts leģendāri – kopīgi noskatoties pēdējo epizodi un godinot aktierus uz sarkanā paklāja. Kuram gan latviešu seriālam vēl tā ir bijis? Ieskatīsimies leģendārā seriāla “UgunsGrēks” aizkulisēs, lai noskaidrotu, kāpēc tas izpelnījies tik lielu skatītāju mīlestību, un kas gaidāms turpmāk.
" article-url="https://klik.tvnet.lv/7248243/pa-ugunsgreka-aizkulisu-tuneliem-uz-nakotnes-serialu-pasauli" article-url-host="klik.tvnet.lv" :large-mobile-image="false"></article-preview-embed></div></div><div class="article-body__item article-body__item--htmlElement"><p>Atgādinām, ka seriāls savu pēdējo sēriju piedzīvoja 2017. gada 19. maijā. Seriāla "Ugunsgrēks" pirmā sērija tika pārraidīta 2009. gada 15. martā, tiesa, tad tās nosaukums bija "Neprāta cena". <a href="/term/2248/tv3" class="topicLink" target="_blank">TV3</a> ēterā līdz šim kopumā ir nonākušas 16 sezonas un 1131 sērija. Šo septiņu gadu laikā seriālā "UgunsGrēkā" ir filmējušies teju 200 aktieru, starp visiem rekordu ir uzstādījis aktieris Ģirts Ķesteris, jo tieši viņš ir kopā ar seriālu no pirmsākumiem un ir filmējies lielākajā skaitā epizožu. </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Foto: Seriāla "Ugunsgrēks" atvadu balle</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="135301"></article-gallery></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7498382" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Pie%20skat%C4%ABt%C4%81jiem%20atgriez%C4%ABsies%20le%C4%A3end%C4%81r%C4%81%20seri%C4%81la%20%22UgunsGr%C4%93ks%22%20turpin%C4%81jums&link=https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7498382%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Pie%20skat%C4%ABt%C4%81jiem%20atgriez%C4%ABsies%20le%C4%A3end%C4%81r%C4%81%20seri%C4%81la%20%22UgunsGr%C4%93ks%22%20turpin%C4%81jums&url=https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7498382"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Pie%20skat%C4%ABt%C4%81jiem%20atgriez%C4%ABsies%20le%C4%A3end%C4%81r%C4%81%20seri%C4%81la%20%22UgunsGr%C4%93ks%22%20turpin%C4%81jums https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7498382"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/2248/tv3">TV3</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/555502/ugunsgreks">Ugunsgrēks</a></li></ul></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sjz5r1r3kh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jwgdd3wnu3" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7498382" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7498382" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="4494" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f3p78fty7u" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-04-11T12:19:00+03:00"><meta itemprop="dateModified" content="2022-04-11T13:33:12+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7497824/populara-sova-vaditajs-parada-savu-gimenes-maju-pirms-un-pec-okupantu-zveribam-buca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Je2O3cXmAkJFYWBggfbZSoC1jB0=/1000x435/filters:focal(199x123:229x167)/nginx/o/2022/04/11/14478013t1h42e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Je2O3cXmAkJFYWBggfbZSoC1jB0=/1000x435/filters:focal(199x123:229x167)/nginx/o/2022/04/11/14478013t1h42e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7497824/populara-sova-vaditajs-parada-savu-gimenes-maju-pirms-un-pec-okupantu-zveribam-buca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populāra šova vadītājs parāda savu ģimenes māju pirms un pēc okupantu zvērībām Bučā </span></a><a href="https://sejas.tvnet.lv/7497824/populara-sova-vaditajs-parada-savu-gimenes-maju-pirms-un-pec-okupantu-zveribam-buca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-04-11T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-10T19:20:26+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7497539/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bynaym_UXQCjWzRJ7iP54C-lqqk=/493x280/filters:focal(412x197:466x272)/nginx/o/2022/04/10/14477079t1h0c30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Bynaym_UXQCjWzRJ7iP54C-lqqk=/493x280/filters:focal(412x197:466x272)/nginx/o/2022/04/10/14477079t1h0c30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7497539/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/7497539/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-04-10T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T12:28:02+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7496209/nedela-slavenibu-dzive-galkina-pirmais-video-pec-krievijas-pamesanas-danevica-atklaj-jaunas-detalas-par-skirsanos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sCdzim5OTNgREAbZyZpB-KIaC0M=/493x280/filters:focal(698x129:745x160)/nginx/o/2022/04/08/14472485t1h1a6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sCdzim5OTNgREAbZyZpB-KIaC0M=/493x280/filters:focal(698x129:745x160)/nginx/o/2022/04/08/14472485t1h1a6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7496209/nedela-slavenibu-dzive-galkina-pirmais-video-pec-krievijas-pamesanas-danevica-atklaj-jaunas-detalas-par-skirsanos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: Galkina pirmais video pēc Krievijas pamešanas, Daneviča atklāj jaunas detaļas par šķiršanos </span></a><a href="https://sejas.tvnet.lv/7496209/nedela-slavenibu-dzive-galkina-pirmais-video-pec-krievijas-pamesanas-danevica-atklaj-jaunas-detalas-par-skirsanos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-04-11T10:03:00+03:00"><meta itemprop="dateModified" content="2022-04-11T13:05:34+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7497792/23-gadu-vecuma-apprecejies-bekhemu-para-vecakais-dels" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-MNwYR8HD0-M2rdIgDNVTiYV-xI=/1000x435/smart/nginx/o/2022/04/11/14477710t1h1ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-MNwYR8HD0-M2rdIgDNVTiYV-xI=/1000x435/smart/nginx/o/2022/04/11/14477710t1h1ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7497792/23-gadu-vecuma-apprecejies-bekhemu-para-vecakais-dels" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">23 gadu vecumā apprecējies Bekhemu pāra vecākais dēls </span></a><a href="https://sejas.tvnet.lv/7497792/23-gadu-vecuma-apprecejies-bekhemu-para-vecakais-dels" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k8qqynh6bn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-04-11T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-11T09:49:06+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7497557/20-gadus-velak-lopesa-un-afleks-atkal-pazino-par-saderinasanos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BrBksKtLf07Q-U7sdM_NBpMkjFo=/335x190/filters:focal(1520x832:2296x1420)/nginx/o/2022/04/10/14477105t1h2c13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BrBksKtLf07Q-U7sdM_NBpMkjFo=/335x190/filters:focal(1520x832:2296x1420)/nginx/o/2022/04/10/14477105t1h2c13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7497557/20-gadus-velak-lopesa-un-afleks-atkal-pazino-par-saderinasanos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 gadus vēlāk Lopesa un Afleks atkal paziņo par saderināšanos </span></a><a href="https://sejas.tvnet.lv/7497557/20-gadus-velak-lopesa-un-afleks-atkal-pazino-par-saderinasanos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-04-11T13:02:00+03:00"><meta itemprop="dateModified" content="2022-04-11T13:34:53+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7498017/ksenija-sobcaka-ieguvusi-izraelas-pilsonibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6OorHSKP3AGvS9XOvqh5Dq2QwNA=/335x190/smart/nginx/o/2022/04/11/14478081t1hb53b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6OorHSKP3AGvS9XOvqh5Dq2QwNA=/335x190/smart/nginx/o/2022/04/11/14478081t1hb53b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7498017/ksenija-sobcaka-ieguvusi-izraelas-pilsonibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ksenija Sobčaka ieguvusi Izraēlas pilsonību </span></a><a href="https://sejas.tvnet.lv/7498017/ksenija-sobcaka-ieguvusi-izraelas-pilsonibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-04-08T11:18:00+03:00"><meta itemprop="dateModified" content="2022-04-08T11:24:49+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7496158/andrejeva-un-aispurs-priece-ar-ipasi-milam-kopbildem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YVyxIqi2w1H1EP8Uy1FuoJE0oc0=/685x410/filters:focal(352x128:402x204)/nginx/o/2022/04/08/14472005t1h66e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YVyxIqi2w1H1EP8Uy1FuoJE0oc0=/685x410/filters:focal(352x128:402x204)/nginx/o/2022/04/08/14472005t1h66e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">38 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7496158/andrejeva-un-aispurs-priece-ar-ipasi-milam-kopbildem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrejeva un Aišpurs priecē ar īpaši mīļām kopbildēm </span></a><a href="https://sejas.tvnet.lv/7496158/andrejeva-un-aispurs-priece-ar-ipasi-milam-kopbildem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-11T09:34:40+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7496188/dzesika-simpsone-pirmo-reizi-uzmirdz-bikini-pec-45-kg-lieka-svara-zaudesanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hbg_Uejh8jjtlzNwU-tnXLiZPWA=/335x190/filters:focal(417x100:503x189)/nginx/o/2022/04/08/14472301t1h3c6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hbg_Uejh8jjtlzNwU-tnXLiZPWA=/335x190/filters:focal(417x100:503x189)/nginx/o/2022/04/08/14472301t1h3c6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7496188/dzesika-simpsone-pirmo-reizi-uzmirdz-bikini-pec-45-kg-lieka-svara-zaudesanas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Džesika Simpsone pirmo reizi uzmirdz bikini pēc 45 kg liekā svara zaudēšanas </span></a><a href="https://sejas.tvnet.lv/7496188/dzesika-simpsone-pirmo-reizi-uzmirdz-bikini-pec-45-kg-lieka-svara-zaudesanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-04-08T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-07T16:25:56+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7495487/soctiklus-sajusmina-humorista-svetlakova-stasts-no-dzives-par-krievijas-iedzivotaju-mentalitati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O7fj90Epm17rtnvfodlWAdusZsY=/335x190/filters:focal(272x274:328x319)/nginx/o/2022/04/07/14470426t1hd060.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O7fj90Epm17rtnvfodlWAdusZsY=/335x190/filters:focal(272x274:328x319)/nginx/o/2022/04/07/14470426t1hd060.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7495487/soctiklus-sajusmina-humorista-svetlakova-stasts-no-dzives-par-krievijas-iedzivotaju-mentalitati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soctīklus sajūsmina humorista Svetlakova stāsts no dzīves par Krievijas iedzīvotāju mentalitāti </span></a><a href="https://sejas.tvnet.lv/7495487/soctiklus-sajusmina-humorista-svetlakova-stasts-no-dzives-par-krievijas-iedzivotaju-mentalitati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-04-11T10:55:00+03:00"><meta itemprop="dateModified" content="2022-04-11T13:17:24+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7497919/izjukusi-repa-slikta-zena-morgensterna-sesus-menesus-ilga-lauliba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cXkzzMGQURsyuypCqmwbXAM_NTQ=/685x410/filters:focal(194x93:292x189)/nginx/o/2022/04/11/14477936t1h1dde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cXkzzMGQURsyuypCqmwbXAM_NTQ=/685x410/filters:focal(194x93:292x189)/nginx/o/2022/04/11/14477936t1h1dde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7497919/izjukusi-repa-slikta-zena-morgensterna-sesus-menesus-ilga-lauliba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izjukusi repa sliktā zēna Morgenšterna sešus mēnešus ilgā laulība </span></a><a href="https://sejas.tvnet.lv/7497919/izjukusi-repa-slikta-zena-morgensterna-sesus-menesus-ilga-lauliba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4b72gicmmq" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jdscdmj3c5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7497824" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-11T12:19:00+03:00"><meta itemprop="dateModified" content="2022-04-11T13:33:12+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7497824/populara-sova-vaditajs-parada-savu-gimenes-maju-pirms-un-pec-okupantu-zveribam-buca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Je2O3cXmAkJFYWBggfbZSoC1jB0=/1000x435/filters:focal(199x123:229x167)/nginx/o/2022/04/11/14478013t1h42e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Je2O3cXmAkJFYWBggfbZSoC1jB0=/1000x435/filters:focal(199x123:229x167)/nginx/o/2022/04/11/14478013t1h42e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7497824/populara-sova-vaditajs-parada-savu-gimenes-maju-pirms-un-pec-okupantu-zveribam-buca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populāra šova vadītājs parāda savu ģimenes māju pirms un pēc okupantu zvērībām Bučā </span></a><a href="https://sejas.tvnet.lv/7497824/populara-sova-vaditajs-parada-savu-gimenes-maju-pirms-un-pec-okupantu-zveribam-buca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7498382" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-11T17:34:00+03:00"><meta itemprop="dateModified" content="2022-04-11T17:34:42+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q-MfS_jUNp0EnVnFb_DYAy4hMUo=/335x190/filters:focal(249x67:288x97)/nginx/o/2018/07/07/8363097t1hd166.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q-MfS_jUNp0EnVnFb_DYAy4hMUo=/335x190/filters:focal(249x67:288x97)/nginx/o/2018/07/07/8363097t1hd166.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">57 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pie skatītājiem atgriezīsies leģendārā seriāla &quot;UgunsGrēks&quot; turpinājums </span></a><a href="https://sejas.tvnet.lv/7498382/pie-skatitajiem-atgriezisies-legendara-seriala-ugunsgreks-turpinajums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7497539" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-11T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-10T19:20:26+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7497539/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sRzBTcR49-_FneZO77JS28rJOtY=/335x190/filters:focal(412x197:466x272)/nginx/o/2022/04/10/14477079t1h0c30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sRzBTcR49-_FneZO77JS28rJOtY=/335x190/filters:focal(412x197:466x272)/nginx/o/2022/04/10/14477079t1h0c30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7497539/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/7497539/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7497919" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-11T10:55:00+03:00"><meta itemprop="dateModified" content="2022-04-11T13:17:24+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7497919/izjukusi-repa-slikta-zena-morgensterna-sesus-menesus-ilga-lauliba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cXkzzMGQURsyuypCqmwbXAM_NTQ=/685x410/filters:focal(194x93:292x189)/nginx/o/2022/04/11/14477936t1h1dde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cXkzzMGQURsyuypCqmwbXAM_NTQ=/685x410/filters:focal(194x93:292x189)/nginx/o/2022/04/11/14477936t1h1dde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7497919/izjukusi-repa-slikta-zena-morgensterna-sesus-menesus-ilga-lauliba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izjukusi repa sliktā zēna Morgenšterna sešus mēnešus ilgā laulība </span></a><a href="https://sejas.tvnet.lv/7497919/izjukusi-repa-slikta-zena-morgensterna-sesus-menesus-ilga-lauliba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7497557" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-11T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-11T09:49:06+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7497557/20-gadus-velak-lopesa-un-afleks-atkal-pazino-par-saderinasanos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BrBksKtLf07Q-U7sdM_NBpMkjFo=/335x190/filters:focal(1520x832:2296x1420)/nginx/o/2022/04/10/14477105t1h2c13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BrBksKtLf07Q-U7sdM_NBpMkjFo=/335x190/filters:focal(1520x832:2296x1420)/nginx/o/2022/04/10/14477105t1h2c13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7497557/20-gadus-velak-lopesa-un-afleks-atkal-pazino-par-saderinasanos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 gadus vēlāk Lopesa un Afleks atkal paziņo par saderināšanos </span></a><a href="https://sejas.tvnet.lv/7497557/20-gadus-velak-lopesa-un-afleks-atkal-pazino-par-saderinasanos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7498017" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-11T13:02:00+03:00"><meta itemprop="dateModified" content="2022-04-11T13:34:53+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7498017/ksenija-sobcaka-ieguvusi-izraelas-pilsonibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6OorHSKP3AGvS9XOvqh5Dq2QwNA=/335x190/smart/nginx/o/2022/04/11/14478081t1hb53b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6OorHSKP3AGvS9XOvqh5Dq2QwNA=/335x190/smart/nginx/o/2022/04/11/14478081t1hb53b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7498017/ksenija-sobcaka-ieguvusi-izraelas-pilsonibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ksenija Sobčaka ieguvusi Izraēlas pilsonību </span></a><a href="https://sejas.tvnet.lv/7498017/ksenija-sobcaka-ieguvusi-izraelas-pilsonibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494522" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T15:23:34+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7494522/sipeniece-gavare-savas-majas-uznemusi-septinus-ukrainas-kara-beglus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kYxrWj2pk6P8GLaq_jhxf7ReTvM=/685x410/filters:focal(2050x1094:2908x1722)/nginx/o/2022/04/06/14467092t1h15a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kYxrWj2pk6P8GLaq_jhxf7ReTvM=/685x410/filters:focal(2050x1094:2908x1722)/nginx/o/2022/04/06/14467092t1h15a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7494522/sipeniece-gavare-savas-majas-uznemusi-septinus-ukrainas-kara-beglus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sipeniece-Gavare savās mājās uzņēmusi septiņus Ukrainas kara bēgļus </span></a><a href="https://sejas.tvnet.lv/7494522/sipeniece-gavare-savas-majas-uznemusi-septinus-ukrainas-kara-beglus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7493658" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-09T09:04:37+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7493658/seriala-nemiletie-aktieris-edijs-zalaks-pagaidam-negrasas-pamest-krieviju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RWerV8QTDVnRFIm1PA63u8jmOBk=/335x190/smart/nginx/o/2022/04/06/14466736t1h1f26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RWerV8QTDVnRFIm1PA63u8jmOBk=/335x190/smart/nginx/o/2022/04/06/14466736t1h1f26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7493658/seriala-nemiletie-aktieris-edijs-zalaks-pagaidam-negrasas-pamest-krieviju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seriāla &quot;Nemīlētie&quot; aktieris Edijs Zalaks pagaidām negrasās pamest Krieviju </span></a><a href="https://sejas.tvnet.lv/7493658/seriala-nemiletie-aktieris-edijs-zalaks-pagaidam-negrasas-pamest-krieviju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494294" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-06T12:16:00+03:00"><meta itemprop="dateModified" content="2022-04-06T12:40:20+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7494294/ilggadeja-tv-diktore-ilva-milzaraja-par-pieredzejusu-kolegu-aizstasanu-ar-jaunakiem-tas-ir-nezeligi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AaiEZRR22Kpz8dCOKgiXLDDcAkc=/335x190/filters:focal(2762x1688:2951x1931)/nginx/o/2022/04/06/14466623t1h5fb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AaiEZRR22Kpz8dCOKgiXLDDcAkc=/335x190/filters:focal(2762x1688:2951x1931)/nginx/o/2022/04/06/14466623t1h5fb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7494294/ilggadeja-tv-diktore-ilva-milzaraja-par-pieredzejusu-kolegu-aizstasanu-ar-jaunakiem-tas-ir-nezeligi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilggadējā TV diktore Ilva Milzarāja par pieredzējušu kolēģu aizstāšanu ar jaunākiem: &quot;Tas ir nežēlīgi&quot; </span></a><a href="https://sejas.tvnet.lv/7494294/ilggadeja-tv-diktore-ilva-milzaraja-par-pieredzejusu-kolegu-aizstasanu-ar-jaunakiem-tas-ir-nezeligi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7493578" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-06T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-05T15:08:11+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7493578/sobcaka-galkina-liktenis-praktiski-ir-izlemts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j00Wucvpi2-Q9h_G7wUqf-jnNQE=/685x410/smart/nginx/o/2022/04/05/14464972t1h2d8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j00Wucvpi2-Q9h_G7wUqf-jnNQE=/685x410/smart/nginx/o/2022/04/05/14464972t1h2d8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7493578/sobcaka-galkina-liktenis-praktiski-ir-izlemts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sobčaka: &quot;Galkina liktenis praktiski ir izlemts&quot; </span></a><a href="https://sejas.tvnet.lv/7493578/sobcaka-galkina-liktenis-praktiski-ir-izlemts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8sgmcg3wpl" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mrvi9evbn4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7497792" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-11T10:03:00+03:00"><meta itemprop="dateModified" content="2022-04-11T13:05:34+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7497792/23-gadu-vecuma-apprecejies-bekhemu-para-vecakais-dels" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-MNwYR8HD0-M2rdIgDNVTiYV-xI=/1000x435/smart/nginx/o/2022/04/11/14477710t1h1ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-MNwYR8HD0-M2rdIgDNVTiYV-xI=/1000x435/smart/nginx/o/2022/04/11/14477710t1h1ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7497792/23-gadu-vecuma-apprecejies-bekhemu-para-vecakais-dels" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">23 gadu vecumā apprecējies Bekhemu pāra vecākais dēls </span></a><a href="https://sejas.tvnet.lv/7497792/23-gadu-vecuma-apprecejies-bekhemu-para-vecakais-dels" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7496209" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-10T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T12:28:02+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7496209/nedela-slavenibu-dzive-galkina-pirmais-video-pec-krievijas-pamesanas-danevica-atklaj-jaunas-detalas-par-skirsanos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2W1QfvI9M4juIazD_g6MXKidA00=/335x190/filters:focal(698x129:745x160)/nginx/o/2022/04/08/14472485t1h1a6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2W1QfvI9M4juIazD_g6MXKidA00=/335x190/filters:focal(698x129:745x160)/nginx/o/2022/04/08/14472485t1h1a6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7496209/nedela-slavenibu-dzive-galkina-pirmais-video-pec-krievijas-pamesanas-danevica-atklaj-jaunas-detalas-par-skirsanos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: Galkina pirmais video pēc Krievijas pamešanas, Daneviča atklāj jaunas detaļas par šķiršanos </span></a><a href="https://sejas.tvnet.lv/7496209/nedela-slavenibu-dzive-galkina-pirmais-video-pec-krievijas-pamesanas-danevica-atklaj-jaunas-detalas-par-skirsanos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494416" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T13:13:47+03:00"><meta itemprop="author" content="Elza Apkalne"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7494416/karalis-ir-miris-lai-dzivo-karalis-elvisa-preslija-dzimsana-pedejie-vardi-un-atgriesanas-pec-naves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/la1vzqxUbv4qSN7Dv5htlXndrNI=/335x190/filters:focal(476x513:737x725)/nginx/o/2022/04/06/14466820t1h5e3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/la1vzqxUbv4qSN7Dv5htlXndrNI=/335x190/filters:focal(476x513:737x725)/nginx/o/2022/04/06/14466820t1h5e3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7494416/karalis-ir-miris-lai-dzivo-karalis-elvisa-preslija-dzimsana-pedejie-vardi-un-atgriesanas-pec-naves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Karalis ir miris, lai dzīvo karalis - Elvisa Preslija dzimšana, pēdējie vārdi un atgriešanās pēc nāves </span></a><a href="https://klik.tvnet.lv/7494416/karalis-ir-miris-lai-dzivo-karalis-elvisa-preslija-dzimsana-pedejie-vardi-un-atgriesanas-pec-naves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7495487" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-08T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-07T16:25:56+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7495487/soctiklus-sajusmina-humorista-svetlakova-stasts-no-dzives-par-krievijas-iedzivotaju-mentalitati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2R3wVB1FIGEfhrSwuqwqpnZvGbU=/685x410/filters:focal(272x274:328x319)/nginx/o/2022/04/07/14470426t1hd060.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2R3wVB1FIGEfhrSwuqwqpnZvGbU=/685x410/filters:focal(272x274:328x319)/nginx/o/2022/04/07/14470426t1hd060.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7495487/soctiklus-sajusmina-humorista-svetlakova-stasts-no-dzives-par-krievijas-iedzivotaju-mentalitati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soctīklus sajūsmina humorista Svetlakova stāsts no dzīves par Krievijas iedzīvotāju mentalitāti </span></a><a href="https://sejas.tvnet.lv/7495487/soctiklus-sajusmina-humorista-svetlakova-stasts-no-dzives-par-krievijas-iedzivotaju-mentalitati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7496158" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-08T11:18:00+03:00"><meta itemprop="dateModified" content="2022-04-08T11:24:49+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7496158/andrejeva-un-aispurs-priece-ar-ipasi-milam-kopbildem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4335qqe1ebydrnGnV88Q6M6tZl8=/335x190/filters:focal(352x128:402x204)/nginx/o/2022/04/08/14472005t1h66e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4335qqe1ebydrnGnV88Q6M6tZl8=/335x190/filters:focal(352x128:402x204)/nginx/o/2022/04/08/14472005t1h66e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">38 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7496158/andrejeva-un-aispurs-priece-ar-ipasi-milam-kopbildem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrejeva un Aišpurs priecē ar īpaši mīļām kopbildēm </span></a><a href="https://sejas.tvnet.lv/7496158/andrejeva-un-aispurs-priece-ar-ipasi-milam-kopbildem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7493441" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T13:02:28+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7493441/koru-karos-iepazitais-edgars-vitols-cietis-avarija-naksies-veikt-operaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qnZFYbiD_LpskDcgymgaLof_72c=/335x190/filters:focal(3085x2061:3547x2338)/nginx/o/2022/04/06/14466999t1h52cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qnZFYbiD_LpskDcgymgaLof_72c=/335x190/filters:focal(3085x2061:3547x2338)/nginx/o/2022/04/06/14466999t1h52cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7493441/koru-karos-iepazitais-edgars-vitols-cietis-avarija-naksies-veikt-operaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Koru karos&quot; iepazītais Edgars Vītols cietis avārijā; nāksies veikt operāciju </span></a><a href="https://sejas.tvnet.lv/7493441/koru-karos-iepazitais-edgars-vitols-cietis-avarija-naksies-veikt-operaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7492551" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-04T12:51:21+03:00"><meta itemprop="dateModified" content="2022-04-04T12:51:20+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7492551/par-mani-katru-dienu-tiek-nests-iesniegums-barintiesai-danevica-atklati-par-piedzivoto-pec-skirsanas-no-kaimina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r9SXT0H9y7GsjBcl-RVus28pgSQ=/685x410/filters:focal(699x169:797x228)/nginx/o/2022/04/04/14463019t1hc13c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r9SXT0H9y7GsjBcl-RVus28pgSQ=/685x410/filters:focal(699x169:797x228)/nginx/o/2022/04/04/14463019t1hc13c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7492551/par-mani-katru-dienu-tiek-nests-iesniegums-barintiesai-danevica-atklati-par-piedzivoto-pec-skirsanas-no-kaimina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Par mani katru dienu tiek nests iesniegums bāriņtiesai&quot; - Daneviča atklāti par piedzīvoto pēc šķiršanās no Kaimiņa </span></a><a href="https://sejas.tvnet.lv/7492551/par-mani-katru-dienu-tiek-nests-iesniegums-barintiesai-danevica-atklati-par-piedzivoto-pec-skirsanas-no-kaimina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7496040" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-08T09:40:00+03:00"><meta itemprop="dateModified" content="2022-04-08T10:02:48+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7496040/poprokere-avrila-lavinja-gatavojas-preceties-treso-reizi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Hfc51z547I6bjUCyr0SBkHJuu4w=/335x190/smart/nginx/o/2022/04/08/14471682t1hb030.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Hfc51z547I6bjUCyr0SBkHJuu4w=/335x190/smart/nginx/o/2022/04/08/14471682t1hb030.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7496040/poprokere-avrila-lavinja-gatavojas-preceties-treso-reizi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poprokere Avrila Lavinja gatavojas precēties trešo reizi </span></a><a href="https://sejas.tvnet.lv/7496040/poprokere-avrila-lavinja-gatavojas-preceties-treso-reizi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7493312" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-05T10:58:40+03:00"><meta itemprop="dateModified" content="2022-04-05T10:58:40+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7493312/pusotru-gadu-pec-skirsanas-no-rezisores-grozas-apprecejies-martins-kibers" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xgv8-xyguXy7SvKO1PJYF8IwUP4=/335x190/filters:focal(1307x1233:1752x1552)/nginx/o/2022/04/05/14464429t1hc670.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Xgv8-xyguXy7SvKO1PJYF8IwUP4=/335x190/filters:focal(1307x1233:1752x1552)/nginx/o/2022/04/05/14464429t1hc670.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7493312/pusotru-gadu-pec-skirsanas-no-rezisores-grozas-apprecejies-martins-kibers" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pusotru gadu pēc šķiršanās no režisores Grozas apprecējies Mārtiņš Ķibers </span></a><a href="https://sejas.tvnet.lv/7493312/pusotru-gadu-pec-skirsanas-no-rezisores-grozas-apprecejies-martins-kibers" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7489037" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-04-03T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-01T11:56:17+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7489037/katrina-gupalo-par-attiecibam-ar-andreju-osokinu-varbut-esmu-vecmodiga-bet-man-liekas-ka-sievietei-jarupejas-par-virieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wDB4ujso4QYGth3W-J3fvchSUwc=/685x410/filters:focal(650x1020:2066x2816)/nginx/o/2021/09/28/14099185t1hef52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wDB4ujso4QYGth3W-J3fvchSUwc=/685x410/filters:focal(650x1020:2066x2816)/nginx/o/2021/09/28/14099185t1hef52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">33 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7489037/katrina-gupalo-par-attiecibam-ar-andreju-osokinu-varbut-esmu-vecmodiga-bet-man-liekas-ka-sievietei-jarupejas-par-virieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrīna Gupalo par attiecībām ar Andreju Osokinu: &quot;Varbūt esmu vecmodīga, bet man liekas, ka sievietei jārūpējas par vīrieti&quot; </span></a><a href="https://sejas.tvnet.lv/7489037/katrina-gupalo-par-attiecibam-ar-andreju-osokinu-varbut-esmu-vecmodiga-bet-man-liekas-ka-sievietei-jarupejas-par-virieti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ckh1b8046a" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-twkz26tpzg" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-34d985d5a69bbbd319b1.js" async></script></body></html>