<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f9.pmo.ee/2_DDy2v5d8dpWQhJwB0UYYU1NdQ=/1200x630/filters:focal(3045x2389:3591x2826)/nginx/o/2022/05/09/14539952t1hca0a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/2_DDy2v5d8dpWQhJwB0UYYU1NdQ=/1200x630/filters:focal(3045x2389:3591x2826)/nginx/o/2022/05/09/14539952t1hca0a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kā salūzusī skatuve ietekmēs &quot;Citu zēnu&quot; uzstāšanos Eirovīzijā"><meta property="twitter:title" content="Kā salūzusī skatuve ietekmēs &quot;Citu zēnu&quot; uzstāšanos Eirovīzijā"><meta property="og:url" content="https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija"><meta property="twitter:url" content="https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Šogad Eirovīzijas dziesmu konkurss Turīnā, Itālijā saskāries ar tehniskām problēmām - &quot;kinētiskā saule&quot;, kas bija paredzēta kā kustīgs skatuves objekts, izrādās, ir salūzusi un līdz pat Eirovīzijas sākumam netiks salabota. Vai ķibele ietekmēs arī Latvijas pārstāvju, grupas &quot;Citi zēni&quot; uzstāšanos?"><meta property="twitter:description" content="Šogad Eirovīzijas dziesmu konkurss Turīnā, Itālijā saskāries ar tehniskām problēmām - &quot;kinētiskā saule&quot;, kas bija paredzēta kā kustīgs skatuves objekts, izrādās, ir salūzusi un līdz pat Eirovīzijas sākumam netiks salabota. Vai ķibele ietekmēs arī Latvijas pārstāvju, grupas &quot;Citi zēni&quot; uzstāšanos?"><meta property="og:type" content="article"><meta property="article:section" content="Šovbizness"><meta property="article:tag" content="eirovīzija"><meta property="article:tag" content="&quot;Citi zēni&quot;"><meta name="article:published_time" content="2022-05-10T00:00:00+03:00"><meta name="article:modified_time" content="2022-05-09T17:44:49+03:00"><meta name="description" content="Šogad Eirovīzijas dziesmu konkurss Turīnā, Itālijā saskāries ar tehniskām problēmām - &quot;kinētiskā saule&quot;, kas bija paredzēta kā kustīgs skatuves objekts, izrādās, ir salūzusi un līdz pat Eirovīzijas sākumam netiks salabota. Vai ķibele ietekmēs arī Latvijas pārstāvju, grupas &quot;Citi zēni&quot; uzstāšanos?"><meta name="keywords" content="eirovīzija, &quot;Citi zēni&quot;"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>Kā salūzusī skatuve ietekmēs &quot;Citu zēnu&quot; uzstāšanos Eirovīzijā - Šovbizness - Sejas.lv</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-2aa0dccc8a1703f3777f.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #EC0045;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .list-article__feed-label {
    background-color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(236, 0, 69, 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(196, -40, 29);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Sejas';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script></head><body class="section-4238 article-7518687"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "lv";
  window.secureUrl = "https://secure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search" rel="noopener">O 10.05.2022.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><digipakett-generic eager></digipakett-generic></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" rel="noopener" class="menu-item">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" rel="noopener" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" rel="noopener" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" rel="noopener" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" rel="noopener" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" rel="noopener" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" rel="noopener" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" rel="noopener" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7518687"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4266">Šovbizness</a></li><li class="breadcrumb-item">Kā salūzusī skatuve ietekmēs &quot;Citu zēnu&quot; uzstāšanos Eirovīzijā</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81&link=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81&url=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81 https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-05-10T00:00:00+03:00">2022. gada 10. maijs 00:00</div></div></div></div></div><h1 class="article-headline" itemprop="headline name">Kā salūzusī skatuve ietekmēs &quot;Citu zēnu&quot; uzstāšanos Eirovīzijā</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/8Qqe7QyPX-yxxgIpz4vGQQ_u-G8=/1370x820/filters:focal(3045x2389:3591x2826)/nginx/o/2022/05/09/14539952t1hca0a.jpg"><figure-fullscreen eager :image-id="14539952" image-url="//f9.pmo.ee/q9DV-J7gsAMFEr2aS_eEm9AawYA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/05/09/14539952t1hca0a.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14539952)" src="//f9.pmo.ee/8Qqe7QyPX-yxxgIpz4vGQQ_u-G8=/1370x820/filters:focal(3045x2389:3591x2826)/nginx/o/2022/05/09/14539952t1hca0a.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: AP/Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Šogad Eirovīzijas dziesmu konkurss Turīnā, Itālijā saskāries ar tehniskām problēmām - "kinētiskā saule", kas bija paredzēta kā kustīgs skatuves objekts, izrādās, ir salūzusi un līdz pat Eirovīzijas sākumam netiks salabota. Vai ķibele ietekmēs arī Latvijas pārstāvju, grupas "Citi zēni" uzstāšanos?</p></div></div><cookie-paywall article-id="7518687"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xczm1r0vh0" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jg527dy1pj" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pl29cv8fvi" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Latvijas pārstāvji, grupa <a href="/term/657872/citi-zeni" class="topicLink" target="_blank">"Citi zēni"</a> pirmajā mēģinājumā saskārās ar vairākām problēmām, taču otrais mēģinājums tika aizvadīts daudz labāk. To atzinuši arī Eirovīzijas bloga "Wiwiblogs" pārstāvji.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Publiskotajā video viņi atklāj:</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>"Cilvēki, kuri nav redzējuši viņu priekšnesumu līdz šim, būs patīkami pārsteigti."</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81&link=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81&url=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81 https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Kā norāda blogeri, grupas "Citi zēni" priekšnesumā "salūzušo sauli" īsti nemaz nevar saskatīt - uz skatuves ir daudz krāsu. "Viņu priekšnesums ir tik priecīgs un gaišs, "salūzusī saule" izskatās kā varavīksne, un ir sajūta, ka tā tam arī jābūt.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Viņiem ir paveicies," secina blogeri.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81&link=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81&url=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81 https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div></div><div class="article-body__item article-body__item--articlePreviewEmbed"><div class="article-preview-embed-wrapper"><article-preview-embed article-title="Nedienas Eirovīzijā: salūzusi skatuve, kuru līdz konkursa sākumam neizdosies salabot" article-image="https://f7.pmo.ee/vZzv4K2Bc3Y2YXd3hp5mvegSOCM=/480x270/filters:focal(746x352:905x440)/nginx/o/2022/05/03/14525986t1h2308.jpg" article-description="Līdz Eirovīzijas dziesmu konkursam Turīnā, Itālijā atlikusi mazāk nekā nedēļa, taču konkursa rīkotāji saskārušies ar tehniskām problēmām.
" article-url="https://sejas.tvnet.lv/7514769/nedienas-eirovizija-saluzusi-skatuve-kuru-lidz-konkursa-sakumam-neizdosies-salabot" article-url-host="sejas.tvnet.lv" :large-mobile-image="false"></article-preview-embed></div></div><div class="article-body__item article-body__item--htmlElement"><p>Tāpat pēc otrā priekšnesuma atzinīgus vārdus saņēmis grupas "Citi zēni" solists Jānis Pētersons. "Viņu solists ir viss - es vēlētos viņa pašpārliecību. To nevar iemācīt, viņš ar tādu ir piedzimis!" atzīst "Wiwiblogs" pārstāvji. Tāpat viņi uzsver, ka priekšnesuma laikā visiem grupas dalībniekiem tiek pievērsta vienāda uzmanība un katram ir savs moments.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jau vēstīts, ka grupa “Citi zēni” ar dziesmu “Eat Your Salad” 12. februārī tiešraidē kļuva par Latvijas Televīzijas dziesmu konkursa “Supernova 2022” uzvarētājiem, iegūstot iespēju pārstāvēt Latviju 66. starptautiskajā Eirovīzijas dziesmu konkursā Turīnā, Itālijā. Grupa uzstāsies pirmajā pusfinālā 10. maijā. Tajā piedalīsies arī Albānija, Šveice, Slovēnija, Bulgārija, Moldova, Ukraina, Lietuva, Nīderlande, Norvēģija, Portugāle, Dānija, Armēnija, Austrija, Horvātija, Islande un Grieķija. Eirovīzijas otrais pusfināls notiks 12. maijā, fināls – 14. maijā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Grupas “Citi zēni” sastāvā ir Jānis Pētersons (vokāls), Dagnis Roziņš (vokāls un saksofons), Reinis Višķeris (taustiņinstrumenti), Krišjānis Ozols (ģitāra), Roberts Memmēns (bass) un Toms Kagainis (bungas).</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="314643"></article-gallery></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81&link=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81&url=https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=K%C4%81%20sal%C5%ABzus%C4%AB%20skatuve%20ietekm%C4%93s%20%22Citu%20z%C4%93nu%22%20uzst%C4%81%C5%A1anos%20Eirov%C4%ABzij%C4%81 https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7518687"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/556481/eirovizija">eirovīzija</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/657872/citi-zeni">&quot;Citi zēni&quot;</a></li></ul></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mskqkdwngh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kpvwlr26cn" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7518687" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7518687" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="4494" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-599692bvas" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-05-09T13:16:00+03:00"><meta itemprop="dateModified" content="2022-05-09T13:34:28+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7518414/pec-neveikla-incidenta-ziemelmakedonijas-parstavei-draud-izslegsana-no-eirovizijas-dziesmu-konkursa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2NmR2k_blIixzCP-AjqHH383iUg=/1000x435/smart/nginx/o/2022/05/09/14539074t1h3efd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2NmR2k_blIixzCP-AjqHH383iUg=/1000x435/smart/nginx/o/2022/05/09/14539074t1h3efd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">47 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7518414/pec-neveikla-incidenta-ziemelmakedonijas-parstavei-draud-izslegsana-no-eirovizijas-dziesmu-konkursa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc neveikla incidenta Ziemeļmaķedonijas pārstāvei draud izslēgšana no Eirovīzijas dziesmu konkursa </span></a><a href="https://sejas.tvnet.lv/7518414/pec-neveikla-incidenta-ziemelmakedonijas-parstavei-draud-izslegsana-no-eirovizijas-dziesmu-konkursa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://sejas.tvnet.lv/7518414/pec-neveikla-incidenta-ziemelmakedonijas-parstavei-draud-izslegsana-no-eirovizijas-dziesmu-konkursa" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="314984"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-05-08T22:06:00+03:00"><meta itemprop="dateModified" content="2022-05-09T11:13:38+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7517998/svinigi-atklats-eirovizijas-dziesmu-konkurss-citi-zeni-sarme-sev-neierasta-tela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M3DT_89_YXjEUoHIAyq46Oqt340=/493x280/filters:focal(1256x696:1417x947)/nginx/o/2022/05/08/14537871t1he201.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/M3DT_89_YXjEUoHIAyq46Oqt340=/493x280/filters:focal(1256x696:1417x947)/nginx/o/2022/05/08/14537871t1he201.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">47 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7517998/svinigi-atklats-eirovizijas-dziesmu-konkurss-citi-zeni-sarme-sev-neierasta-tela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svinīgi atklāts Eirovīzijas dziesmu konkurss; &quot;Citi zēni&quot; šarmē sev neierastā tēlā </span></a><a href="https://sejas.tvnet.lv/7517998/svinigi-atklats-eirovizijas-dziesmu-konkurss-citi-zeni-sarme-sev-neierasta-tela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-05-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-08T22:35:41+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7516935/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7_cr4Zt4baqYuq5bhaWm_DWr6sw=/493x280/filters:focal(277x110:325x165)/nginx/o/2022/05/08/14537956t1h8f4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7_cr4Zt4baqYuq5bhaWm_DWr6sw=/493x280/filters:focal(277x110:325x165)/nginx/o/2022/05/08/14537956t1h8f4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7516935/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/7516935/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-05-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-05T16:49:14+03:00"><meta itemprop="author" content="Aija Mūrniece"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7494457/ekspertu-prognozes-vai-citiem-zeniem-izdosies-lauzt-eirovizijas-neveiksmes-lastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8Ap-d62FDd0VJb3LAugxzinNUNs=/1000x435/filters:focal(1821x988:2125x1268)/nginx/o/2022/05/05/14528767t1h6f3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8Ap-d62FDd0VJb3LAugxzinNUNs=/1000x435/filters:focal(1821x988:2125x1268)/nginx/o/2022/05/05/14528767t1h6f3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7494457/ekspertu-prognozes-vai-citiem-zeniem-izdosies-lauzt-eirovizijas-neveiksmes-lastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Ekspertu prognozes: vai &quot;Citiem zēniem&quot; izdosies lauzt Eirovīzijas neveiksmes lāstu? </span></a><a href="https://klik.tvnet.lv/7494457/ekspertu-prognozes-vai-citiem-zeniem-izdosies-lauzt-eirovizijas-neveiksmes-lastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dv9wd5tzdq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-05-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-09T12:08:51+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7515933/grevins-dala-no-musu-pedejo-gadu-pusfinalistiem-ir-sniegusi-loti-tragisku-prieksnesumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zP6MLjz5o3MPNL5o2jrOYxnA9Cw=/335x190/smart/nginx/o/2020/05/29/13124523t1hbf5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zP6MLjz5o3MPNL5o2jrOYxnA9Cw=/335x190/smart/nginx/o/2020/05/29/13124523t1hbf5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7515933/grevins-dala-no-musu-pedejo-gadu-pusfinalistiem-ir-sniegusi-loti-tragisku-prieksnesumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grēviņš: Daļa no mūsu pēdējo gadu pusfinālistiem ir snieguši ļoti traģisku priekšnesumu </span></a><a href="https://sejas.tvnet.lv/7515933/grevins-dala-no-musu-pedejo-gadu-pusfinalistiem-ir-sniegusi-loti-tragisku-prieksnesumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-05-06T13:00:00+03:00"><meta itemprop="dateModified" content="2022-05-06T13:37:11+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7516856/gaidibas-esosa-britnija-spirsa-poze-kaila-piesedzoties-ar-suni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/klebs3-tbGyYcHQIm48vFpY57Lc=/335x190/filters:focal(1134x748:1413x936)/nginx/o/2022/05/06/14531435t1h55a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/klebs3-tbGyYcHQIm48vFpY57Lc=/335x190/filters:focal(1134x748:1413x936)/nginx/o/2022/05/06/14531435t1h55a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti</a></div><a href="https://sejas.tvnet.lv/7516856/gaidibas-esosa-britnija-spirsa-poze-kaila-piesedzoties-ar-suni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaidībās esošā Britnija Spīrsa pozē kaila, piesedzoties ar suni </span></a><a href="https://sejas.tvnet.lv/7516856/gaidibas-esosa-britnija-spirsa-poze-kaila-piesedzoties-ar-suni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-09T12:34:56+03:00"><meta itemprop="author" content="Antra Feldmane"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7517190/porno-draudzibas-ar-slepkavam-realitates-sovi-kas-patiesiba-ir-kardasjanu-gimene" class="list-article__media"><div class="list-article__super slab" data-label="lasāmgabals"><span>lasāmgabals</span></div><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DXhY5W_4WnkquChS4YCM0-aqkes=/685x410/filters:focal(74x42:7586x4031)/nginx/o/2022/05/06/14532639t1h13ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DXhY5W_4WnkquChS4YCM0-aqkes=/685x410/filters:focal(74x42:7586x4031)/nginx/o/2022/05/06/14532639t1h13ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7517190/porno-draudzibas-ar-slepkavam-realitates-sovi-kas-patiesiba-ir-kardasjanu-gimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Porno, draudzības ar slepkavām, realitātes šovi. Kas patiesībā ir Kardašjanu ģimene </span></a><a href="https://klik.tvnet.lv/7517190/porno-draudzibas-ar-slepkavam-realitates-sovi-kas-patiesiba-ir-kardasjanu-gimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-05-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-09T11:58:17+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7518014/modele-karlina-caune-ir-otra-bernina-gaidibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5n3SPjcKmte8R6J-_7miQd84BLs=/335x190/filters:focal(517x231:598x308)/nginx/o/2022/05/08/14537959t1hf042.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5n3SPjcKmte8R6J-_7miQd84BLs=/335x190/filters:focal(517x231:598x308)/nginx/o/2022/05/08/14537959t1hf042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7518014/modele-karlina-caune-ir-otra-bernina-gaidibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Modele Karlīna Caune ir otrā bērniņa gaidībās </span></a><a href="https://sejas.tvnet.lv/7518014/modele-karlina-caune-ir-otra-bernina-gaidibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-05-09T09:55:00+03:00"><meta itemprop="dateModified" content="2022-05-09T11:59:04+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7518212/gluzi-ka-princesei-ronaldu-atklaj-jaundzimusas-meitinas-vardu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zJHHzJES7BSbDBS4ZF374OWVTmc=/335x190/filters:focal(858x369:965x528)/nginx/o/2022/05/09/14538506t1hcab9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zJHHzJES7BSbDBS4ZF374OWVTmc=/335x190/filters:focal(858x369:965x528)/nginx/o/2022/05/09/14538506t1hcab9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7518212/gluzi-ka-princesei-ronaldu-atklaj-jaundzimusas-meitinas-vardu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gluži kā princesei! Ronaldu atklāj jaundzimušās meitiņas vārdu </span></a><a href="https://sejas.tvnet.lv/7518212/gluzi-ka-princesei-ronaldu-atklaj-jaundzimusas-meitinas-vardu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-05-04T21:13:41+03:00"><meta itemprop="dateModified" content="2022-05-04T21:13:41+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7509150/foto-video-ta-izskatisies-citu-zenu-prieksnesums-eirovizija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5mQDALp0Ix5lH9TxIR5FJC5EHms=/685x410/filters:focal(1141x660:1286x785)/nginx/o/2022/05/04/14527850t1h685f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5mQDALp0Ix5lH9TxIR5FJC5EHms=/685x410/filters:focal(1141x660:1286x785)/nginx/o/2022/05/04/14527850t1h685f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">4 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7509150/foto-video-ta-izskatisies-citu-zenu-prieksnesums-eirovizija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Foto, video &#10217; </span>Tā izskatīsies &quot;Citu zēnu&quot; priekšnesums Eirovīzijā </span></a><a href="https://sejas.tvnet.lv/7509150/foto-video-ta-izskatisies-citu-zenu-prieksnesums-eirovizija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j8iy0tm7a0" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-997h8a0w4a" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7518687" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-10T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-09T17:44:49+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pHSq_nxQPT0MDgpy448HrcZSYwo=/1000x435/filters:focal(3045x2389:3591x2826)/nginx/o/2022/05/09/14539952t1hca0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pHSq_nxQPT0MDgpy448HrcZSYwo=/1000x435/filters:focal(3045x2389:3591x2826)/nginx/o/2022/05/09/14539952t1hca0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kā salūzusī skatuve ietekmēs &quot;Citu zēnu&quot; uzstāšanos Eirovīzijā </span></a><a href="https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://sejas.tvnet.lv/7518687/ka-saluzusi-skatuve-ietekmes-citu-zenu-uzstasanos-eirovizija" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="314643"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7518682" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-10T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-09T17:43:27+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7518682/ar-visu-pargerbsanos-citi-zeni-trapigi-atdarina-marijas-naumovas-eirovizijas-prieksnesumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/35zHdehV8Xc8GJoka1VdH4WnrKw=/335x190/filters:focal(219x112:252x157)/nginx/o/2022/05/09/14539789t1hec72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/35zHdehV8Xc8GJoka1VdH4WnrKw=/335x190/filters:focal(219x112:252x157)/nginx/o/2022/05/09/14539789t1hec72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas</a></div><a href="https://sejas.tvnet.lv/7518682/ar-visu-pargerbsanos-citi-zeni-trapigi-atdarina-marijas-naumovas-eirovizijas-prieksnesumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ar visu pārģērbšanos! &quot;Citi zēni&quot; trāpīgi atdarina Marijas Naumovas Eirovīzijas priekšnesumu </span></a><a href="https://sejas.tvnet.lv/7518682/ar-visu-pargerbsanos-citi-zeni-trapigi-atdarina-marijas-naumovas-eirovizijas-prieksnesumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7516810" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-10T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-09T14:55:37+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7516810/tests-cik-labi-tu-atceries-latvijas-eirovizijas-dziesmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wKYFAzmp6pXLDSoyFYYBvcN-xgg=/335x190/filters:focal(473x270:525x302)/nginx/o/2022/05/09/14539279t1heb2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wKYFAzmp6pXLDSoyFYYBvcN-xgg=/335x190/filters:focal(473x270:525x302)/nginx/o/2022/05/09/14539279t1heb2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7516810/tests-cik-labi-tu-atceries-latvijas-eirovizijas-dziesmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #EC0045;">Tests &#10217; </span>Cik labi tu atceries Latvijas Eirovīzijas dziesmas? </span></a><a href="https://sejas.tvnet.lv/7516810/tests-cik-labi-tu-atceries-latvijas-eirovizijas-dziesmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7518414" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-09T13:16:00+03:00"><meta itemprop="dateModified" content="2022-05-09T13:34:28+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7518414/pec-neveikla-incidenta-ziemelmakedonijas-parstavei-draud-izslegsana-no-eirovizijas-dziesmu-konkursa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-LguNLxr0bwYDSkKUX1v-RGLwyg=/685x410/smart/nginx/o/2022/05/09/14539074t1h3efd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-LguNLxr0bwYDSkKUX1v-RGLwyg=/685x410/smart/nginx/o/2022/05/09/14539074t1h3efd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">47 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness</a></div><a href="https://sejas.tvnet.lv/7518414/pec-neveikla-incidenta-ziemelmakedonijas-parstavei-draud-izslegsana-no-eirovizijas-dziesmu-konkursa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc neveikla incidenta Ziemeļmaķedonijas pārstāvei draud izslēgšana no Eirovīzijas dziesmu konkursa </span></a><a href="https://sejas.tvnet.lv/7518414/pec-neveikla-incidenta-ziemelmakedonijas-parstavei-draud-izslegsana-no-eirovizijas-dziesmu-konkursa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7516935" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-08T22:35:41+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7516935/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t_K9exTjLSyP3_pnTUNcpVpE__k=/335x190/filters:focal(277x110:325x165)/nginx/o/2022/05/08/14537956t1h8f4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/t_K9exTjLSyP3_pnTUNcpVpE__k=/335x190/filters:focal(277x110:325x165)/nginx/o/2022/05/08/14537956t1h8f4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7516935/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas </span></a><a href="https://sejas.tvnet.lv/7516935/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7518280" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-09T11:53:00+03:00"><meta itemprop="dateModified" content="2022-05-09T13:30:04+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7518280/interneta-par-32-tukstosiem-tiek-tirgots-andzelinas-dzolijas-iekostais-kruasans" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7AWaYvQxpFsPsvagnaLjvy-_idk=/335x190/filters:focal(2196x894:2389x994)/nginx/o/2022/05/09/14538795t1hb830.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7AWaYvQxpFsPsvagnaLjvy-_idk=/335x190/filters:focal(2196x894:2389x994)/nginx/o/2022/05/09/14538795t1hb830.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">6 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4241" class="list-article__section-label slab">Trakas lietas</a></div><a href="https://sejas.tvnet.lv/7518280/interneta-par-32-tukstosiem-tiek-tirgots-andzelinas-dzolijas-iekostais-kruasans" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetā par 32 tūkstošiem tiek tirgots Andželīnas Džolijas iekostais kruasāns </span></a><a href="https://sejas.tvnet.lv/7518280/interneta-par-32-tukstosiem-tiek-tirgots-andzelinas-dzolijas-iekostais-kruasans" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7518212" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-09T09:55:00+03:00"><meta itemprop="dateModified" content="2022-05-09T11:59:04+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7518212/gluzi-ka-princesei-ronaldu-atklaj-jaundzimusas-meitinas-vardu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q6fJb-dK29-SdLn1uTIFcpyOEhY=/685x410/filters:focal(858x369:965x528)/nginx/o/2022/05/09/14538506t1hcab9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q6fJb-dK29-SdLn1uTIFcpyOEhY=/685x410/filters:focal(858x369:965x528)/nginx/o/2022/05/09/14538506t1hcab9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7518212/gluzi-ka-princesei-ronaldu-atklaj-jaundzimusas-meitinas-vardu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gluži kā princesei! Ronaldu atklāj jaundzimušās meitiņas vārdu </span></a><a href="https://sejas.tvnet.lv/7518212/gluzi-ka-princesei-ronaldu-atklaj-jaundzimusas-meitinas-vardu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7518014" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-09T11:58:17+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7518014/modele-karlina-caune-ir-otra-bernina-gaidibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5n3SPjcKmte8R6J-_7miQd84BLs=/335x190/filters:focal(517x231:598x308)/nginx/o/2022/05/08/14537959t1hf042.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5n3SPjcKmte8R6J-_7miQd84BLs=/335x190/filters:focal(517x231:598x308)/nginx/o/2022/05/08/14537959t1hf042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7518014/modele-karlina-caune-ir-otra-bernina-gaidibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Modele Karlīna Caune ir otrā bērniņa gaidībās </span></a><a href="https://sejas.tvnet.lv/7518014/modele-karlina-caune-ir-otra-bernina-gaidibas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7516820" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-06T13:15:31+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7516820/nedela-slavenibu-dzive-saplucas-pasmaju-influenceri-un-eirovizijas-nedienas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x_ehdZH3vKOGZwtOdiJ22Cy1xgM=/335x190/filters:focal(197x139:243x185)/nginx/o/2022/05/06/14531453t1h9176.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/x_ehdZH3vKOGZwtOdiJ22Cy1xgM=/335x190/filters:focal(197x139:243x185)/nginx/o/2022/05/06/14531453t1h9176.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7516820/nedela-slavenibu-dzive-saplucas-pasmaju-influenceri-un-eirovizijas-nedienas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļa slavenību dzīvē: saplūcas pašmāju influenceri un Eirovīzijas nedienas </span></a><a href="https://sejas.tvnet.lv/7516820/nedela-slavenibu-dzive-saplucas-pasmaju-influenceri-un-eirovizijas-nedienas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7517190" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-09T12:34:56+03:00"><meta itemprop="author" content="Antra Feldmane"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://klik.tvnet.lv/7517190/porno-draudzibas-ar-slepkavam-realitates-sovi-kas-patiesiba-ir-kardasjanu-gimene" class="list-article__media"><div class="list-article__super slab" data-label="lasāmgabals"><span>lasāmgabals</span></div><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DXhY5W_4WnkquChS4YCM0-aqkes=/685x410/filters:focal(74x42:7586x4031)/nginx/o/2022/05/06/14532639t1h13ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DXhY5W_4WnkquChS4YCM0-aqkes=/685x410/filters:focal(74x42:7586x4031)/nginx/o/2022/05/06/14532639t1h13ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://klik.tvnet.lv" class="list-article__section-label slab">Klik</a></div><a href="https://klik.tvnet.lv/7517190/porno-draudzibas-ar-slepkavam-realitates-sovi-kas-patiesiba-ir-kardasjanu-gimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--lv diamond--before-headline"><img src="/v5/img/icons/diamond-white-on-purple.svg" class="diamond__image" width="18" height="18" alt="ABONENTIEM"> </span>Porno, draudzības ar slepkavām, realitātes šovi. Kas patiesībā ir Kardašjanu ģimene </span></a><a href="https://klik.tvnet.lv/7517190/porno-draudzibas-ar-slepkavam-realitates-sovi-kas-patiesiba-ir-kardasjanu-gimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bzfu864rh7" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s6mx1xc6mb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7513891" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-03T07:00:00+03:00"><meta itemprop="dateModified" content="2022-05-03T01:02:23+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7513891/izlimetas-fotografijas-slegts-bankas-konts-andrim-lielajam-pec-kara-nosodisanas-dzive-krievija-kluvusi-bistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7maZzCWzjIz6dFB0hVeeoe6EwMU=/1000x435/smart/nginx/o/2022/04/11/14478607t1h782d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7maZzCWzjIz6dFB0hVeeoe6EwMU=/1000x435/smart/nginx/o/2022/04/11/14478607t1h782d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7513891/izlimetas-fotografijas-slegts-bankas-konts-andrim-lielajam-pec-kara-nosodisanas-dzive-krievija-kluvusi-bistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izlīmētas fotogrāfijas, slēgts bankas konts: Andrim Lielajam pēc kara nosodīšanas dzīve Krievijā kļuvusi bīstama </span></a><a href="https://sejas.tvnet.lv/7513891/izlimetas-fotografijas-slegts-bankas-konts-andrim-lielajam-pec-kara-nosodisanas-dzive-krievija-kluvusi-bistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7514296" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-05T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-03T13:26:23+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7514296/janis-aispurs-pirmo-reizi-pastasta-ka-bildinaja-aiju-andrejevu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oIT7XfNZyOrPXVJcUvE7LPOPzmM=/335x190/filters:focal(448x126:527x201)/nginx/o/2022/05/03/14525009t1h8102.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oIT7XfNZyOrPXVJcUvE7LPOPzmM=/335x190/filters:focal(448x126:527x201)/nginx/o/2022/05/03/14525009t1h8102.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7514296/janis-aispurs-pirmo-reizi-pastasta-ka-bildinaja-aiju-andrejevu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jānis Aišpurs pirmo reizi pastāsta, kā bildināja Aiju Andrejevu </span></a><a href="https://sejas.tvnet.lv/7514296/janis-aispurs-pirmo-reizi-pastasta-ka-bildinaja-aiju-andrejevu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7515735" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-05T10:36:00+03:00"><meta itemprop="dateModified" content="2022-05-05T11:47:39+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7515735/16-gadu-vecuma-dzivi-pasnaviba-beigusi-smaidosa-meitene-kura-kluva-par-interneta-sensaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WNopmReExxqNHGXlcxWENiW3DMY=/335x190/filters:focal(256x108:302x172)/nginx/o/2022/05/05/14528282t1h305a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WNopmReExxqNHGXlcxWENiW3DMY=/335x190/filters:focal(256x108:302x172)/nginx/o/2022/05/05/14528282t1h305a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7515735/16-gadu-vecuma-dzivi-pasnaviba-beigusi-smaidosa-meitene-kura-kluva-par-interneta-sensaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">16 gadu vecumā dzīvi pašnāvībā beigusi &quot;smaidošā meitene&quot;, kura kļuva par interneta sensāciju </span></a><a href="https://sejas.tvnet.lv/7515735/16-gadu-vecuma-dzivi-pasnaviba-beigusi-smaidosa-meitene-kura-kluva-par-interneta-sensaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7512835" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-02T10:33:00+03:00"><meta itemprop="dateModified" content="2022-05-02T12:39:39+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7512835/adriana-miglane-neizpratne-ka-rojs-rodzers-atzits-par-ietekmigako-influenceri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iiKW-dIgiVqXzu0dkGlpYTPhxOI=/685x410/filters:focal(444x68:510x121)/nginx/o/2022/05/02/14522142t1hd552.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iiKW-dIgiVqXzu0dkGlpYTPhxOI=/685x410/filters:focal(444x68:510x121)/nginx/o/2022/05/02/14522142t1hd552.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7512835/adriana-miglane-neizpratne-ka-rojs-rodzers-atzits-par-ietekmigako-influenceri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Adriana Miglāne neizpratnē, ka Rojs Rodžers atzīts par ietekmīgāko influenceri </span></a><a href="https://sejas.tvnet.lv/7512835/adriana-miglane-neizpratne-ka-rojs-rodzers-atzits-par-ietekmigako-influenceri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7516025" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-06T12:42:25+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7516025/ieva-florence-viksne-ar-viru-uzmirdz-ipasi-romantiskos-kailfoto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xMHVOLUqqZ7OLgpFX1QU0YRTkAI=/335x190/filters:focal(390x53:520x159)/nginx/o/2018/07/31/11140974t1hd4ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xMHVOLUqqZ7OLgpFX1QU0YRTkAI=/335x190/filters:focal(390x53:520x159)/nginx/o/2018/07/31/11140974t1hd4ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti</a></div><a href="https://sejas.tvnet.lv/7516025/ieva-florence-viksne-ar-viru-uzmirdz-ipasi-romantiskos-kailfoto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ieva Florence-Vīksne ar vīru uzmirdz īpaši romantiskos kailfoto </span></a><a href="https://sejas.tvnet.lv/7516025/ieva-florence-viksne-ar-viru-uzmirdz-ipasi-romantiskos-kailfoto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7516911" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-06T14:26:08+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7516911/madonna-ludz-pavestu-francisku-satikties-un-parrunat-vinas-zaimojoso-uzvedibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ovNYQ-OCZsiIKrObAqq3QICS2Dk=/335x190/filters:focal(195x169:247x247)/nginx/o/2022/05/06/14531531t1h266e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ovNYQ-OCZsiIKrObAqq3QICS2Dk=/335x190/filters:focal(195x169:247x247)/nginx/o/2022/05/06/14531531t1h266e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7516911/madonna-ludz-pavestu-francisku-satikties-un-parrunat-vinas-zaimojoso-uzvedibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madonna lūdz pāvestu Francisku satikties un pārrunāt viņas “zaimojošo” uzvedību </span></a><a href="https://sejas.tvnet.lv/7516911/madonna-ludz-pavestu-francisku-satikties-un-parrunat-vinas-zaimojoso-uzvedibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7516657" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-06T10:40:22+03:00"><meta itemprop="dateModified" content="2022-05-06T10:40:21+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7516657/andzelina-dzolija-dalas-ar-piedzivoto-ukraina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UiIKG0tZ5QQ2cP8rqIc1NzJUnrA=/685x410/smart/nginx/o/2022/05/06/14530947t1hc723.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UiIKG0tZ5QQ2cP8rqIc1NzJUnrA=/685x410/smart/nginx/o/2022/05/06/14530947t1hc723.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4265" class="list-article__section-label slab">Holivuda</a></div><a href="https://sejas.tvnet.lv/7516657/andzelina-dzolija-dalas-ar-piedzivoto-ukraina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andželīna Džolija dalās ar piedzīvoto Ukrainā </span></a><a href="https://sejas.tvnet.lv/7516657/andzelina-dzolija-dalas-ar-piedzivoto-ukraina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7516634" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-06T10:34:00+03:00"><meta itemprop="dateModified" content="2022-05-06T10:57:26+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7516634/populara-ukrainu-influencere-parcelusies-uz-rigu-pie-milota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ky5FfgX_Y0q9lVpBqbb0XE9taqo=/335x190/filters:focal(203x90:335x189)/nginx/o/2022/05/06/14530927t1h4ef0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ky5FfgX_Y0q9lVpBqbb0XE9taqo=/335x190/filters:focal(203x90:335x189)/nginx/o/2022/05/06/14530927t1h4ef0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības</a></div><a href="https://sejas.tvnet.lv/7516634/populara-ukrainu-influencere-parcelusies-uz-rigu-pie-milota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Popularā ukraiņu influencere pārcēlusies uz Rīgu pie mīļotā </span></a><a href="https://sejas.tvnet.lv/7516634/populara-ukrainu-influencere-parcelusies-uz-rigu-pie-milota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7516856" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-06T13:00:00+03:00"><meta itemprop="dateModified" content="2022-05-06T13:37:11+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7516856/gaidibas-esosa-britnija-spirsa-poze-kaila-piesedzoties-ar-suni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/klebs3-tbGyYcHQIm48vFpY57Lc=/335x190/filters:focal(1134x748:1413x936)/nginx/o/2022/05/06/14531435t1h55a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/klebs3-tbGyYcHQIm48vFpY57Lc=/335x190/filters:focal(1134x748:1413x936)/nginx/o/2022/05/06/14531435t1h55a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti</a></div><a href="https://sejas.tvnet.lv/7516856/gaidibas-esosa-britnija-spirsa-poze-kaila-piesedzoties-ar-suni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaidībās esošā Britnija Spīrsa pozē kaila, piesedzoties ar suni </span></a><a href="https://sejas.tvnet.lv/7516856/gaidibas-esosa-britnija-spirsa-poze-kaila-piesedzoties-ar-suni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7515765" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-05-06T00:00:00+03:00"><meta itemprop="dateModified" content="2022-05-05T14:52:30+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://sejas.tvnet.lv/7515765/kardasjanai-nacies-drastiski-notievet-lai-ielistu-merilinas-monro-kleita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T-gEBq11w3B_OqP1U6PTr38IHzE=/685x410/filters:focal(1322x796:2011x1471)/nginx/o/2022/05/05/14528946t1hb3a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/T-gEBq11w3B_OqP1U6PTr38IHzE=/685x410/filters:focal(1322x796:2011x1471)/nginx/o/2022/05/05/14528946t1hb3a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils</a></div><a href="https://sejas.tvnet.lv/7515765/kardasjanai-nacies-drastiski-notievet-lai-ielistu-merilinas-monro-kleita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardašjanai nācies drastiski notievēt, lai ielīstu Merilinas Monro kleitā </span></a><a href="https://sejas.tvnet.lv/7515765/kardasjanai-nacies-drastiski-notievet-lai-ielistu-merilinas-monro-kleita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vzgynjktcm" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rflxjt5n4d" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-0a2bdfdb67c6cbabf212.js" async></script></body></html>