<!DOCTYPE html><html lang="lv" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#808080"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="manifest" href="https://sejas.tvnet.lv/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f12.pmo.ee/eK6tCm-5sx3SAMerqZeXqJL8xp0=/1200x630/filters:focal(630x607:766x688):watermark(https://f.pmo.ee//logos/4238/c14433e7c257b86e167cf144389f5071.png,-2p,-2p,0,18,none)/nginx/o/2022/09/28/14861532t1hd40c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/eK6tCm-5sx3SAMerqZeXqJL8xp0=/1200x630/filters:focal(630x607:766x688):watermark(https://f.pmo.ee//logos/4238/c14433e7c257b86e167cf144389f5071.png,-2p,-2p,0,18,none)/nginx/o/2022/09/28/14861532t1hd40c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="&quot;Bija krīze...&quot; Jaunais aktieris Avots par to, kā profesija ietekmē viņa attiecības ar mīļoto"><meta property="twitter:title" content="&quot;Bija krīze...&quot; Jaunais aktieris Avots par to, kā profesija ietekmē viņa attiecības ar mīļoto"><meta property="og:url" content="https://sejas.tvnet.lv/7614802/bija-krize-jaunais-aktieris-avots-par-to-ka-profesija-ietekme-vina-attiecibas-ar-miloto"><meta property="twitter:url" content="https://sejas.tvnet.lv/7614802/bija-krize-jaunais-aktieris-avots-par-to-ka-profesija-ietekme-vina-attiecibas-ar-miloto"><meta property="og:site_name" content="Slavenības"><meta property="og:description" content="Dailes teātra aktieris Kārlis Arnolds Avots, kurš nule debitējis kino, intervijā žurnālam &quot;Ieva&quot; skaidro, kā viņa profesija ietekmē attiecības ar otro pusīti."><meta property="twitter:description" content="Dailes teātra aktieris Kārlis Arnolds Avots, kurš nule debitējis kino, intervijā žurnālam &quot;Ieva&quot; skaidro, kā viņa profesija ietekmē attiecības ar otro pusīti."><meta property="og:type" content="article"><meta property="article:section" content="Slavenības"><meta property="article:tag" content="Attiecības"><meta property="article:tag" content="viesturs kairišs"><meta property="article:tag" content="Kārlis Arnolds Avots"><meta name="article:published_time" content="2022-09-28T09:34:12+03:00"><meta name="article:modified_time" content="2022-09-28T09:56:05+03:00"><meta name="cXenseParse:articleId" content="7614802"><meta name="description" content="Dailes teātra aktieris Kārlis Arnolds Avots, kurš nule debitējis kino, intervijā žurnālam &quot;Ieva&quot; skaidro, kā viņa profesija ietekmē attiecības ar otro pusīti."><meta name="keywords" content="Attiecības, viesturs kairišs, Kārlis Arnolds Avots"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sejas.tvnet.lv/7614802/bija-krize-jaunais-aktieris-avots-par-to-ka-profesija-ietekme-vina-attiecibas-ar-miloto"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>&quot;Bija krīze...&quot; Jaunais aktieris Avots par to, kā profesija ietekmē viņa attiecības ar mīļoto</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700" rel="stylesheet"><link href="https://www.tvnet.lv/build-mm-v6/lv-49f6ec0cf013c6386889.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #808080;
    --section-color-rgb: #808080;
    --section-secondary-color: #303234;
    --section-secondary-color-rgb: #303234;
    --section-tertiary-color: #e2e4e4;
    --section-tertiary-color-rgb: #e2e4e4;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: 213, 216, 221;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #EC0045;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'PT Serif', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #808080;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Sejas.lv';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "tvJwkAWOpe"]);
      tp.push(["setCxenseSiteId", "2479569392359908738"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-4238 subsection-4240 article-7614802"><script type="text/javascript" src="https://www.tvnet.lv/build-mm-v6/bundle-14de2407df88f28b18f9.js"></script><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.tvnet.lv";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.tvnet.lv"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg width="84" viewBox="0 0 84 16"><style type="text/css">.st0 {
      fill: currentColor;
    }</style><g><polygon class="st0" points="18.69,9.71 15.01,2.36 0.31,2.36 0.31,5.12 4.9,5.12 4.9,13.39 8.58,13.39 8.58,5.12 12.72,5.12
		16.85,13.39 20.53,13.39 26.04,2.36 22.37,2.36 	"/><polygon class="st0" points="31.1,7.87 32.93,4.21 32,2.36 28.33,2.36 30.17,6.04 26.04,6.04 26.04,9.71 30.17,9.71 28.33,13.39
		32,13.39 32.93,11.54 	"/></g><g><polygon class="st0" points="83.6,2.36 70.73,2.36 70.73,5.12 75.33,5.12 75.33,13.39 79.01,13.39 79.01,5.12 83.6,5.12 	"/><polygon class="st0" points="51.43,2.36 51.43,8.33 45.92,2.36 42.24,2.36 42.24,13.39 45.92,13.39 45.92,7.41 51.43,13.39
		55.11,13.39 55.11,2.36 	"/><polygon class="st0" points="68.9,5.12 68.9,2.36 56.95,2.36 56.95,13.39 68.9,13.39 68.9,10.63 60.62,10.63 60.62,9.25
		64.76,9.25 64.76,6.5 60.62,6.5 60.62,5.12 	"/><polygon class="st0" points="40.4,6.04 36.25,6.04 38.09,2.36 34.42,2.36 31.66,7.87 34.42,13.39 38.09,13.39 36.25,9.71
		40.4,9.71 	"/></g></svg> </a><span>T, 28.09.2022.</span><div class="menu-item--container"><a href="https://ciklons.tvnet.lv" class="menu-item">Laika ziņas</a></div><div class="menu-item--container"><a href="https://www.apollo.lv/horoscope/" target="_blank" class="menu-item">Horoskopi</a></div><div class="menu-item--container"><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div class="menu-item--container"><a href="https://tvnetgrupa.lv/ads-specs/" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div class="menu-item--container"><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.tvnet.lv"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://sejas.tvnet.lv" class="header-logo header-logo--large" style="--width: 185px; --height: 36px"><img src="https://f.pmo.ee//logos/4238/53150cd0ce72a7c9da3f8ad5d2775cf8.svg" height="100%" alt="Sejas.lv"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">Klik</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div class="menu-item--container menu-item--active"><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sejas</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/5912" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container"><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><a class="menu-item--container" href="https://www.tvnet.lv/term/555642/krievijas-iebrukums-ukraina"><img alt="" class="menu-item" src="https://www.tvnet.lv/v6/img/icons/UA-sirds-hederim-01.svg" width="24" height="24"></a><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Vairāk<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div></div></div><div class="flex"><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://www.tvnet.lv/section/5933" target="_self" rel="noopener" class="menu-item menu-item--important">Vēlēšanas 2022</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/term/555642/krievijas-iebrukums-ukraina" target="_blank" rel="noopener" class="menu-item menu-item--important">Karš Ukrainā</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/term/685739/aiz-priekskara" target="_blank" rel="noopener" class="menu-item menu-item--important">Aiz priekškara</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/term/689260/karalienes-elizabetes-ii-beres" target="_blank" rel="noopener" class="menu-item menu-item--important">Karaliene Elizabete II</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div class="menu-item--container menu-item--active"><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sejas</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/5912" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container"><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item">Receptes</a></div><div class="menu-item--container"><a href="https://spoki.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div class="menu-item--container"><a href="https://www.apollo.lv" target="_self" rel="noopener" class="menu-item">Apollo</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://sejas.tvnet.lv/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Meklēt</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container menu-item--active"><a href="https://sejas.tvnet.lv/section/4240" target="_self" rel="noopener" class="menu-item">Slavenības</a></div><div class="menu-item--container"><a href="https://sejas.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra</a></div><div class="menu-item--container"><a href="https://sejas.tvnet.lv/section/4266" target="_self" rel="noopener" class="menu-item">Šovbizness</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7614802"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">&quot;Bija krīze...&quot; Jaunais aktieris Avots par to, kā profesija ietekmē viņa attiecības ar mīļoto</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.tvnet.lv/author/115916"><img alt="Sejas.lv" src="//f12.pmo.ee/3v2XT9dFaeTxXXWucJagyBB7-EQ=/112x112/filters:focal(526x455:529x562)/nginx/o/2022/07/27/14722153t1h3ebe.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.tvnet.lv/author/115916" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Sejas.lv</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-09-28T09:34:00+03:00">2022. gada 28. septembris 09:34</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">&quot;Bija krīze...&quot; Jaunais aktieris Avots par to, kā profesija ietekmē viņa attiecības ar mīļoto</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky="" style="z-index: 2"><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7614802/bija-krize-jaunais-aktieris-avots-par-to-ka-profesija-ietekme-vina-attiecibas-ar-miloto%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7614802" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" class="article-share__item" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Bija%20kr%C4%ABze...%22%20Jaunais%20aktieris%20Avots%20par%20to%2C%20k%C4%81%20profesija%20ietekm%C4%93%20vi%C5%86a%20attiec%C4%ABbas%20ar%20m%C4%AB%C4%BCoto&link=https://sejas.tvnet.lv/7614802/bija-krize-jaunais-aktieris-avots-par-to-ka-profesija-ietekme-vina-attiecibas-ar-miloto%3Futm_content%3D7614802%26titlePrefix%3D" data-sharing-method="Draugiem"><svg viewBox="0 0 24 24" width="24" height="24"><title>Draugiem</title><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm2.11 7.7c.05 1.33-.53 2.64-.66 3.97-.58.79-.98-.21-.89-.8.01-1.23.86-2.52.29-3.71.47-.1 1.14-.02 1.26.54zm-1.4-1.98c1.02-1.49 1.79 1.51.34 1.27-.51-.17-.49-.84-.34-1.27zm-1.55-.52c1.02-1.39 1.99 1.45.6 1.58-.77.02-.87-1.06-.6-1.58zm.26 1.74c1.77-.38 1.54 1.59 1.14 2.69-.34.73.14 2.75-.88 2.79-.64-.09-.42-.94-.55-1.41.1-1.24-1.42-3.52.29-4.07zM9.7 7.71c.3-.8 1.31-.21 1.17.51h.02c-.12 1.48-1.66.61-1.19-.51zm.05 1.52c.28-.12.62-.14.91-.05-.71 1.43.64 3.02.18 4.52-.96.98-.96-1.12-1.09-1.71-.06-.87-.91-2.13 0-2.76zm8.03 3.76c-2.39 3.12-7.73 5.01-11.34 3.12-2.09-2.05 1.13-4.35 3-4.93-5.48 3.85.31 5.74 4.18 3.86 2.92-.84 6.02-5.14 1.06-5.41 2.03-.43 4.66 1.18 3.1 3.36z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%22Bija%20kr%C4%ABze...%22%20Jaunais%20aktieris%20Avots%20par%20to%2C%20k%C4%81%20profesija%20ietekm%C4%93%20vi%C5%86a%20attiec%C4%ABbas%20ar%20m%C4%AB%C4%BCoto&url=https://sejas.tvnet.lv/7614802/bija-krize-jaunais-aktieris-avots-par-to-ka-profesija-ietekme-vina-attiecibas-ar-miloto%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7614802" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://api.whatsapp.com/send?text=%22Bija%20kr%C4%ABze...%22%20Jaunais%20aktieris%20Avots%20par%20to%2C%20k%C4%81%20profesija%20ietekm%C4%93%20vi%C5%86a%20attiec%C4%ABbas%20ar%20m%C4%AB%C4%BCoto https://sejas.tvnet.lv/7614802/bija-krize-jaunais-aktieris-avots-par-to-ka-profesija-ietekme-vina-attiecibas-ar-miloto%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7614802" data-sharing-method="Whatsapp"><svg viewBox="0 0 24 24" width="24" height="24"><title>Whatsapp</title><path fill="currentColor" d="M12 2.01C6.49 2 2 6.49 2 12c0 2.19.71 4.21 1.9 5.86l-1.25 3.71 3.84-1.23A9.959 9.959 0 0 0 12 22c5.51 0 10-4.49 10-10s-4.49-9.99-10-9.99zm5.82 14.1c-.24.68-1.2 1.25-1.96 1.41-.52.11-1.2.2-3.5-.75-2.94-1.22-4.83-4.21-4.98-4.4-.14-.19-1.19-1.58-1.19-3.01 0-1.43.73-2.13 1.02-2.43.24-.25.64-.36 1.02-.36l.34.01c.29.02.45.04.63.5v-.01c.24.58.83 2.02.9 2.16s.14.35.04.54c-.09.2-.18.29-.32.46-.15.17-.29.3-.43.48-.14.16-.29.33-.12.62.17.29.76 1.25 1.62 2.02 1.12.99 2.02 1.31 2.34 1.45.24.1.53.08.71-.11.22-.24.5-.64.78-1.03.2-.28.45-.32.72-.22.27.09 1.7.79 1.99.95s.49.22.56.34.07.7-.17 1.38z"></path></svg></a><div class="article-share__separator"></div><a href="https://sejas.tvnet.lv/7614802/bija-krize-jaunais-aktieris-avots-par-to-ka-profesija-ietekme-vina-attiecibas-ar-miloto/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Autorizējies, lai saglabātu grāmatzīmi." data-article-id="7614802"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/qnpqKNYGpmsGdJ4-iNJgTqNfDDk=/1536x0/filters:focal(630x607:766x688)/nginx/o/2022/09/28/14861532t1hd40c.jpg"><figure-fullscreen eager :image-id="14861532" image-url="//f12.pmo.ee/Co9T2nr4AObV6qeLaok-B4rHmCw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/09/28/14861532t1hd40c.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14861532)" src="//f12.pmo.ee/qnpqKNYGpmsGdJ4-iNJgTqNfDDk=/1536x0/filters:focal(630x607:766x688)/nginx/o/2022/09/28/14861532t1hd40c.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Filmas &quot;Mīlulis&quot; pirmizrāde"></div><figcaption class="figure__caption"><span class="figure__caption--title">Filmas &quot;Mīlulis&quot; pirmizrāde</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">publicitātes</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Dailes teātra aktieris Kārlis Arnolds Avots, kurš nule debitējis kino, intervijā žurnālam "Ieva" skaidro, kā viņa profesija ietekmē attiecības ar otro pusīti. </p></div></div><cookie-paywall eager article-id="7614802"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-28T09:34:00+03:00"><meta itemprop="dateModified" content="2022-09-28T09:56:05+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://sejas.tvnet.lv/7614802/bija-krize-jaunais-aktieris-avots-par-to-ka-profesija-ietekme-vina-attiecibas-ar-miloto" itemprop="url"><div class="top-article__section">Slavenības</div><div class="top-article__headline">&quot;Bija krīze...&quot; Jaunais aktieris Avots par to, kā profesija ietekmē viņa attiecības ar mīļoto</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-28T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-27T22:51:07+03:00"><meta itemprop="author" content="Antra Feldmane"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://sejas.tvnet.lv/7614454/par-depresiju-sievietes-drosmi-uz-skatuves-un-bailem-kulturas-ekspresi-jauna-muzike-vultura" itemprop="url"><div class="top-article__section">Intervijas</div><div class="top-article__headline">Par depresiju, sievietes drosmi uz skatuves un bailēm. “Kultūras ekspresī” – jaunā mūziķe “Vultura”</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-28T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-28T10:20:55+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://sejas.tvnet.lv/7614356/tv3-vies-skaidribu-par-pirmo-izbalsosanu-sova-dejo-ar-zvaigzni" itemprop="url"><div class="top-article__section">Šovbizness</div><div class="top-article__headline">TV3 vieš skaidrību par pirmo izbalsošanu šovā &quot;Dejo ar zvaigzni&quot;</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-28T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-27T15:53:49+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://sejas.tvnet.lv/7614339/pa-kluso-apprecejies-narkobarons-priverts" itemprop="url"><div class="top-article__section">Slavenības</div><div class="top-article__headline">&quot;Pa kluso&quot; apprecējies narkobarons Priverts</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-28T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-27T15:53:13+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://sejas.tvnet.lv/7614330/hokejists-redlihs-kluvis-par-daudzbernu-teti" itemprop="url"><div class="top-article__section">Slavenības</div><div class="top-article__headline">Hokejists Rēdlihs kļuvis par daudzbērnu tēti</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-28T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-27T15:48:02+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://sejas.tvnet.lv/7614257/vai-krievija-soreiz-iztiks-bez-oskariem" itemprop="url"><div class="top-article__section">Kino</div><div class="top-article__headline">Vai Krievija šoreiz iztiks bez &quot;Oskariem&quot;?</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4lncxbpdal" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wltwzuwpqu" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Avots, kurš sāka kopdzīvi ar mīļoto sievieti filmas "Janvāris" tapšanas laikā, speciāli lomai nometa 10 kilogramus. Viņš atklāj, ka pamatīgi izstīdzējis - kājas kļuvušas tik tievas, ka neesot derējušas nevienas apakšbikses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaicāts, ko draudzene saka par faktu, ka viņai blakus ir vīrietis, kurš tik krasi vizuāli mainās atkarībā no lomas, viņš atbild: "Kad filmējos "Mīlulī", man nebija draudzenes, varēju viss atdoties lomai, bet "Janvāra" laikā mums tiešām bija mazliet krīze, jo tas bija attiecību sākuma posms, kad tikko ievācāmies dzīvot kopā."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viņš turpina: "Man bija garas filmēšanas dienas un reizēm mājās pārrados fiziski un garīgi tik iztukšots, ka spēju vien skatīties sienā. Biju nulles punktā, kad nav, ko otram atbildēt un sniegt, un,</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>ja godīgi, pat īsti neinteresē, kā tam otram cilvēkam iet, – tik tukšs tu jūties.</p></blockquote></div></div><div class="article-body__item article-body__item--htmlElement"><p>Tad bija krīze."</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Bet viņa saprot, ka draudzējas ar tāda jocīga amata cilvēku, un tagad ir labāk. Laikam jau jāsaka – tāds tādu atrod. Un mēs abi viens otram kaut ko piedodam, jo saprotam otra darba specifiku. Mana draudzene ir horeogrāfe un man ļoti palīdz. Viņa ir pabeigusi baleta skolu un Kultūras akadēmijā horeogrāfiju pie Olgas Žitluhinas, tagad pasniedz nodarbības uz baleta bāzes, māca, kā attīstīt savu ķermeni, veidot, nostabilizēt," skaidro Avots.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qtivcqny6r" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3lncrrahy5" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--6"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Atgādinām, ka Avots nule debitējis režisora Staņislava Tokalova spēlfilmā "Mīlulis". Filma vēsta par jaunu, ambiciozu karjeristu - topošo maksātnespējas administratoru, kurš pēc mīļotās nāves nonāk izvēles priekšā uzņemties atbildību par mīļotās bērnu vai piesavināties viņas dārgo īpašumu un nozust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt "Janvāris" ir vēsturiska un autobiogrāfiska ekskursija 1991. gada barikāžu laikā, kas vēsta par jauniem kinematogrāfistiem, kuri tiek ierauti Rīgā notiekošajos 1991. janvāra politiskajos notikumos. Filmas režisors ir <a href="/term/556918/viesturs-kairiss" class="topicLink" target="_blank">Viesturs Kairišs</a>, un tā pie skatītājiem nonāks Lāčplēša dienā.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Interviju ar Kārli Arnoldu Avotu lasi žurnāla "<a href="https://www.santa.lv/" target="_blank">Ieva</a>" 28. septembra numurā!</em></p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/ChuIwm-sPTb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/ChuIwm-sPTb/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/ChuIwm-sPTb/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Kārlis Arnolds Avots (@avoteeens)</a></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CRwTu7DpsgX/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CRwTu7DpsgX/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CRwTu7DpsgX/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Milena (@millapavilca)</a></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ahcajj9ka8" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root" style="z-index: 1"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Tēmas</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://sejas.tvnet.lv/term/555512/attiecibas">Attiecības</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://sejas.tvnet.lv/term/556918/viesturs-kairiss">viesturs kairišs</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://sejas.tvnet.lv/term/690694/karlis-arnolds-avots">Kārlis Arnolds Avots</a></li></ul></section></div><div class="root article__suggested-related" style="z-index: 1"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-587z87pi54" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7614802" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7614802" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="4494" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tgibklvkpi" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--single-wide group-topic-with-custom-header--Sejas_simbols"><div class="root layout layout--group layout--group--single-wide"><div class="group-branding group-branding--universal group-branding--Sejas_simbols"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/900/900ffda6a96db79c5384121e34a832e6.svg" alt="" height="32"></div><div class="block-title" style="color:;"><span class="ellipsis">Lasītākais šobrīd</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: var(--section-quaternary-color);"></div></div></div><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7613925/zurnals-kazaks-skiras-no-sievas-un-sak-attiecibas-ar-17-gadus-jaunaku-miloto" itemprop="url"><meta itemprop="datePublished" content="2022-09-27T08:13:00+03:00"><meta itemprop="dateModified" content="2022-09-27T10:50:33+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Žurnāls: Kazāks šķiras no sievas un sāk attiecības ar 17 gadus jaunāku mīļoto"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jp6VXpwbvw-biKMSQFruWx-zMeE=/906x453/filters:focal(1067x109:1512x613)/nginx/o/2021/01/20/13585531t1hcb91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jp6VXpwbvw-biKMSQFruWx-zMeE=/906x453/filters:focal(1067x109:1512x613)/nginx/o/2021/01/20/13585531t1hcb91.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7613925/zurnals-kazaks-skiras-no-sievas-un-sak-attiecibas-ar-17-gadus-jaunaku-miloto/comments" class="list-article__comment" itemprop="url">3</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Žurnāls: Kazāks šķiras no sievas un sāk attiecības ar 17 gadus jaunāku mīļoto</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7614157/ardievu-burka-magone-nomainijusi-uzvardu" itemprop="url"><meta itemprop="datePublished" content="2022-09-27T11:52:00+03:00"><meta itemprop="dateModified" content="2022-09-27T13:49:33+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="&quot;Ardievu, Burka!&quot; Magone nomainījusi uzvārdu"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H5duo0bfjGkfNWZ9NEmYx4fgrhU=/572x300/filters:focal(498x150:600x212)/nginx/o/2022/09/27/14859666t1he4a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/H5duo0bfjGkfNWZ9NEmYx4fgrhU=/572x300/filters:focal(498x150:600x212)/nginx/o/2022/09/27/14859666t1he4a3.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Ardievu, Burka!&quot; Magone nomainījusi uzvārdu</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7613937/slepus-apprecejusies-elina-maligina" itemprop="url"><meta itemprop="datePublished" content="2022-09-27T08:22:00+03:00"><meta itemprop="dateModified" content="2022-09-27T09:13:07+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Slepus apprecējusies Elīna Maligina"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IXlj6MNWAB64mlFUeQ95WvxC0pE=/592x296/nginx/o/2019/04/08/11933108t1h2df2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IXlj6MNWAB64mlFUeQ95WvxC0pE=/592x296/nginx/o/2019/04/08/11933108t1h2df2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7613937/slepus-apprecejusies-elina-maligina/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Slepus apprecējusies Elīna Maligina</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7614106/aktrise-sarmite-rubule-41-gada-vecuma-gaida-pirmdzimto" itemprop="url"><meta itemprop="datePublished" content="2022-09-27T11:15:00+03:00"><meta itemprop="dateModified" content="2022-09-27T13:41:09+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Aktrise Sarmīte Rubule 41 gada vecumā gaida pirmdzimto"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cZPuNOC_wpkF4wWygRjblJ0qcAI=/906x453/nginx/o/2020/08/05/13254524t1h5e31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cZPuNOC_wpkF4wWygRjblJ0qcAI=/906x453/nginx/o/2020/08/05/13254524t1h5e31.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Aktrise Sarmīte Rubule 41 gada vecumā gaida pirmdzimto</div></div></div><div class="list-article__shadow"></div></a></article></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vs2a520kkt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7610978/sova-dejo-ar-zvaigzni-notikusi-pirma-izbalsosana" itemprop="url"><meta itemprop="datePublished" content="2022-09-25T23:27:00+03:00"><meta itemprop="dateModified" content="2022-09-27T11:17:58+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Šovā &quot;Dejo ar zvaigzni&quot; notikusi pirmā izbalsošana"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z1kZQTZps7au-6wVrN84fkJ8fso=/572x300/nginx/o/2022/09/25/14857260t1hfc25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z1kZQTZps7au-6wVrN84fkJ8fso=/572x300/nginx/o/2022/09/25/14857260t1hfc25.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label">Šovbizness</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Šovā &quot;Dejo ar zvaigzni&quot; notikusi pirmā izbalsošana</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7614547/68-gadu-vecuma-miris-krievu-dziedatajs-boriss-moisejevs" itemprop="url"><meta itemprop="datePublished" content="2022-09-27T18:04:00+03:00"><meta itemprop="dateModified" content="2022-09-27T22:32:57+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="68 gadu vecumā miris krievu dziedātājs Boriss Moisejevs"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NIhKAFL07X01VePcE1uDgL9Iv9Q=/300x300/filters:focal(860x617:1032x805)/nginx/o/2022/09/27/14860977t1hb8bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NIhKAFL07X01VePcE1uDgL9Iv9Q=/300x300/filters:focal(860x617:1032x805)/nginx/o/2022/09/27/14860977t1hb8bb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label">Šovbizness</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">68 gadu vecumā miris krievu dziedātājs Boriss Moisejevs</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7613009/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url"><meta itemprop="datePublished" content="2022-09-26T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-25T19:51:32+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LkEqTUmSzUJJDwEQofQIvZndEak=/906x453/nginx/o/2022/09/25/14857061t1h0385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LkEqTUmSzUJJDwEQofQIvZndEak=/906x453/nginx/o/2022/09/25/14857061t1h0385.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7614339/pa-kluso-apprecejies-narkobarons-priverts" itemprop="url"><meta itemprop="datePublished" content="2022-09-28T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-27T15:53:49+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="&quot;Pa kluso&quot; apprecējies narkobarons Priverts"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SvBTMLYCMqel6o5j5XLoZ1MNqEg=/572x300/nginx/o/2019/01/16/11719616t1hfef2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SvBTMLYCMqel6o5j5XLoZ1MNqEg=/572x300/nginx/o/2019/01/16/11719616t1hfef2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Pa kluso&quot; apprecējies narkobarons Priverts</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7427493/magoni-izbrina-seksa-ekspertes-ritas-lasmanes-padomi" itemprop="url"><meta itemprop="datePublished" content="2022-01-12T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-11T13:10:00+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Magoni izbrīna seksa ekspertes Ritas Lasmanes padomi"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GKwxIHuJxy0-_fMvYC4YWkxgR5c=/300x300/filters:focal(287x270:355x327)/nginx/o/2022/01/11/14303215t1h27ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GKwxIHuJxy0-_fMvYC4YWkxgR5c=/300x300/filters:focal(287x270:355x327)/nginx/o/2022/01/11/14303215t1h27ac.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label">Pikanti</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7427493/magoni-izbrina-seksa-ekspertes-ritas-lasmanes-padomi/comments" class="list-article__comment" itemprop="url">7</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Magoni izbrīna seksa ekspertes Ritas Lasmanes padomi</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7509075/interneta-tirgo-nelaika-valerija-maligina-ipasumu" itemprop="url"><meta itemprop="datePublished" content="2022-04-26T14:09:00+03:00"><meta itemprop="dateModified" content="2022-04-27T09:19:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Internetā tirgo nelaiķa Valērija Maligina īpašumu"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T0S3dQ7nLPAE-TqqAgaLA-hVMwo=/906x453/nginx/o/2018/07/31/11144521t1h21df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T0S3dQ7nLPAE-TqqAgaLA-hVMwo=/906x453/nginx/o/2018/07/31/11144521t1h21df.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Internetā tirgo nelaiķa Valērija Maligina īpašumu</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3k2kso5fkv" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x5cw01o38h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--single-wide group-topic-with-custom-header--TVNET_simbols_oranzs"><div class="root layout layout--group layout--group--single-wide"><div class="group-branding group-branding--universal group-branding--TVNET_simbols_oranzs"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/887/9aef644497eeab6efd422ea928792350.svg" alt="" height="32"></div><div class="block-title" style="color:;"><span class="ellipsis">Top raksti</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: var(--section-quaternary-color);"></div></div></div><div class="root structured-content__group structured-content__group--5 structured-content__group--single-wide structured-content__group--has-header"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7614356" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7614356/tv3-vies-skaidribu-par-pirmo-izbalsosanu-sova-dejo-ar-zvaigzni" itemprop="url"><meta itemprop="datePublished" content="2022-09-28T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-28T10:20:55+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="TV3 vieš skaidrību par pirmo izbalsošanu šovā &quot;Dejo ar zvaigzni&quot;"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kbsNr6QeNn-6GETbRjln8OgItQc=/906x453/nginx/o/2022/09/27/14859538t1h24d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kbsNr6QeNn-6GETbRjln8OgItQc=/906x453/nginx/o/2022/09/27/14859538t1h24d8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label">Šovbizness</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>TV3 vieš skaidrību par pirmo izbalsošanu šovā &quot;Dejo ar zvaigzni&quot;</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="root structured-content__group structured-content__group--6 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7614339" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7614339/pa-kluso-apprecejies-narkobarons-priverts" itemprop="url"><meta itemprop="datePublished" content="2022-09-28T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-27T15:53:49+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="&quot;Pa kluso&quot; apprecējies narkobarons Priverts"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SvBTMLYCMqel6o5j5XLoZ1MNqEg=/572x300/nginx/o/2019/01/16/11719616t1hfef2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SvBTMLYCMqel6o5j5XLoZ1MNqEg=/572x300/nginx/o/2019/01/16/11719616t1hfef2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Pa kluso&quot; apprecējies narkobarons Priverts</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7614802" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7614802/bija-krize-jaunais-aktieris-avots-par-to-ka-profesija-ietekme-vina-attiecibas-ar-miloto" itemprop="url"><meta itemprop="datePublished" content="2022-09-28T09:34:00+03:00"><meta itemprop="dateModified" content="2022-09-28T09:56:05+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="&quot;Bija krīze...&quot; Jaunais aktieris Avots par to, kā profesija ietekmē viņa attiecības ar mīļoto"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yPjbxZuqMXCaN5CZ0ujiTyMDQH0=/300x300/filters:focal(630x607:766x688)/nginx/o/2022/09/28/14861532t1hd40c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yPjbxZuqMXCaN5CZ0ujiTyMDQH0=/300x300/filters:focal(630x607:766x688)/nginx/o/2022/09/28/14861532t1hd40c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Bija krīze...&quot; Jaunais aktieris Avots par to, kā profesija ietekmē viņa attiecības ar mīļoto</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7611673" data-ga-label="sejas.tvnet.lv" data-ga-diamond="1"><a class="list-article__url" href="https://klik.tvnet.lv/7611673/iestajies-morals-nogurums-kas-notiks-ar-latviesu-celotaju-pari-afrika" itemprop="url"><meta itemprop="datePublished" content="2022-09-24T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-23T12:36:24+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="&quot;Iestājies morāls nogurums...&quot; Kas notiks ar latviešu ceļotāju pāri Āfrikā?"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k6FC-Kt_jYy2aYfwyWndT0wotqc=/906x453/filters:focal(665x251:695x289):watermark(https://f.pmo.ee//logos/5327/cf39aec33e583b7d1f325d7eab54a133.png,center,-2p,0,18,none)/nginx/o/2022/09/23/14851258t1hcd99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k6FC-Kt_jYy2aYfwyWndT0wotqc=/906x453/filters:focal(665x251:695x289):watermark(https://f.pmo.ee//logos/5327/cf39aec33e583b7d1f325d7eab54a133.png,center,-2p,0,18,none)/nginx/o/2022/09/23/14851258t1hcd99.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv" class="list-article__section-label">Klik</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7611673/iestajies-morals-nogurums-kas-notiks-ar-latviesu-celotaju-pari-afrika/comments" class="list-article__comment" itemprop="url">2</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Iestājies morāls nogurums...&quot; Kas notiks ar latviešu ceļotāju pāri Āfrikā?</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7613937" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7613937/slepus-apprecejusies-elina-maligina" itemprop="url"><meta itemprop="datePublished" content="2022-09-27T08:22:00+03:00"><meta itemprop="dateModified" content="2022-09-27T09:13:07+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Slepus apprecējusies Elīna Maligina"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lY5SP8e7QMD76CKpEkYO_9HPt6s=/572x300/nginx/o/2019/04/08/11933108t1h2df2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lY5SP8e7QMD76CKpEkYO_9HPt6s=/572x300/nginx/o/2019/04/08/11933108t1h2df2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7613937/slepus-apprecejusies-elina-maligina/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Slepus apprecējusies Elīna Maligina</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7613925" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7613925/zurnals-kazaks-skiras-no-sievas-un-sak-attiecibas-ar-17-gadus-jaunaku-miloto" itemprop="url"><meta itemprop="datePublished" content="2022-09-27T08:13:00+03:00"><meta itemprop="dateModified" content="2022-09-27T10:50:33+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Žurnāls: Kazāks šķiras no sievas un sāk attiecības ar 17 gadus jaunāku mīļoto"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4gd5um4sqo90RWQr9wfczqXtIQ8=/300x300/filters:focal(1067x109:1512x613)/nginx/o/2021/01/20/13585531t1hcb91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4gd5um4sqo90RWQr9wfczqXtIQ8=/300x300/filters:focal(1067x109:1512x613)/nginx/o/2021/01/20/13585531t1hcb91.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7613925/zurnals-kazaks-skiras-no-sievas-un-sak-attiecibas-ar-17-gadus-jaunaku-miloto/comments" class="list-article__comment" itemprop="url">3</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Žurnāls: Kazāks šķiras no sievas un sāk attiecības ar 17 gadus jaunāku mīļoto</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7614547" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7614547/68-gadu-vecuma-miris-krievu-dziedatajs-boriss-moisejevs" itemprop="url"><meta itemprop="datePublished" content="2022-09-27T18:04:00+03:00"><meta itemprop="dateModified" content="2022-09-27T22:32:57+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="68 gadu vecumā miris krievu dziedātājs Boriss Moisejevs"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vbLZfteIlWxuXyASBteKtzwqHbU=/906x453/filters:focal(860x617:1032x805)/nginx/o/2022/09/27/14860977t1hb8bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vbLZfteIlWxuXyASBteKtzwqHbU=/906x453/filters:focal(860x617:1032x805)/nginx/o/2022/09/27/14860977t1hb8bb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label">Šovbizness</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">68 gadu vecumā miris krievu dziedātājs Boriss Moisejevs</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7614330" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7614330/hokejists-redlihs-kluvis-par-daudzbernu-teti" itemprop="url"><meta itemprop="datePublished" content="2022-09-28T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-27T15:53:13+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Hokejists Rēdlihs kļuvis par daudzbērnu tēti"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GNq0VvTmLz33CmvVV92AqWHY9x4=/572x300/filters:focal(306x237:390x312)/nginx/o/2022/09/27/14860272t1h3083.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GNq0VvTmLz33CmvVV92AqWHY9x4=/572x300/filters:focal(306x237:390x312)/nginx/o/2022/09/27/14860272t1h3083.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Hokejists Rēdlihs kļuvis par daudzbērnu tēti</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7614157" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7614157/ardievu-burka-magone-nomainijusi-uzvardu" itemprop="url"><meta itemprop="datePublished" content="2022-09-27T11:52:00+03:00"><meta itemprop="dateModified" content="2022-09-27T13:49:33+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="&quot;Ardievu, Burka!&quot; Magone nomainījusi uzvārdu"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-vRJs5HXi62E0ZpcxaMXI6mPCYY=/300x300/filters:focal(498x150:600x212)/nginx/o/2022/09/27/14859666t1he4a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-vRJs5HXi62E0ZpcxaMXI6mPCYY=/300x300/filters:focal(498x150:600x212)/nginx/o/2022/09/27/14859666t1he4a3.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Ardievu, Burka!&quot; Magone nomainījusi uzvārdu</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7613009" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7613009/sabiedriba-pazistami-cilveki-publisko-savas-nedelas-nogales-fotografijas" itemprop="url"><meta itemprop="datePublished" content="2022-09-26T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-25T19:51:32+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LkEqTUmSzUJJDwEQofQIvZndEak=/906x453/nginx/o/2022/09/25/14857061t1h0385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LkEqTUmSzUJJDwEQofQIvZndEak=/906x453/nginx/o/2022/09/25/14857061t1h0385.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki publisko savas nedēļas nogales fotogrāfijas</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4e2d6pv4ao" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-amtcr5k6qb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7610978" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7610978/sova-dejo-ar-zvaigzni-notikusi-pirma-izbalsosana" itemprop="url"><meta itemprop="datePublished" content="2022-09-25T23:27:00+03:00"><meta itemprop="dateModified" content="2022-09-27T11:17:58+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Šovā &quot;Dejo ar zvaigzni&quot; notikusi pirmā izbalsošana"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ee_1rPlIHbIPSDmPL6kqd8D4f4w=/906x453/nginx/o/2022/09/25/14857260t1hfc25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ee_1rPlIHbIPSDmPL6kqd8D4f4w=/906x453/nginx/o/2022/09/25/14857260t1hfc25.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label">Šovbizness</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Šovā &quot;Dejo ar zvaigzni&quot; notikusi pirmā izbalsošana</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7611191" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7611191/tirgi-tirdzini-un-izklaides-pariet-uz-iekstelpam-pasakumu-celvedis-nedelai" itemprop="url"><meta itemprop="datePublished" content="2022-09-26T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-23T15:08:07+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Tirgi, tirdziņi un izklaides pāriet uz iekštelpām: pasākumu ceļvedis nedēļai"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nhUJHFri8zObWuKtTiG3-jD0b5I=/572x300/filters:focal(4073x1899:4532x2288)/nginx/o/2022/09/23/14852184t1he988.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nhUJHFri8zObWuKtTiG3-jD0b5I=/572x300/filters:focal(4073x1899:4532x2288)/nginx/o/2022/09/23/14852184t1he988.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/section/4224" class="list-article__section-label">Kultūras un izklaides notikumi</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Tirgi, tirdziņi un izklaides pāriet uz iekštelpām: pasākumu ceļvedis nedēļai</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7609996" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7609996/21-gadsimta-slavenibas-tiktokeri" itemprop="url"><meta itemprop="datePublished" content="2022-09-22T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-21T16:33:54+03:00"><meta itemprop="author" content="Krista Garanča, Laura Sebre-Baltiņa, Oskars Lūsis, Viktors Devjatovs"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="21. gadsimta slavenības: tiktokeri"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_jIgNMcL_zQbS5lRNVek7DcewVU=/300x300/filters:focal(2191x1517:2502x1885)/nginx/o/2022/09/21/14846832t1h6b04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_jIgNMcL_zQbS5lRNVek7DcewVU=/300x300/filters:focal(2191x1517:2502x1885)/nginx/o/2022/09/21/14846832t1h6b04.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7609996/21-gadsimta-slavenibas-tiktokeri/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>21. gadsimta slavenības: tiktokeri</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7614106" data-ga-label="sejas.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://sejas.tvnet.lv/7614106/aktrise-sarmite-rubule-41-gada-vecuma-gaida-pirmdzimto" itemprop="url"><meta itemprop="datePublished" content="2022-09-27T11:15:00+03:00"><meta itemprop="dateModified" content="2022-09-27T13:41:09+03:00"><meta itemprop="author" content="Sejas.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Aktrise Sarmīte Rubule 41 gada vecumā gaida pirmdzimto"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cZPuNOC_wpkF4wWygRjblJ0qcAI=/906x453/nginx/o/2020/08/05/13254524t1h5e31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cZPuNOC_wpkF4wWygRjblJ0qcAI=/906x453/nginx/o/2020/08/05/13254524t1h5e31.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label">Slavenības</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Aktrise Sarmīte Rubule 41 gada vecumā gaida pirmdzimto</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-watxh6lcfe" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3upkn1i9xp" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Reklāmas nodaļa</div><div class="site-footer__top-group">64904868<br><a href="mailto:reklama@tvnetgrupa.lv">reklama@tvnetgrupa.lv</a></div><div class="site-footer__top-group"><div class="site-footer__top-title">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv">marketings@tvnetgrupa.lv</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Redakcija</div><div class="site-footer__top-group"><a href="mailto:zinas@tvnetgrupa.lv">zinas@tvnetgrupa.lv</a></div><div class="site-footer__top-group"><div class="site-footer__top-title">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv">birojs@tvnetgrupa.lv</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group">Reģ. Nr: LV40003490052<br></div><div class="site-footer__top-group">Banka: AS "Swedbank"<br></div><div class="site-footer__top-group">IBAN: LV33HABA0551000889592<br></div><div class="site-footer__top-group">Satekles iela 2b, Rīga, LV-1050, Latvija</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Sekojiet mums</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/SejasLV" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-title">Aplikācija</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><div class="app-store-badge"></div></a><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><div class="google-play-badge"></div></a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://tvnetgrupa.lv/ads-specs/" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></div></footer><script type="text/javascript" async="true">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</script><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.tvnet.lv";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-mm-v6/bundle-c4162da5fc694cb7e083.js" async></script></body></html>