<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#EC0045"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_SzLbHlQKvc60yi52Pqb93kFh28=/16x16/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Zve324jaqwSPDDExx9OD-b5cI4U=/32x32/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GDpfOxmdMdoyV51jnWGUBjjXnG4=/192x192/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pxxYjJh6o1hULYbw81DnSSrAVNI=/256x256/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WteSyIt1a9uLwfx-9mwB9zfYGEo=/180x180/https://f.pmo.ee/logos/4238/193cc7427970a2951eccc19717172edf.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Izklaide, Dzīvesstils, Sadzīve"><meta property="og:image" content="https://f9.pmo.ee/4dbmw_qQ-GfZ3TZCMvBLCxEorfg=/1200x630/filters:focal(677x742:773x871)/nginx/o/2020/10/22/13429669t1hce80.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/4dbmw_qQ-GfZ3TZCMvBLCxEorfg=/1200x630/filters:focal(677x742:773x871)/nginx/o/2020/10/22/13429669t1hce80.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="&quot;Es baidījos nepamosties...&quot; Linda Mūrniece pārcietusi nopietnu operāciju"><meta property="twitter:title" content="&quot;Es baidījos nepamosties...&quot; Linda Mūrniece pārcietusi nopietnu operāciju"><meta property="og:url" content="https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju"><meta property="twitter:url" content="https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju"><meta property="og:site_name" content="Sejas.lv"><meta property="og:description" content="Uzņēmēja Linda Mūrniece sociālajos tīklos dalījusies ar satraucošiem jaunumiem - viņa nonākusi slimnīcā."><meta property="twitter:description" content="Uzņēmēja Linda Mūrniece sociālajos tīklos dalījusies ar satraucošiem jaunumiem - viņa nonākusi slimnīcā."><meta property="og:type" content="article"><meta property="article:section" content="Slavenības"><meta property="article:tag" content="linda mūrniece"><meta property="article:tag" content="veselība"><meta name="article:published_time" content="2020-10-23T00:00:00+03:00"><meta name="article:modified_time" content="2020-10-22T19:43:29+03:00"><meta name="description" content="Uzņēmēja Linda Mūrniece sociālajos tīklos dalījusies ar satraucošiem jaunumiem - viņa nonākusi slimnīcā."><meta name="keywords" content="linda mūrniece, veselība"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sejas.tvnet.lv/rss"><title>&quot;Es baidījos nepamosties...&quot; Linda Mūrniece pārcietusi nopietnu operāciju - Slavenības - Sejas.lv</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-f64b8937809e2bcc9019.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #EC0045;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #EC0045;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #EC0045;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #EC0045 0%, #EC0045 100%);
    color: #EC0045;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #EC0045;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #EC0045 0%, rgb(196, -40, 29) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(196, -40, 29);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4238 article-7092371"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sejas.tvnet.lv/search" rel="noopener">Pk 23.10.2020.</a><namedays language="lv" link-url="https://sejas.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item menu-item--important">Vēstkopa</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="50" width="207" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4238" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sejas.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4238/1d94f0561491a7d8f84aee4427d4bd35.svg" height="45" width="186" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" rel="noopener" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sejas.tvnet.lv/section/4240" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Slavenības</a></div><div><a href="https://sejas.tvnet.lv/section/4296" target="_self" rel="noopener" class="menu-item">Ballītes</a></div><div><a href="https://sejas.tvnet.lv/section/4239" target="_self" rel="noopener" class="menu-item">Stils</a></div><div><a href="https://sejas.tvnet.lv/section/4286" target="_self" rel="noopener" class="menu-item">Pikanti</a></div><div><a href="https://sejas.tvnet.lv/section/4265" target="_self" rel="noopener" class="menu-item">Holivuda</a></div><div><a href="https://sejas.tvnet.lv/section/4266" target="_self" rel="noopener" class="menu-item">Šovbizness</a></div><div><a href="https://sejas.tvnet.lv/section/4241" target="_self" rel="noopener" class="menu-item">Trakas lietas</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" rel="noopener" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://video.tvnet.lv/section/4584" target="_self" rel="noopener" class="menu-item">Jaunākie video</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7092371"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li><li class="breadcrumb-item">&quot;Es baidījos nepamosties...&quot; Linda Mūrniece pārcietusi nopietnu operāciju</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Es%20baid%C4%ABjos%20nepamosties...%22%20Linda%20M%C5%ABrniece%20p%C4%81rcietusi%20nopietnu%20oper%C4%81ciju&link=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Es%20baid%C4%ABjos%20nepamosties...%22%20Linda%20M%C5%ABrniece%20p%C4%81rcietusi%20nopietnu%20oper%C4%81ciju&url=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Es%20baid%C4%ABjos%20nepamosties...%22%20Linda%20M%C5%ABrniece%20p%C4%81rcietusi%20nopietnu%20oper%C4%81ciju&url=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-23T00:00:00+03:00">2020. gada 23. oktobris 00:00</span></div><h1 class="article-headline" itemprop="headline name">&quot;Es baidījos nepamosties...&quot; Linda Mūrniece pārcietusi nopietnu operāciju</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://sejas.tvnet.lv/author/115916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg" srcset="//f7.pmo.ee/5ngCPY4u1-BPZuyWFUIu7aspG3k=/40x40/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg, //f7.pmo.ee/cKyDYoFEb7IAV2Zu4K9VH60Ei7g=/80x80/smart/nginx/o/2020/01/23/12888824t1h0b22.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sejas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Uzņēmēja Linda Mūrniece sociālajos tīklos dalījusies ar satraucošiem jaunumiem - viņa nonākusi slimnīcā.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bj6t9xgtb1" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5hdjh0txfo" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Mūrniece 22. oktobrī vietnē "Facebook" publiskoja ierakstu, kurā atklāj, ka pārcietusi pasmagu operāciju.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Dzīve mūs - stiprās - mēdz apstādināt. Grib pārbaudīt, vai varam izturēt vēl vairāk," ierakstu sāk Mūrniece. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Viņa turpina: "Māsiņa pēc nakts maiņas atnāca atvadīties ar vārdiem - “tu zini, ka esi sev pati svarīgākā? Ka sevi jāmīl un jālutina un tikai tad citus? Ja nezināji, tad no šodienas iemācies”. </p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Vakar man bija pasmaga operācija. Un - jā - stiprā es baidījos nepamosties.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Es%20baid%C4%ABjos%20nepamosties...%22%20Linda%20M%C5%ABrniece%20p%C4%81rcietusi%20nopietnu%20oper%C4%81ciju&link=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Es%20baid%C4%ABjos%20nepamosties...%22%20Linda%20M%C5%ABrniece%20p%C4%81rcietusi%20nopietnu%20oper%C4%81ciju&url=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Es%20baid%C4%ABjos%20nepamosties...%22%20Linda%20M%C5%ABrniece%20p%C4%81rcietusi%20nopietnu%20oper%C4%81ciju&url=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>No paša rīta visiem mīļajiem atzinos mīlestībā un kad veiksmīgi pamodos, izdarīju to atkal."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mūrniece ierakstā neatklāj, kāda operācija viņai veikta, taču atzīst - "ir labi skatīties taisnībai acīs un neizlikties, ka viss tāpat pāries".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ļaudis komentāros novēlēja Mūrniecei izturību un veselību.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="fb-post" data-href="https://www.facebook.com/murniecelinda/posts/10157916293683391" data-show-text="true" data-width=""><blockquote cite="https://www.facebook.com/murniecelinda/posts/10157916293683391" class="fb-xfbml-parse-ignore"><p>Dzīve mūs - stiprās - mēdz apstādināt. Grib pārbaudīt, vai varam izturēt vēl vairāk. Un - jā - varam. Pat nečīkstam....</p>Posted by <a href="https://www.facebook.com/murniecelinda" target="_blank">Linda Mūrniece</a> on <a href="https://www.facebook.com/murniecelinda/posts/10157916293683391" target="_blank">Thursday, October 22, 2020</a></blockquote></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Es%20baid%C4%ABjos%20nepamosties...%22%20Linda%20M%C5%ABrniece%20p%C4%81rcietusi%20nopietnu%20oper%C4%81ciju&link=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Es%20baid%C4%ABjos%20nepamosties...%22%20Linda%20M%C5%ABrniece%20p%C4%81rcietusi%20nopietnu%20oper%C4%81ciju&url=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Es%20baid%C4%ABjos%20nepamosties...%22%20Linda%20M%C5%ABrniece%20p%C4%81rcietusi%20nopietnu%20oper%C4%81ciju&url=https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7092371"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7092371" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7092371" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#EC0045" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/57713/linda-murniece">linda mūrniece</a></li><li><a class="article-terms__term" href="https://sejas.tvnet.lv/term/555435/veseliba">veselība</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-max1t4g0xb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-af3mo9xo3c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T15:48:50+03:00"><meta itemprop="dateModified" content="2020-10-22T15:58:08+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7092137/italija-arestetas-latvijas-muzikes-vecakiem-draud-paliksana-bez-majam-ludz-sabiedribas-palidzibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H6iIcmrySD8XuqHBbM8Qif4fA_Y=/1000x435/filters:focal(2132x98:3174x1431)/nginx/o/2020/09/23/13365309t1h2110.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/H6iIcmrySD8XuqHBbM8Qif4fA_Y=/1000x435/filters:focal(2132x98:3174x1431)/nginx/o/2020/09/23/13365309t1h2110.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://sejas.tvnet.lv/7092137/italija-arestetas-latvijas-muzikes-vecakiem-draud-paliksana-bez-majam-ludz-sabiedribas-palidzibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itālijā arestētās Latvijas mūziķes vecākiem draud palikšana bez mājām; lūdz sabiedrības palīdzību <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7092137/italija-arestetas-latvijas-muzikes-vecakiem-draud-paliksana-bez-majam-ludz-sabiedribas-palidzibu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sejas.tvnet.lv/7092137/italija-arestetas-latvijas-muzikes-vecakiem-draud-paliksana-bez-majam-ludz-sabiedribas-palidzibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-20T14:54:49+03:00"><meta itemprop="dateModified" content="2020-10-20T15:10:46+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7090237/rebeka-koha-nak-klaja-ar-jaunu-pazinojumu-par-savu-sportistes-karjeru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ImZaAX4MYS8PXxyQVpxEdKHajOQ=/324x185/filters:focal(80x66:553x332)/nginx/o/2020/07/27/13235042t1h8541.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ImZaAX4MYS8PXxyQVpxEdKHajOQ=/324x185/filters:focal(80x66:553x332)/nginx/o/2020/07/27/13235042t1h8541.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. oktobris 14:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>165</span></div></div><a href="https://sejas.tvnet.lv/7090237/rebeka-koha-nak-klaja-ar-jaunu-pazinojumu-par-savu-sportistes-karjeru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rebeka Koha nāk klajā ar jaunu paziņojumu par savu sportistes karjeru <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7090237/rebeka-koha-nak-klaja-ar-jaunu-pazinojumu-par-savu-sportistes-karjeru/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sejas.tvnet.lv/7090237/rebeka-koha-nak-klaja-ar-jaunu-pazinojumu-par-savu-sportistes-karjeru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T10:31:59+03:00"><meta itemprop="dateModified" content="2020-10-22T10:31:59+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091794/nerunajam-par-so-vakarinu-sova-izskan-jautajums-par-didrihsones-parvertibam-gadu-gaita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uZ1id9fDYhREyyWnbVBNJqcxC1M=/324x185/filters:focal(685x81:787x156)/nginx/o/2020/10/22/13427723t1h0a0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uZ1id9fDYhREyyWnbVBNJqcxC1M=/324x185/filters:focal(685x81:787x156)/nginx/o/2020/10/22/13427723t1h0a0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://sejas.tvnet.lv/7091794/nerunajam-par-so-vakarinu-sova-izskan-jautajums-par-didrihsones-parvertibam-gadu-gaita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Nerunājam par šo!&quot; Vakariņu šovā izskan jautājums par Didrihsones pārvērtībām gadu gaitā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7091794/nerunajam-par-so-vakarinu-sova-izskan-jautajums-par-didrihsones-parvertibam-gadu-gaita/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7091794/nerunajam-par-so-vakarinu-sova-izskan-jautajums-par-didrihsones-parvertibam-gadu-gaita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-21T18:32:44+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091386/man-nepatika-sakuma-dita-lurina-atminas-iepazisanos-ar-viru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YMXwLLFPk8h4zULxrMY0mdFQ2pk=/324x185/filters:focal(1401x801:1798x1033)/nginx/o/2020/10/21/13426343t1ha0f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YMXwLLFPk8h4zULxrMY0mdFQ2pk=/324x185/filters:focal(1401x801:1798x1033)/nginx/o/2020/10/21/13426343t1ha0f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span></div><a href="https://sejas.tvnet.lv/7091386/man-nepatika-sakuma-dita-lurina-atminas-iepazisanos-ar-viru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Man nepatika sākumā!&quot; Dita Lūriņa atminas iepazīšanos ar vīru </span></a><a href="https://sejas.tvnet.lv/7091386/man-nepatika-sakuma-dita-lurina-atminas-iepazisanos-ar-viru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-21T15:33:09+03:00"><meta itemprop="dateModified" content="2020-10-21T16:16:59+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091238/muzikis-ralfs-eilands-turpmak-ludz-sevi-devet-par-macitaju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jhZF4OY5XVJ7xdKRt8r8EUAS1Jw=/1000x435/smart/nginx/o/2020/10/21/13425985t1hdd91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jhZF4OY5XVJ7xdKRt8r8EUAS1Jw=/1000x435/smart/nginx/o/2020/10/21/13425985t1hdd91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. oktobris 15:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://sejas.tvnet.lv/7091238/muzikis-ralfs-eilands-turpmak-ludz-sevi-devet-par-macitaju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mūziķis Ralfs Eilands turpmāk lūdz sevi dēvēt par mācītāju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7091238/muzikis-ralfs-eilands-turpmak-ludz-sevi-devet-par-macitaju/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://sejas.tvnet.lv/7091238/muzikis-ralfs-eilands-turpmak-ludz-sevi-devet-par-macitaju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c8scng8ra0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-21T18:33:22+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091396/elena-dedzeneresa-pec-skandala-maina-savu-vizualo-telu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Px8K_kcki2y23ylt3TOeEe3MsJ4=/335x190/filters:focal(506x18:619x124)/nginx/o/2020/10/21/13426364t1h7a89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Px8K_kcki2y23ylt3TOeEe3MsJ4=/335x190/filters:focal(506x18:619x124)/nginx/o/2020/10/21/13426364t1h7a89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7091396/elena-dedzeneresa-pec-skandala-maina-savu-vizualo-telu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elena Dedženeresa pēc skandāla maina savu vizuālo tēlu </span></a><a href="https://sejas.tvnet.lv/7091396/elena-dedzeneresa-pec-skandala-maina-savu-vizualo-telu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T13:24:41+03:00"><meta itemprop="dateModified" content="2020-10-22T13:24:41+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091946/ja-kads-kolka-saslims-mani-vienkarsi-atskaldis-stendzenieks-skaidro-kadel-lieto-sejas-masku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HJpmz4N-T23bDDpgLMjDNcVaLYA=/335x190/smart/nginx/o/2019/03/26/11897061t1he217.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HJpmz4N-T23bDDpgLMjDNcVaLYA=/335x190/smart/nginx/o/2019/03/26/11897061t1he217.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://sejas.tvnet.lv/7091946/ja-kads-kolka-saslims-mani-vienkarsi-atskaldis-stendzenieks-skaidro-kadel-lieto-sejas-masku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ja kāds Kolkā saslims, mani vienkārši atskaldīs!&quot; Stendzenieks skaidro, kādēļ lieto sejas masku <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7091946/ja-kads-kolka-saslims-mani-vienkarsi-atskaldis-stendzenieks-skaidro-kadel-lieto-sejas-masku/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7091946/ja-kads-kolka-saslims-mani-vienkarsi-atskaldis-stendzenieks-skaidro-kadel-lieto-sejas-masku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T10:00:30+03:00"><meta itemprop="dateModified" content="2020-10-22T10:00:30+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091745/bija-lenganas-kajas-kasers-attiecibu-gadadiena-atklaj-romantisko-iepazisanas-stastu-ar-miloto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OA-9vrVu-MBydkEF33n2TVj4S_I=/685x410/filters:focal(465x68:1135x978)/nginx/o/2019/12/02/12782099t1hdb0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OA-9vrVu-MBydkEF33n2TVj4S_I=/685x410/filters:focal(465x68:1135x978)/nginx/o/2019/12/02/12782099t1hdb0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7091745/bija-lenganas-kajas-kasers-attiecibu-gadadiena-atklaj-romantisko-iepazisanas-stastu-ar-miloto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Bija ļenganas kājas!&quot; Kašers attiecību gadadienā atklāj romantisko iepazīšanās stāstu ar mīļoto <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7091745/bija-lenganas-kajas-kasers-attiecibu-gadadiena-atklaj-romantisko-iepazisanas-stastu-ar-miloto/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7091745/bija-lenganas-kajas-kasers-attiecibu-gadadiena-atklaj-romantisko-iepazisanas-stastu-ar-miloto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-21T18:32:14+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091373/caur-erkskiem-uz-dalibniece-izgazas-darba-intervija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zCPz6dON5C2E0ANgc60HKEj1O38=/335x190/filters:focal(391x124:486x202)/nginx/o/2020/10/21/13426297t1h0aad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zCPz6dON5C2E0ANgc60HKEj1O38=/335x190/filters:focal(391x124:486x202)/nginx/o/2020/10/21/13426297t1h0aad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7091373/caur-erkskiem-uz-dalibniece-izgazas-darba-intervija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Caur ērkšķiem uz...&quot; dalībniece izgāžas darba intervijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7091373/caur-erkskiem-uz-dalibniece-izgazas-darba-intervija/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7091373/caur-erkskiem-uz-dalibniece-izgazas-darba-intervija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-20T09:42:08+03:00"><meta itemprop="dateModified" content="2020-10-20T11:55:40+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7089961/ar-covid-19-inficetais-jrt-aktieris-atklati-par-savu-slimibas-gaitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QtpVzQwZ3VCQwyizDLtRBPrxeRE=/335x190/smart/nginx/o/2020/10/20/13423096t1ha451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QtpVzQwZ3VCQwyizDLtRBPrxeRE=/335x190/smart/nginx/o/2020/10/20/13423096t1ha451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. oktobris 09:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7089961/ar-covid-19-inficetais-jrt-aktieris-atklati-par-savu-slimibas-gaitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ar Covid-19 inficētais JRT aktieris atklāti par savu slimības gaitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7089961/ar-covid-19-inficetais-jrt-aktieris-atklati-par-savu-slimibas-gaitu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7089961/ar-covid-19-inficetais-jrt-aktieris-atklati-par-savu-slimibas-gaitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-20T23:59:41+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7090313/politiki-skaidro-kadel-ierobezojumu-laika-lustejas-rigas-balle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-sJZmdyjksuKgmZFApEmNdIsfPo=/685x410/filters:focal(2224x32:3161x1295)/nginx/o/2020/10/20/13423372t1hb432.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-sJZmdyjksuKgmZFApEmNdIsfPo=/685x410/filters:focal(2224x32:3161x1295)/nginx/o/2020/10/20/13423372t1hb432.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. oktobris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>63</span></div></div><a href="https://sejas.tvnet.lv/7090313/politiki-skaidro-kadel-ierobezojumu-laika-lustejas-rigas-balle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politiķi skaidro, kādēļ ierobežojumu laikā lustējās &quot;Rīgas ballē&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7090313/politiki-skaidro-kadel-ierobezojumu-laika-lustejas-rigas-balle/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://sejas.tvnet.lv/7090313/politiki-skaidro-kadel-ierobezojumu-laika-lustejas-rigas-balle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ru4pra98ab" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_1&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hr1q3jg8q4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r5ynx47sz6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sejas.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7092357" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-23T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-22T19:35:40+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7092357/kasera-radito-cepuri-valka-dziedatajas-bejonses-asistents" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UiYCCPDjYWpcJyCOAv6kI0bxpp0=/1000x435/filters:focal(716x78:805x149)/nginx/o/2020/10/22/13429657t1h0ea6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UiYCCPDjYWpcJyCOAv6kI0bxpp0=/1000x435/filters:focal(716x78:805x149)/nginx/o/2020/10/22/13429657t1h0ea6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7092357/kasera-radito-cepuri-valka-dziedatajas-bejonses-asistents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kašera radīto cepuri valkā dziedātājas Bejonses asistents </span></a><a href="https://sejas.tvnet.lv/7092357/kasera-radito-cepuri-valka-dziedatajas-bejonses-asistents" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7092116" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-23T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-22T15:40:49+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7092116/latvija-pazistama-dziedataja-kura-attiecibas-piedzivoja-fizisku-vardarbibu-pametusi-valsti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7nTXI00H4chpJoPAGvWxzQqbplo=/335x190/filters:focal(712x105:789x203)/nginx/o/2020/10/22/13428931t1h36ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7nTXI00H4chpJoPAGvWxzQqbplo=/335x190/filters:focal(712x105:789x203)/nginx/o/2020/10/22/13428931t1h36ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7092116/latvija-pazistama-dziedataja-kura-attiecibas-piedzivoja-fizisku-vardarbibu-pametusi-valsti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijā pazīstamā dziedātāja, kura attiecībās piedzīvoja fizisku vardarbību, pametusi valsti </span></a><a href="https://sejas.tvnet.lv/7092116/latvija-pazistama-dziedataja-kura-attiecibas-piedzivoja-fizisku-vardarbibu-pametusi-valsti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7092371" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-23T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-22T19:43:29+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XqKST5zrAPDK_SVNV0KfGsXfvtk=/335x190/filters:focal(677x742:773x871)/nginx/o/2020/10/22/13429669t1hce80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XqKST5zrAPDK_SVNV0KfGsXfvtk=/335x190/filters:focal(677x742:773x871)/nginx/o/2020/10/22/13429669t1hce80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Es baidījos nepamosties...&quot; Linda Mūrniece pārcietusi nopietnu operāciju </span></a><a href="https://sejas.tvnet.lv/7092371/es-baidijos-nepamosties-linda-murniece-parcietusi-nopietnu-operaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7092076" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-23T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-22T15:08:57+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7092076/caur-erkskiem-uz-notikusi-pirma-izbalsosana-dalibniece-nav-miera-ar-lemumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Lcz43evwrBOnBxfhoWnY5r3u1JY=/685x410/smart/nginx/o/2020/10/22/13428851t1h85ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Lcz43evwrBOnBxfhoWnY5r3u1JY=/685x410/smart/nginx/o/2020/10/22/13428851t1h85ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://sejas.tvnet.lv/7092076/caur-erkskiem-uz-notikusi-pirma-izbalsosana-dalibniece-nav-miera-ar-lemumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Caur ērkšķiem uz...&quot; notikusi pirmā izbalsošana; dalībniece nav mierā ar lēmumu </span></a><a href="https://sejas.tvnet.lv/7092076/caur-erkskiem-uz-notikusi-pirma-izbalsosana-dalibniece-nav-miera-ar-lemumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7091946" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-22T13:24:41+03:00"><meta itemprop="dateModified" content="2020-10-22T13:24:41+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091946/ja-kads-kolka-saslims-mani-vienkarsi-atskaldis-stendzenieks-skaidro-kadel-lieto-sejas-masku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HJpmz4N-T23bDDpgLMjDNcVaLYA=/335x190/smart/nginx/o/2019/03/26/11897061t1he217.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HJpmz4N-T23bDDpgLMjDNcVaLYA=/335x190/smart/nginx/o/2019/03/26/11897061t1he217.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://sejas.tvnet.lv/7091946/ja-kads-kolka-saslims-mani-vienkarsi-atskaldis-stendzenieks-skaidro-kadel-lieto-sejas-masku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ja kāds Kolkā saslims, mani vienkārši atskaldīs!&quot; Stendzenieks skaidro, kādēļ lieto sejas masku <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7091946/ja-kads-kolka-saslims-mani-vienkarsi-atskaldis-stendzenieks-skaidro-kadel-lieto-sejas-masku/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7091946/ja-kads-kolka-saslims-mani-vienkarsi-atskaldis-stendzenieks-skaidro-kadel-lieto-sejas-masku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7091794" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-22T10:31:59+03:00"><meta itemprop="dateModified" content="2020-10-22T10:31:59+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091794/nerunajam-par-so-vakarinu-sova-izskan-jautajums-par-didrihsones-parvertibam-gadu-gaita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZUDdi-5jqVrQ5h2Psj0D4moQ_hU=/335x190/filters:focal(685x81:787x156)/nginx/o/2020/10/22/13427723t1h0a0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZUDdi-5jqVrQ5h2Psj0D4moQ_hU=/335x190/filters:focal(685x81:787x156)/nginx/o/2020/10/22/13427723t1h0a0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4239" class="list-article__section-label slab">Stils </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://sejas.tvnet.lv/7091794/nerunajam-par-so-vakarinu-sova-izskan-jautajums-par-didrihsones-parvertibam-gadu-gaita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Nerunājam par šo!&quot; Vakariņu šovā izskan jautājums par Didrihsones pārvērtībām gadu gaitā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7091794/nerunajam-par-so-vakarinu-sova-izskan-jautajums-par-didrihsones-parvertibam-gadu-gaita/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7091794/nerunajam-par-so-vakarinu-sova-izskan-jautajums-par-didrihsones-parvertibam-gadu-gaita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7090237" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-20T14:54:49+03:00"><meta itemprop="dateModified" content="2020-10-20T15:10:46+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7090237/rebeka-koha-nak-klaja-ar-jaunu-pazinojumu-par-savu-sportistes-karjeru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/52scB__RgGUcGopmR75u-zqCpZc=/685x410/filters:focal(80x66:553x332)/nginx/o/2020/07/27/13235042t1h8541.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/52scB__RgGUcGopmR75u-zqCpZc=/685x410/filters:focal(80x66:553x332)/nginx/o/2020/07/27/13235042t1h8541.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. oktobris 14:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>165</span></div></div><a href="https://sejas.tvnet.lv/7090237/rebeka-koha-nak-klaja-ar-jaunu-pazinojumu-par-savu-sportistes-karjeru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rebeka Koha nāk klajā ar jaunu paziņojumu par savu sportistes karjeru <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7090237/rebeka-koha-nak-klaja-ar-jaunu-pazinojumu-par-savu-sportistes-karjeru/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sejas.tvnet.lv/7090237/rebeka-koha-nak-klaja-ar-jaunu-pazinojumu-par-savu-sportistes-karjeru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7089961" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-20T09:42:08+03:00"><meta itemprop="dateModified" content="2020-10-20T11:55:40+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7089961/ar-covid-19-inficetais-jrt-aktieris-atklati-par-savu-slimibas-gaitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QtpVzQwZ3VCQwyizDLtRBPrxeRE=/335x190/smart/nginx/o/2020/10/20/13423096t1ha451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QtpVzQwZ3VCQwyizDLtRBPrxeRE=/335x190/smart/nginx/o/2020/10/20/13423096t1ha451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. oktobris 09:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://sejas.tvnet.lv/7089961/ar-covid-19-inficetais-jrt-aktieris-atklati-par-savu-slimibas-gaitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ar Covid-19 inficētais JRT aktieris atklāti par savu slimības gaitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7089961/ar-covid-19-inficetais-jrt-aktieris-atklati-par-savu-slimibas-gaitu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sejas.tvnet.lv/7089961/ar-covid-19-inficetais-jrt-aktieris-atklati-par-savu-slimibas-gaitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7089455" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-19T15:35:42+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7089455/skandaloza-influencere-didrihsone-nosmade-pasaule-labako-kokteili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WDL0puahkoYgEYe38F4B23SSHLE=/335x190/filters:focal(227x72:357x170)/nginx/o/2020/10/19/13422199t1he1d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WDL0puahkoYgEYe38F4B23SSHLE=/335x190/filters:focal(227x72:357x170)/nginx/o/2020/10/19/13422199t1he1d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. oktobris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7089455/skandaloza-influencere-didrihsone-nosmade-pasaule-labako-kokteili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandalozā influencere Didrihsone nosmādē pasaulē labāko kokteili <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7089455/skandaloza-influencere-didrihsone-nosmade-pasaule-labako-kokteili/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sejas.tvnet.lv/7089455/skandaloza-influencere-didrihsone-nosmade-pasaule-labako-kokteili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7089315" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-19T12:55:19+03:00"><meta itemprop="dateModified" content="2020-10-19T16:18:37+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7089315/35-gadu-vecuma-miris-ar-covid-19-inficejies-ukrainu-influenceris-kurs-sakotneji-noliedza-virusa-esamibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/irX4ECMV0JOAJ47RDsGhoJSIkDM=/685x410/filters:focal(349x391:402x444)/nginx/o/2020/10/17/13419325t1h4714.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/irX4ECMV0JOAJ47RDsGhoJSIkDM=/685x410/filters:focal(349x391:402x444)/nginx/o/2020/10/17/13419325t1h4714.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. oktobris 12:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://sejas.tvnet.lv/7089315/35-gadu-vecuma-miris-ar-covid-19-inficejies-ukrainu-influenceris-kurs-sakotneji-noliedza-virusa-esamibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">35 gadu vecumā miris ar Covid-19 inficējies ukraiņu influenceris, kurš sākotnēji noliedza vīrusa esamību <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7089315/35-gadu-vecuma-miris-ar-covid-19-inficejies-ukrainu-influenceris-kurs-sakotneji-noliedza-virusa-esamibu/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://sejas.tvnet.lv/7089315/35-gadu-vecuma-miris-ar-covid-19-inficejies-ukrainu-influenceris-kurs-sakotneji-noliedza-virusa-esamibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tlgr454ros" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_2&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rk7qovizoc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7092137" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-22T15:48:50+03:00"><meta itemprop="dateModified" content="2020-10-22T15:58:08+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7092137/italija-arestetas-latvijas-muzikes-vecakiem-draud-paliksana-bez-majam-ludz-sabiedribas-palidzibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H6iIcmrySD8XuqHBbM8Qif4fA_Y=/1000x435/filters:focal(2132x98:3174x1431)/nginx/o/2020/09/23/13365309t1h2110.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/H6iIcmrySD8XuqHBbM8Qif4fA_Y=/1000x435/filters:focal(2132x98:3174x1431)/nginx/o/2020/09/23/13365309t1h2110.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://sejas.tvnet.lv/7092137/italija-arestetas-latvijas-muzikes-vecakiem-draud-paliksana-bez-majam-ludz-sabiedribas-palidzibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itālijā arestētās Latvijas mūziķes vecākiem draud palikšana bez mājām; lūdz sabiedrības palīdzību <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7092137/italija-arestetas-latvijas-muzikes-vecakiem-draud-paliksana-bez-majam-ludz-sabiedribas-palidzibu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sejas.tvnet.lv/7092137/italija-arestetas-latvijas-muzikes-vecakiem-draud-paliksana-bez-majam-ludz-sabiedribas-palidzibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sejas.tvnet.lv/7078978/italija-arestetas-latvijas-muzikes-mamma-atklaj-baisas-detalas-par-cietuma-notikuso" itemprop="url">Itālijā arestētās Latvijas mūziķes mamma atklāj baisas detaļas par cietumā notikušo</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7091745" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-22T10:00:30+03:00"><meta itemprop="dateModified" content="2020-10-22T10:00:30+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091745/bija-lenganas-kajas-kasers-attiecibu-gadadiena-atklaj-romantisko-iepazisanas-stastu-ar-miloto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gr9uu2Kkd2v9EzpYVPQAUyFOctQ=/335x190/filters:focal(465x68:1135x978)/nginx/o/2019/12/02/12782099t1hdb0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gr9uu2Kkd2v9EzpYVPQAUyFOctQ=/335x190/filters:focal(465x68:1135x978)/nginx/o/2019/12/02/12782099t1hdb0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7091745/bija-lenganas-kajas-kasers-attiecibu-gadadiena-atklaj-romantisko-iepazisanas-stastu-ar-miloto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Bija ļenganas kājas!&quot; Kašers attiecību gadadienā atklāj romantisko iepazīšanās stāstu ar mīļoto <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7091745/bija-lenganas-kajas-kasers-attiecibu-gadadiena-atklaj-romantisko-iepazisanas-stastu-ar-miloto/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7091745/bija-lenganas-kajas-kasers-attiecibu-gadadiena-atklaj-romantisko-iepazisanas-stastu-ar-miloto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7091850" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-22T11:39:18+03:00"><meta itemprop="dateModified" content="2020-10-22T16:03:24+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091850/repa-duets-olas-atgriezas-ar-jaunu-dziesmu-videoklipa-piedalas-ari-eksprezidents" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JI4JtRo6V-qxzOmWesKXBmcqISE=/335x190/smart/nginx/o/2020/10/22/13429017t1h3ce5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JI4JtRo6V-qxzOmWesKXBmcqISE=/335x190/smart/nginx/o/2020/10/22/13429017t1h3ce5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://sejas.tvnet.lv/7091850/repa-duets-olas-atgriezas-ar-jaunu-dziesmu-videoklipa-piedalas-ari-eksprezidents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repa duets &quot;Olas&quot; atgriežas ar jaunu dziesmu; videoklipā piedalās arī eksprezidents </span></a><a href="https://sejas.tvnet.lv/7091850/repa-duets-olas-atgriezas-ar-jaunu-dziesmu-videoklipa-piedalas-ari-eksprezidents" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7091373" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-21T18:32:14+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091373/caur-erkskiem-uz-dalibniece-izgazas-darba-intervija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U2-zQDJB0cL-2LM499EeTrdGMeg=/685x410/filters:focal(391x124:486x202)/nginx/o/2020/10/21/13426297t1h0aad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U2-zQDJB0cL-2LM499EeTrdGMeg=/685x410/filters:focal(391x124:486x202)/nginx/o/2020/10/21/13426297t1h0aad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7091373/caur-erkskiem-uz-dalibniece-izgazas-darba-intervija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Caur ērkšķiem uz...&quot; dalībniece izgāžas darba intervijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7091373/caur-erkskiem-uz-dalibniece-izgazas-darba-intervija/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sejas.tvnet.lv/7091373/caur-erkskiem-uz-dalibniece-izgazas-darba-intervija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7091238" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-21T15:33:09+03:00"><meta itemprop="dateModified" content="2020-10-21T16:16:59+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091238/muzikis-ralfs-eilands-turpmak-ludz-sevi-devet-par-macitaju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MUKBwZjHpX2TkeMrIDaB3jkHZ04=/335x190/smart/nginx/o/2020/10/21/13425985t1hdd91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MUKBwZjHpX2TkeMrIDaB3jkHZ04=/335x190/smart/nginx/o/2020/10/21/13425985t1hdd91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. oktobris 15:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://sejas.tvnet.lv/7091238/muzikis-ralfs-eilands-turpmak-ludz-sevi-devet-par-macitaju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mūziķis Ralfs Eilands turpmāk lūdz sevi dēvēt par mācītāju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7091238/muzikis-ralfs-eilands-turpmak-ludz-sevi-devet-par-macitaju/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://sejas.tvnet.lv/7091238/muzikis-ralfs-eilands-turpmak-ludz-sevi-devet-par-macitaju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7091386" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-21T18:32:44+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7091386/man-nepatika-sakuma-dita-lurina-atminas-iepazisanos-ar-viru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6ztNQ7FiTp8rjkxLblFwzy2PL3U=/335x190/filters:focal(1401x801:1798x1033)/nginx/o/2020/10/21/13426343t1ha0f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6ztNQ7FiTp8rjkxLblFwzy2PL3U=/335x190/filters:focal(1401x801:1798x1033)/nginx/o/2020/10/21/13426343t1ha0f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span></div><a href="https://sejas.tvnet.lv/7091386/man-nepatika-sakuma-dita-lurina-atminas-iepazisanos-ar-viru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Man nepatika sākumā!&quot; Dita Lūriņa atminas iepazīšanos ar vīru </span></a><a href="https://sejas.tvnet.lv/7091386/man-nepatika-sakuma-dita-lurina-atminas-iepazisanos-ar-viru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7090401" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-20T16:47:46+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7090401/magones-emocionalaka-atzisanas-velos-atrast-un-satikt-savu-isto-teti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zdwPC97j4cavEagxJcVN-hHCsMI=/685x410/filters:focal(308x167:379x224)/nginx/o/2020/10/20/13424148t1h426d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zdwPC97j4cavEagxJcVN-hHCsMI=/685x410/filters:focal(308x167:379x224)/nginx/o/2020/10/20/13424148t1h426d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. oktobris 00:00</span></div><a href="https://sejas.tvnet.lv/7090401/magones-emocionalaka-atzisanas-velos-atrast-un-satikt-savu-isto-teti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magones emocionālākā atzīšanās: Vēlos atrast un satikt savu īsto tēti </span></a><a href="https://sejas.tvnet.lv/7090401/magones-emocionalaka-atzisanas-velos-atrast-un-satikt-savu-isto-teti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7089578" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-19T17:45:19+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7089578/iepazisanas-sova-jauniepazitie-dalas-dzilas-pardomas-par-seksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o6wuLGUiOFEWs6rh05EdS2d-fPE=/335x190/smart/nginx/o/2020/10/19/13422560t1h0311.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o6wuLGUiOFEWs6rh05EdS2d-fPE=/335x190/smart/nginx/o/2020/10/19/13422560t1h0311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4286" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. oktobris 00:00</span></div><a href="https://sejas.tvnet.lv/7089578/iepazisanas-sova-jauniepazitie-dalas-dzilas-pardomas-par-seksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iepazīšanās šovā jauniepazītie dalās dziļās pārdomās par seksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7089578/iepazisanas-sova-jauniepazitie-dalas-dzilas-pardomas-par-seksu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7089578/iepazisanas-sova-jauniepazitie-dalas-dzilas-pardomas-par-seksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7088999" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-19T10:15:40+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7088999/balss-maska-atmaskots-jau-sestais-dalibnieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WW_r80hG89mZhsQ2XqqN_NMsHvE=/335x190/filters:focal(1695x739:1945x1039)/nginx/o/2020/10/18/13420905t1h13a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WW_r80hG89mZhsQ2XqqN_NMsHvE=/335x190/filters:focal(1695x739:1945x1039)/nginx/o/2020/10/18/13420905t1h13a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4266" class="list-article__section-label slab">Šovbizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. oktobris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sejas.tvnet.lv/7088999/balss-maska-atmaskots-jau-sestais-dalibnieks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Balss maskā&quot; atmaskots jau sestais dalībnieks </span></a><a href="https://sejas.tvnet.lv/7088999/balss-maska-atmaskots-jau-sestais-dalibnieks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7085124" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-18T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T15:38:10+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sejas.tvnet.lv/7085124/nauris-brikmanis-atklaj-patiesibu-par-kailskatu-filmesanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Hvc9hW22VYQFZgpbrFTW0MLJmlY=/685x410/filters:focal(14x136:4993x3246)/nginx/o/2020/10/16/13417078t1h8ef7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Hvc9hW22VYQFZgpbrFTW0MLJmlY=/685x410/filters:focal(14x136:4993x3246)/nginx/o/2020/10/16/13417078t1h8ef7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sejas.tvnet.lv/section/4240" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18. oktobris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://sejas.tvnet.lv/7085124/nauris-brikmanis-atklaj-patiesibu-par-kailskatu-filmesanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nauris Brikmanis atklāj patiesību par kailskatu filmēšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sejas.tvnet.lv/7085124/nauris-brikmanis-atklaj-patiesibu-par-kailskatu-filmesanu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sejas.tvnet.lv/7085124/nauris-brikmanis-atklaj-patiesibu-par-kailskatu-filmesanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s0jorasu0e" data-keyvalues="[{&quot;key&quot;:&quot;block_position&quot;,&quot;value&quot;:&quot;ua_3&quot;}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8xop2ds5l4" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-city24-page-footer-desktop" data-sizes="horizontal"></div></div></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sejas.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SejasLV" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-8e910978775274e9fe0a.js" async></script></body></html>